<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Boy rescued within 5 hours of kidnapping - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Boy rescued within 5 hours of kidnapping"/>
<meta name="description" content="Employee of child’s father among 3 held"/>
<meta name="robots" content="index, follow"/>
<meta name="fragment" content="!">
<meta name="keywords" content="east delhi kidnap, delhi kidnapped boy rescued, delhi dcp, delhi police"/>
<meta name="news_keywords" content="east delhi kidnap, delhi kidnapped boy rescued, delhi dcp, delhi police"/>
<meta name="publish-date" content="2017-12-28T01:27:33+05:30"/>
<meta name="created-date" content="2017-12-28T01:27:33+05:30"/>
<meta name="modified-date" content="2017-12-28T15:23:04+05:30"/>
<meta name="twitter:creator" content="Staff Reporter">
<meta name="twitter:title" content="Boy rescued within 5 hours of kidnapping">
<meta name="twitter:description" content="Employee of child’s father among 3 held">
<meta name="twitter:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boy rescued within 5 hours of kidnapping" />
<meta property="og:description" content="Employee of child’s father among 3 held" />
<meta property="og:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="article:author" content="Staff Reporter"/>
<meta property="article:tag" content="east delhi kidnap" />
<meta property="article:tag" content="delhi kidnapped boy rescued" />
<meta property="article:tag" content="delhi dcp" />
<meta property="article:tag" content="delhi police" />
<meta property="article:section" content="Delhi"/>
<script type="application/ld+json">
[{
"@context": "http://schema.org",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece"
},
"@type": "NewsArticle",
"name": "The Hindu",
"url": "http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece",
"headline": "Boy rescued within 5 hours of kidnapping",
"author": "Staff Reporter",
"keywords":"east delhi kidnap, delhi kidnapped boy rescued, delhi dcp, delhi police",
"description": "Employee of child’s father among 3 held", "datePublished": "2017-12-28T15:23:04+05:30",
"dateModified": "2017-12-28T15:23:04+05:30",
"image":{
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "640",
"height": "480",
"url":"http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
},
"publisher":{
"@context": "http://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100",
"height": "100",
"url": "http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"http://www.thehindu.com/"
}}]
</script>
<link href="//d8.zedo.com" rel="dns-prefetch">
<link href="//d8.zedo.com" rel="preconnect">
<link href="http://www.thehindu.com/" rel="dns-prefetch">
<link href="http://www.thehindu.com/" rel="preconnect">
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="prefetch" href="http://d8.zedo.com/jsc/d8/fo.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="amphtml" href="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece/amp/">
<link rel="canonical" href="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece"/>
<link href="http://www.thehindu.com/static/theme/default/base/css/default-base.0667a4521e573e4ff80043c30e71bdb3.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="http://www.thehindu.com/static/css/print.min.css" media="print"/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thehindu.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 1023px)","xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<!--[if lt IE 9]>
<script src="http://www.thehindu.com/static/js/html5shiv.js"></script>
<script src="http://www.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && isMobile){return false;}	return true;	}
var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
if(isDeviceEnabled(skipOnDevice)) {
document.getElementById(selector).style.width = content_width + "px";
document.getElementById(selector).style.height = content_height + "px";
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://z1.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;
_iframe.setAttribute('allowFullScreen', '');
document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
} else {
document.getElementById(selector).style.display = "none";	}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
<script>
var infiniteScroll = false;
</script>
<meta name="branch:deeplink:show_journeys" content="true" />
<div class="overlay-screen"></div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//go.automatad.com/geo/NWqv8D/th.js" async></script>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var url = $("a",this).attr('href');
var isAdded = false;
$('div[id^="content-body"] > p:not(:has(*))').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a href="' + url+ '?utm=bodytag' +'" ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});});
</script>
<script>
$(function () {
var close = true;
$('.close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
if(!isMobile){
$(window).scroll(function() {
if($(this).scrollTop() > 230 && close && slideFotterStaus == "down"){
$('#stickyfooterarticle').css("visibility", "visible");
}else{ $('#stickyfooterarticle').css("visibility", "hidden");
}
});
}
});
</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_LB', [728, 90], 'div-gpt-ad-1521628815528-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1522408211443-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_DT_BR_300x250', [300, 250], 'div-gpt-ad-1517815823391-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineOutOfPageSlot('/22390678/Hindu_WAP_Interstitial', 'div-gpt-ad-1517211239472-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_TOP', [320, 50], 'div-gpt-ad-1518418788389-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Bottom', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Footer', [[300, 600], [300, 250], [320, 50], [336, 280]], 'div-gpt-ad-1518418788389-3').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>	<script type="text/javascript">
var zmt_mtag;
function zd_get_placements(){
zmt_mtag = zmt_get_tag(2132,"865141");
p865141_5 = zmt_mtag.zmt_get_placement("zt_865141_5", "865141", "5" , "549" , "28" , "1" ,"600", "1024");
zmt_mtag.zmt_set_async();
zmt_mtag.zmt_load(zmt_mtag); } (function(url) {
if(isTablet || isMobile){
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = url; el.parentNode.insertBefore(s, el);
}
}
)("http://xp1.zedo.com/client/xp1/fmos.js");
</script>
<!-- Begin DFP : /22390678/Hindu_WAP_Interstitial, publisher: thehindu -->
<div id="div-gpt-ad-1517211239472-0" class="dfp-ad " style="height:0px;margin-bottom: 0px;">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517211239472-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_Interstitial, publisher: thehindu -->
<style type="text/css">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</style>
<script>
function appURL(){
if(location.port == "")
return location.origin + "/" ;
return location.href.match(/http:\/\/([\w.-])+:[\d]+\/[\w.]+/)[0] + "/";
}
async function eagerLoading(){
var sizes = imageSizes;
var imgSelector = "img.adaptive";
var position = 0;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
position = 0;
break;
case "large":
position = 1;
break;
case "medium":
position = 2;
break;
case "small":
position = 3;
break;
}
break;
}
}
var elements = document.querySelectorAll(imgSelector);
Array.prototype.forEach.call(elements, function(el, i){	var template = el.getAttribute('data-src-template');
if (template == null) {
return;
}
var prevWidth = el.getAttribute('data-selected-width');
if (prevWidth !== null) {
return;
}
var variant = el.getAttribute('data-variant');
var customVariant = variant+"~"+el.getAttribute('data-device-variant');
if("" != el.getAttribute('data-device-variant'))
variant = customVariant.split("~")[position];
if(i < 6){	var elementWidth = el.offsetWidth;
var selected = Math.max.apply(null, sizes);
for (var i = 0; i < sizes.length; i++) {
if (elementWidth <= sizes[i]) {
selected = sizes[i];
break;
}
}
if (prevWidth && prevWidth >= selected) {
return;
}
el.setAttribute('data-selected-width',selected);
var binaryRegEx = new RegExp("binary", "ig");
var thumbnailRegEx = new RegExp("thumbnail", "ig");
var adaptedSrc = template.replace(binaryRegEx, "alternates").replace(thumbnailRegEx, variant + "_" + selected);
el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); el.setAttribute('src', adaptedSrc); }else{	el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); }
});
}
</script>
</head>
<body class="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<section class=" " >
<div class="top-add hidden-xs hidden-sm ad-box">
<!-- Begin DFP : /22390678/Hindu_Desktop_ROS_LB, publisher: thehindu -->
<div id="div-gpt-ad-1521628815528-0" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521628815528-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_ROS_LB, publisher: thehindu -->
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><<a target="_blank" href="http://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/home/directsubscription/?utm_source=Thehindu.com&utm_medium=MotherDomain&utm_campaign=TheHindu" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com/?utm_source=Thehindu.com&utm_medium=MotherDomain&utm_campaign=TheHindu" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider">
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/2016-bihar-toppers-scam-ed-attaches-assets-of-main-accused-bachcha-rai/article23399168.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>22mins</span></span>
2016 Bihar toppers scam: ED attaches assets of main accused Bachcha Rai
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/kerala/nigerian-actor-accuses-kerala-producers-of-racial-discrimination-in-payment/article23399129.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>24mins</span></span>
Nigerian actor accuses Kerala film producers of racial discrimination in payment </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/luxury-travel-on-railway-saloons-now-a-reality-for-public/article23399013.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>36mins</span></span>
Luxury travel on railway saloons now a reality for public </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/spicejet-crew-member-alleges-strip-search-by-airline-staff/article23398958.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>51mins</span></span>
SpiceJet crew member alleges strip search by airline staff </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/policeman-injured-in-jk-militant-attack/article23398885.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>58mins</span></span>
Policeman injured in J&K militant attack </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/super-typhoon-may-flood-one-third-of-central-tokyo-survey/article23398875.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>58mins</span></span>
Super typhoon may flood one-third of central Tokyo: survey </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/failure-to-frame-cauvery-scheme-by-the-centre-is-wilful-disobedience-says-tamil-nadu/article23398636.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
It's 'wilful disobedience' of court ruling by Centre, says TN in contempt plea filed in SC
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/spacex-launches-10-satellites-but-6-million-nose-cone-crashes/article23398614.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
SpaceX launches 10 satellites, but $6- million nose cone crashes </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/tamil-nadu/sasikala-leaves-for-bengaluru-prison/article23398583.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Sasikala leaves for Bengaluru prison
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/tamil-nadu/cauvery-dispute-tamil-nadu-files-contempt-petition-against-centre-in-supreme-court/article23398361.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Cauvery controversy: Tamil Nadu files contempt petition against Centre in Supreme Court
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sci-tech/health/scientists-find-glucose-derived-molecule-switches-off-inflammation/article23398324.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Scientists find glucose-derived molecule switches off inflammation </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/tennis/zverev-rolls-into-miami-final-will-battle-isner/article23398225.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Zverev rolls into Miami Open final, will battle Isner </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/malala-yousafzai-visits-hometown-in-pakistans-swat-valley/article23398221.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Malala Yousafzai visits hometown in Pakistan's Swat Valley
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/cbi-sets-up-pe-into-alleged-link-between-deepak-kochhar-and-videocon/article23398142.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
CBI begins preliminary enquiry into 'link' between Deepak Kochhar and Videocon official
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/north-korea-will-take-part-in-next-two-olympics/article23398124.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
North Korea will take part in next two Olympics </a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function() {
$(".100_3x_JustIn ul li").each(function(index) {
var count = index + 1;
$(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="dropdown active">
<a href="http://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/news/national/">National </a></li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
<li><a href="http://www.thehindu.com/news/states/">States </a></li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/opinion/cartoon/">Cartoon </a></li>
<li><a href="http://www.thehindu.com/opinion/columns/">Columns </a></li>
<li><a href="http://www.thehindu.com/opinion/editorial/">Editorial </a></li>
<li><a href="http://www.thehindu.com/opinion/interview/">Interview </a></li>
<li><a href="http://www.thehindu.com/opinion/lead/">Lead </a></li>
<li><a href="http://www.thehindu.com/opinion/Readers-Editor/">Readers&#039; Editor </a></li>
<li><a href="http://www.thehindu.com/opinion/op-ed/">Comment </a></li>
<li><a href="http://www.thehindu.com/opinion/open-page/">Open Page </a></li>
<li><a href="http://www.thehindu.com/opinion/letters/">Letters </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/business/agri-business/">Agri-Business </a></li>
<li><a href="http://www.thehindu.com/business/Industry/">Industry </a></li>
<li><a href="http://www.thehindu.com/business/Economy/">Economy </a></li>
<li><a href="http://www.thehindu.com/business/markets/">Markets </a></li>
<li><a href="http://www.thehindu.com/business/budget/">Budget </a></li>
<li><a href="http://www.thehindubusinessline.com/markets/" target="">Stock Quotes </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sport/cricket/">Cricket </a></li>
<li><a href="http://www.thehindu.com/sport/football/">Football </a></li>
<li><a href="http://www.thehindu.com/sport/hockey/">Hockey </a></li>
<li><a href="http://www.thehindu.com/sport/tennis/">Tennis </a></li>
<li><a href="http://www.thehindu.com/sport/athletics/">Athletics </a></li>
<li><a href="http://www.thehindu.com/sport/motorsport/">Motorsport </a></li>
<li><a href="http://www.thehindu.com/sport/races/">Races </a></li>
<li><a href="http://www.thehindu.com/sport/other-sports/">Other Sports </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/sci-tech/science/">
Science
</a>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/entertainment/art/">Art </a></li>
<li><a href="http://www.thehindu.com/entertainment/dance/">Dance </a></li>
<li><a href="http://www.thehindu.com/entertainment/movies/">Movies </a></li>
<li><a href="http://www.thehindu.com/entertainment/music/">Music </a></li>
<li><a href="http://www.thehindu.com/entertainment/reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/entertainment/theatre/">Theatre </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/life-and-style/fashion/">Fashion </a></li>
<li><a href="http://www.thehindu.com/life-and-style/fitness/">Fitness </a></li>
<li><a href="http://www.thehindu.com/life-and-style/food/">Food </a></li>
<li><a href="http://www.thehindu.com/life-and-style/motoring/">Motoring </a></li>
<li><a href="http://www.thehindu.com/life-and-style/travel/">Travel </a></li>
<li><a href="http://www.thehindu.com/life-and-style/homes-and-gardens/">Homes and gardens </a></li>
<li><a href="http://www.thehindu.com/life-and-style/luxury/">Luxury </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
<div class="notification-link hidden-xs" style="display: none;">
<i class="fa fa-bell fa-lg"></i>
<div class="update notification-wrapper">
<div class="segmentation">
<span class="close" id="close">x</span>
<h2>Add alerts from your favourite topics:</h2>
<div class="segmentation-list">
<div class="checkbox">
<label><input type="checkbox" name="business">Business</label>
</div>
<div class="checkbox">
<label><input type="checkbox" name="entertainment">Entertainment</label>
</div>
<div class="checkbox">
<label style="padding-left: 45px;"><input type="checkbox" name="sports">Sport</label>
</div>
<div class="checkbox">
<label><input type="checkbox" name="lifestyle">Life &amp; Style</label>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="notification-btn-group">
<div style="float:right;">
<button type="button" class="btn btn-2">SUBMIT</button>	</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="notification-tip-holder">
<div class="notification-tip-arrow">
<div class="notification-tip-inner"></div>
</div>
<div class="notification-tip-content">Notification preferences</div>
</div>
</div>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage"></a>
</div>
<a href="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece">
<h1 class="artcl-nm-stky-text">
Boy rescued within 5 hours of kidnapping
</h1>
</a>
<div class="artcl-social-media">
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="22289717" data-cstyle="art" href="#comments_22289717">
<i class="fa fa-comment"></i> </a>
</li>
</ul>
</div>
</div>
</nav>
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="http://www.thehindu.com/news/national/2016-bihar-toppers-scam-ed-attaches-assets-of-main-accused-bachcha-rai/article23399168.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>22mins</span></span>
2016 Bihar toppers scam: ED attaches assets of main accused Bachcha Rai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/nigerian-actor-accuses-kerala-producers-of-racial-discrimination-in-payment/article23399129.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>24mins</span></span>
Nigerian actor accuses Kerala film producers of racial discrimination in payment </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/luxury-travel-on-railway-saloons-now-a-reality-for-public/article23399013.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>36mins</span></span>
Luxury travel on railway saloons now a reality for public </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/spicejet-crew-member-alleges-strip-search-by-airline-staff/article23398958.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>51mins</span></span>
SpiceJet crew member alleges strip search by airline staff </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/policeman-injured-in-jk-militant-attack/article23398885.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>58mins</span></span>
Policeman injured in J&K militant attack </a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/super-typhoon-may-flood-one-third-of-central-tokyo-survey/article23398875.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>58mins</span></span>
Super typhoon may flood one-third of central Tokyo: survey </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/failure-to-frame-cauvery-scheme-by-the-centre-is-wilful-disobedience-says-tamil-nadu/article23398636.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
It's 'wilful disobedience' of court ruling by Centre, says TN in contempt plea filed in SC
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/spacex-launches-10-satellites-but-6-million-nose-cone-crashes/article23398614.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
SpaceX launches 10 satellites, but $6- million nose cone crashes </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/sasikala-leaves-for-bengaluru-prison/article23398583.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Sasikala leaves for Bengaluru prison
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/cauvery-dispute-tamil-nadu-files-contempt-petition-against-centre-in-supreme-court/article23398361.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Cauvery controversy: Tamil Nadu files contempt petition against Centre in Supreme Court
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/scientists-find-glucose-derived-molecule-switches-off-inflammation/article23398324.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Scientists find glucose-derived molecule switches off inflammation </a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/zverev-rolls-into-miami-final-will-battle-isner/article23398225.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Zverev rolls into Miami Open final, will battle Isner </a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/malala-yousafzai-visits-hometown-in-pakistans-swat-valley/article23398221.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Malala Yousafzai visits hometown in Pakistan's Swat Valley
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/cbi-sets-up-pe-into-alleged-link-between-deepak-kochhar-and-videocon/article23398142.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
CBI begins preliminary enquiry into 'link' between Deepak Kochhar and Videocon official
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/north-korea-will-take-part-in-next-two-olympics/article23398124.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
North Korea will take part in next two Olympics </a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<!-- Begin DFP : /22390678/Hindu_WAP_AT_TOP, publisher: thehindu -->
<div id="div-gpt-ad-1518418788389-0" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_TOP, publisher: thehindu -->
</div>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a class="all-sub-drop">Cities<i class="fa fa-sort-desc fa-lg all-cities-drop"></i></a></li> <li ><a href="http://www.thehindu.com/news/cities/bangalore/" >Bengaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/chennai/" >Chennai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Coimbatore/" >Coimbatore</a></li> <li class="active"><a href="http://www.thehindu.com/news/cities/Delhi/" class="active">Delhi</a></li> <li ><a href="http://www.thehindu.com/news/cities/Hyderabad/" >Hyderabad</a></li> <li ><a href="http://www.thehindu.com/news/cities/Kochi/" >Kochi</a></li> <li ><a href="http://www.thehindu.com/news/cities/kolkata/" >Kolkata</a></li> <li ><a href="http://www.thehindu.com/news/cities/mumbai/" >Mumbai</a></li> <li ><a href="http://www.thehindu.com/news/cities/kozhikode/" >Kozhikode</a></li> <li ><a href="http://www.thehindu.com/news/cities/Madurai/" >Madurai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Mangalore/" >Mangaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/puducherry/" >Puducherry</a></li> <li ><a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >Thiruvananthapuram</a></li> <li ><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >Tiruchirapalli</a></li> <li ><a href="http://www.thehindu.com/news/cities/Vijayawada/" >Vijayawada</a></li> <li ><a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >Visakhapatnam</a></li> </ul>
<div class="sub-section-list" style="display: none;">
<ul>
<li ><a href="http://www.thehindu.com/news/cities/bangalore/" >Bengaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/chennai/" >Chennai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Coimbatore/" >Coimbatore</a></li> <li class="active"><a href="http://www.thehindu.com/news/cities/Delhi/" class="active">Delhi</a></li> <li ><a href="http://www.thehindu.com/news/cities/Hyderabad/" >Hyderabad</a></li> <li ><a href="http://www.thehindu.com/news/cities/Kochi/" >Kochi</a></li> <li ><a href="http://www.thehindu.com/news/cities/kolkata/" >Kolkata</a></li> <li ><a href="http://www.thehindu.com/news/cities/mumbai/" >Mumbai</a></li> <li ><a href="http://www.thehindu.com/news/cities/kozhikode/" >Kozhikode</a></li> <li ><a href="http://www.thehindu.com/news/cities/Madurai/" >Madurai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Mangalore/" >Mangaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/puducherry/" >Puducherry</a></li> <li ><a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >Thiruvananthapuram</a></li> <li ><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >Tiruchirapalli</a></li> <li ><a href="http://www.thehindu.com/news/cities/Vijayawada/" >Vijayawada</a></li> <li ><a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >Visakhapatnam</a></li> </ul>
</div>
</nav>
</div>
<div class="city-menu-2 hidden-xs">
<span class="art_sub_head-gradient"></span>
<div class="left">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<div class="teaser ">
<span class="title ">
<a href="http://www.thehindu.com/news/national/other-states/summer-of-discontent-water-crisis-looms-in-gujarat/article23357979.ece">
Gujarat's looming water crisis
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<script>
$(function(){
var slidelength = $(".articlepage:last .e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".articlepage:last .related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".articlepage:last .related-artlc-cont").css('display','none');
}
var morein = $(".articlepage:last .tag-button").length;
if(morein > 0){
$(".articlepage:last .more_in-head").css('display','block');
}
else{
$(".articlepage:last .more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb">
<li><a href="http://www.thehindu.com/news/">News </a>
</li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a>
</li>
<li><a href="http://www.thehindu.com/news/cities/Delhi/">Delhi </a></li>
</ul>
</div>
</section>
</div>
<header class=" " role="main">
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage" data-artid="22289717" data-secid="203" data-surl="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece" >
<section class="container container-mobile article-cont">
<div class="row">
<div class="col-xs-12">
<div class="nextinfinite"><div class="inifinitecontain"><span>Next Story</span></div></div>
<div class="article">
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="http://www.thehindu.com/news/cities/Delhi/">
Delhi
</a>
</div>
<h1
class="title">
Boy rescued within 5 hours of kidnapping
</h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a href="#" class="auth-img no-lnk">
<img src="http://www.thehindu.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
New Delhi,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
December 28, 2017 01:27 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
December 28, 2017 15:23 IST
</none>
</span>
</div>
</div>
</div>
<div class="artcl-social-media hidden-xs">
<ul class="aricle-share" data-share-url="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece" data-share-text=" Boy rescued within 5 hours of kidnapping">
<span class="share-artcl">Share Article</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="22289717" data-cstyle="art" href="#comments_22289717">
<i class="fa fa-comment"></i> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<!-- begin ZEDO for channel: Ad: Article page Top Article Above Text Link , publisher: Hindu -->	<div id="article_22289717_ad_14840939" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="564"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="90"; var zflag_sz="33"; loadTag('article_22289717_ad_14840939', 'var zflag_nid="2132"; var zflag_cid="564"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="90"; var zflag_sz="33"; ', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: Ad: Article page Top Article Above Text Link , publisher: Hindu -->
</div>
<!-- Top Start -->
<!-- Top end -->
<script>
eagerLoading();
</script>
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="mobile-ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
New Delhi,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
December 28, 2017 01:27 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
December 28, 2017 15:23 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
<h2
class="intro">
Employee of child’s father among 3 held
</h2>
<div id="content-body-14269002-22289717"
>
<p> A 3-year-old boy was rescued within five hours of being kidnapped in east Delhi’s Mandawali on December 22, the police said on Wednesday. </p><p>Three persons, including the employee of the victim’s father, have been arrested in connection with the case.</p><h2><p>Ransom call</p></h2><p>The police said that on the day of the incident, the boy had returned from school in the afternoon and then went out to play. </p><p>The child was approached by Rahul, an employee of the victim’s father, who took the boy to a juice shop. The police said that Rahul then left the boy at the shop. </p><p>In the evening, the victim’s father received a ransom call asking for ₹10 lakh for the boy’s release. The parents immediately informed the police.</p><h2><p>‘Recently fired’</p></h2><p>Deputy Commissioner of Police (East) Omvir Singh said that 16 teams were formed to track the boy. “The accused got scared that they would be nabbed, so they left the boy near the Common Wealth Village and fled. The boy was rescued shortly after,” he said.</p><p>During interrogation, Rahul told the police that he along with his cousin Shubham and friend Gurdeep had kidnapped the boy. “Rahul had recently been fired by the father of the victim, so he wanted to take revenge,” said Mr. Singh. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-22289717 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-22289717").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-22289717").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "New Delhi";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-22289717").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div class="author-bottom">
<div class="author-container auth-bt-cont">
</div>
</div>
<div class="artNL">
<div class="artNLbdr">
</div>
</div>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="http://www.thehindu.com/news/cities/Delhi/" class="tag-button section-button">Delhi</a>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div id="GATracker"
class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.relatet-slider2:last').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}]
});
});
</script>
<!---GA tracker for Article Page for Related Article - START -->
<script>
$(document).ready(function(){
$("#GATracker .e-p-slide, .e-p-slide-text").click(function() {
ga('send', 'event', 'Related Article Links', 'Related Article Links Click', 'Related Link Article');
return true;
});
});
</script>
<!---GA tracker for Article Page for Related Article - END-->
<script>
$(function(){
var slidelength = $(".articlepage:last .e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".articlepage:last .related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".articlepage:last .related-artlc-cont").css('display','none');
}
var morein = $(".articlepage:last .tag-button").length;
if(morein > 0){
$(".articlepage:last .more_in-head").css('display','block');
}
else{
$(".articlepage:last .more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
</div>
<!-- begin ZEDO for channel: TheHindu Inarticle & Article Below Text Link – TH , publisher: Hindu -->	<div id="article_22289717_ad_16099034" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="753"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="65"; var zflag_sz="33"; loadTag('article_22289717_ad_16099034', 'var zflag_nid="2132"; var zflag_cid="753"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="65"; var zflag_sz="33"; ', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: TheHindu Inarticle & Article Below Text Link – TH , publisher: Hindu -->
<div class="outbrain-main-cont mobile-padding">
<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece" data-widget-id="AR_4"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
</div>
<!-- begin ZEDO for channel: Ad: Article page Bottom Second - Article Below Text Links-2804 , publisher: Hindu -->	<div id="article_22289717_ad_14841185" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="565"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="250"; var zflag_sz="77"; loadTag('article_22289717_ad_14841185', 'var zflag_nid="2132"; var zflag_cid="565"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="250"; var zflag_sz="77"; ', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: Ad: Article page Bottom Second - Article Below Text Links-2804 , publisher: Hindu -->
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Middle, publisher: thehindu -->
<script>
if(isDeviceEnabled("[large, medium]")) {
var slotName = 'div-gpt-ad-1518418788389-1';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-1'); });
}
</script>
<!-- End DFP : /22390678/Hindu_WAP_AT_Middle, publisher: thehindu -->
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Bottom, publisher: thehindu -->
<div id="div-gpt-ad-1518418788389-2" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-2'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_Bottom, publisher: thehindu -->
<div class="outbrain-main-cont mobile-padding">
<div id="comments_22289717"></div>
<div id="vuukle-comments-22289717" data-article-id="22289717" data-comments-open="true"></div>
<div class="comment" style="text-align: right;">
This article is closed for comments.<br />Please <a	href="mailto:letters@thehindu.co.in" title="Email the Editor ">Email the Editor</a>
</div>
</div>
<div class="printfooter">
<p>
Printable version | Mar 31, 2018 2:40:35 PM | http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece
</p>
<p class="copyright">
&copy; The Hindu
</p>
</div>
<style>
#storyNextPopUp {
display: none !important;
}
@media (max-width: 1023px) and (min-width: 768px) {
.back-top {
bottom: 100px;
}
}
</style>
<div id="stickyfooterarticle">
<div class="close">
<span aria-hidden="true">×</span>
</div>
<div class="footercar">
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/ghazipur-residents-wake-up-every-day-to-the-stench-of-toxic-fumes/article23396074.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 14:37 IST&#013;Published: March 31, 2018 01:30 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396072.ece/BINARY/thumbnail/DE30GHAZIPURLANDFILL"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396072.ece/ALTERNATES/LANDSCAPE_100/DE30GHAZIPURLANDFILL"
data-proxy-width=""
alt=""
title="The residents said that they are living in the area out of compulsion and lack of other options, adding that they are subjected to toxic fumes on a daily basis."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>Ghazipur residents wake up every day to the stench of toxic fumes</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/former-bank-manager-held-for-cheating/article23396071.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:29 IST&#013;Published: March 31, 2018 01:29 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Former bank manager held for cheating</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/court-acquits-three-in-dowry-death-case/article23396070.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:29 IST&#013;Published: March 31, 2018 01:29 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3>Court acquits three in dowry death case</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/ghazipur-tense-after-1-injured-in-clash-between-two-groups/article23396069.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:28 IST&#013;Published: March 31, 2018 01:28 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Ghazipur tense after 1 injured in clash between two groups</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/power-firms-hiked-fixed-duty-twice-in-six-months-gupta/article23396068.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:28 IST&#013;Published: March 31, 2018 01:28 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396067.ece/BINARY/thumbnail/DE30VIJENDER"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396067.ece/ALTERNATES/LANDSCAPE_100/DE30VIJENDER"
data-proxy-width=""
alt=""
title="DE30VIJENDER"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Power firms hiked fixed duty twice in six months: Gupta</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/bjp-mahila-morcha-workers-protest-against-aap-mla/article23396066.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:26 IST&#013;Published: March 31, 2018 01:26 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396065.ece/BINARY/thumbnail/30DELAAP%20PROTEST"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396065.ece/ALTERNATES/LANDSCAPE_100/30DELAAP%20PROTEST"
data-proxy-width=""
alt=""
title="BJP workers protest against AAP Badarpur MLA Narayan Dutt for his alleged misbehaviour with a female government official, on Friday."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> BJP Mahila Morcha workers protest against AAP MLA</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/l-g-obstructing-every-govt-project-cm/article23396052.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:26 IST&#013;Published: March 31, 2018 01:26 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396051.ece/BINARY/thumbnail/30DELPRIYAKEJRIWAL1"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396051.ece/ALTERNATES/LANDSCAPE_100/30DELPRIYAKEJRIWAL1"
data-proxy-width=""
alt=""
title="30DELPRIYAKEJRIWAL1"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> L-G obstructing every govt project: CM</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/kejriwal-puts-off-indefinite-hunger-strike-over-sealing-drive-to-monitor-issue/article23396050.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:25 IST&#013;Published: March 31, 2018 01:25 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396049.ece/BINARY/thumbnail/30DELPRIYATRADERSBANDH"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396049.ece/ALTERNATES/LANDSCAPE_100/30DELPRIYATRADERSBANDH"
data-proxy-width=""
alt=""
title="A labourer takes a nap as Chandni Chowk markets remain closed, during a protest over the ongoing sealing drive, in the Capital."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Kejriwal puts off indefinite hunger strike over sealing drive; to monitor issue</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/up-cm-inaugurates-indias-longest-elevated-road-in-ghaziabad/article23396046.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:25 IST&#013;Published: March 31, 2018 01:25 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396045.ece/BINARY/thumbnail/31DEYOGI"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396045.ece/ALTERNATES/LANDSCAPE_100/31DEYOGI"
data-proxy-width=""
alt=""
title="After inaugurating the road at Rajnagar Extension area, the CM travelled by it to Vasundhara."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> U.P. CM inaugurates India’s longest elevated road in Ghaziabad</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/body-of-minor-found-in-south-west-delhi/article23396043.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:24 IST&#013;Published: March 31, 2018 01:24 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Body of minor found in south-west Delhi </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/minors-come-between-two-trucks-die/article23396040.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:24 IST&#013;Published: March 31, 2018 01:24 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Minors come between two trucks, die</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/minor-nabbed-for-helping-dispose-du-students-body/article23396039.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:24 IST&#013;Published: March 31, 2018 01:24 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23386436.ece/BINARY/thumbnail/DE29AYUSH"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23386436.ece/ALTERNATES/LANDSCAPE_100/DE29AYUSH"
data-proxy-width=""
alt=""
title="DE29AYUSH"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Minor nabbed for helping dispose DU student’s body</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/suicide-among-doctors-a-public-health-crisis-says-ima/article23396037.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 13:02 IST&#013;Published: March 31, 2018 01:24 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396036.ece/BINARY/thumbnail/DE30%20Doctorcol"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396036.ece/ALTERNATES/LANDSCAPE_100/DE30%20Doctorcol"
data-proxy-width=""
alt=""
title="DE30 Doctorcol"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>Suicide among doctors a public health crisis, says IMA</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/call-meeting-of-education-ministers-says-sisodia/article23396035.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:23 IST&#013;Published: March 31, 2018 01:23 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Call meeting of Education Ministers, says Sisodia</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/three-nigerians-held-for-duping-man-of-55-lakh/article23396033.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:23 IST&#013;Published: March 31, 2018 01:23 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396032.ece/BINARY/thumbnail/DE30BLACKDOLLAR"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396032.ece/ALTERNATES/LANDSCAPE_100/DE30BLACKDOLLAR"
data-proxy-width=""
alt=""
title="The accused sold a chemical to the victim claiming it would turn the black dollars (in picture) into bank notes."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Three Nigerians held for duping man of ₹55 lakh</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/students-protest-against-cbse-paper-leak/article23396031.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:22 IST&#013;Published: March 31, 2018 01:22 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396030.ece/BINARY/thumbnail/30DELPRIYACBSE"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396030.ece/ALTERNATES/LANDSCAPE_100/30DELPRIYACBSE"
data-proxy-width=""
alt=""
title="Future prospects: Students stage a protest near Union Human Resource Development Minister Prakash Javadekar’s residence in the Capital on Friday."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Students protest against CBSE paper leak </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/4000-students-are-protesting-against-the-jnu-administration/article23396029.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 31, 2018 01:22 IST&#013;Published: March 31, 2018 01:22 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396028.ece/BINARY/thumbnail/31DEKUMARI"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396028.ece/ALTERNATES/LANDSCAPE_100/31DEKUMARI"
data-proxy-width=""
alt=""
title="31DEKUMARI"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>‘4,000 students are protesting against the JNU administration’ </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/national/cbse-paper-leak-students-cong-hold-protests-in-delhi/article23392510.ece?utm_source=national&utm_medium=sticky_footer"
title="Updated: March 30, 2018 21:48 IST&#013;Published: March 30, 2018 15:39 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/article23392509.ece/BINARY/thumbnail/AVDCBSEPROTEST"
data-proxy-image="http://www.thehindu.com/news/national/article23392509.ece/ALTERNATES/LANDSCAPE_100/AVDCBSEPROTEST"
data-proxy-width=""
alt=""
title="Students affiliated to Students Union of India staging a protest against the CBSE question paper leak near HRD Minister Prakash Javadekar 's residence, in New Delhi on Friday"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>Students protest against CBSE paper leak </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/hc-frowns-on-municipal-corporations-for-delay-in-settling-bills-of-civic-works/article23386464.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 30, 2018 01:41 IST&#013;Published: March 30, 2018 01:41 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3>HC frowns on municipal corporations for delay in settling bills of civic works</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/race-course-horses-tested-negative-for-glanders-hc-told/article23386462.ece?utm_source=delhi&utm_medium=sticky_footer"
title="Updated: March 30, 2018 01:40 IST&#013;Published: March 30, 2018 01:40 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23386461.ece/BINARY/thumbnail/DE29-KINGFISHERDERBY2015"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23386461.ece/ALTERNATES/LANDSCAPE_100/DE29-KINGFISHERDERBY2015"
data-proxy-width=""
alt=""
title="DE29-KINGFISHERDERBY2015"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>Race Course horses tested negative for glanders: HC told </h3>
</div>
</a>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.footercar').slick({
slidesToShow: 4,
slidesToScroll: 1,
// vertical: true,
autoplay: false,
autoplaySpeed: 3000,
draggable: true,
swipeToSlide: true,
//variableWidth: true,
arrows: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 4,
slidesToScroll: 1
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 2,
slidesToScroll: 1
}
},
{
breakpoint: 768,
settings: "unslick"
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Footer, publisher: thehindu -->
<div id="div-gpt-ad-1518418788389-3" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[large, medium]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-3'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_Footer, publisher: thehindu -->
</div>
<aside class="hidden-sm hidden-xs">
<div class="row">
<!-- Begin DFP : /22390678/Hindu_Desktop_ROS_CPD, publisher: thehindu -->
<div id="div-gpt-ad-1522408211443-0" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522408211443-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_ROS_CPD, publisher: thehindu -->
<!-- begin ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->	<div id="article_22289717_ad_17989426" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('article_22289717_ad_17989426', 'var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
<!-- begin ZEDO for channel: Advt: Hindu_ROS_RT_Lotame News , publisher: Hindu -->	<div id="article_22289717_ad_17128011" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('article_22289717_ad_17128011', 'var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: Advt: Hindu_ROS_RT_Lotame News , publisher: Hindu -->
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece/wf.fragment/3b04dc93-2a88-40d0-8bce-7632896f58b8"
data-elementwidth="1140.0"
data-skip-profiles=""></div>
<div class="clear"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<!-- begin ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->	<div id="article_22289717_ad_14844882" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('article_22289717_ad_14844882', 'var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
<div class="col-xs-12">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="http://www.thehindu.com/news/cities/Delhi/ghazipur-residents-wake-up-every-day-to-the-stench-of-toxic-fumes/article23396074.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396072.ece/BINARY/thumbnail/DE30GHAZIPURLANDFILL"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396072.ece/ALTERNATES/LANDSCAPE_100/DE30GHAZIPURLANDFILL"
data-proxy-width=""
alt=""
title="The residents said that they are living in the area out of compulsion and lack of other options, adding that they are subjected to toxic fumes on a daily basis."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="http://www.thehindu.com/news/cities/Delhi/ghazipur-residents-wake-up-every-day-to-the-stench-of-toxic-fumes/article23396074.ece" class="promoted-news-heading left" title="Updated: March 31, 2018 14:37 IST&#013;Published: March 31, 2018 01:30 IST">
Ghazipur residents wake up every day to the stench of toxic fumes
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
The SC and the NGT have been pulling up the authorities for not checking the height of the landfill site, which has now surpassed permissible limits
</p>
<a href='http://www.thehindu.com/profile/author/Shinjini-Ghosh-9147/'class='person-name lnk'>Shinjini Ghosh</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/cities/Delhi/ghazipur-residents-wake-up-every-day-to-the-stench-of-toxic-fumes/article23396074.ece' data-share-text=' Ghazipur residents wake up every day to the stench of toxic fumes' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
<div class="3x_CuratedListImgCarousel">
<div class="col-xs-12 hover-icon">
<div class="promoted-story clic-container">
<div class="promoted-story-heading clic-heading-container">
<a class="promoted-news-heading clic-heading left">
Top Picks in The Hindu today
</a> </div>
<div class="clic-slider">
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/national/kerala/nigerian-actor-accuses-kerala-producers-of-racial-discrimination-in-payment/article23399129.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article22761393.ece/BINARY/thumbnail/16tvmsudani"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article22761393.ece/ALTERNATES/LANDSCAPE_100/16tvmsudani"
data-proxy-width=""
alt=""
title="Soubin Shahir and Samuel Abiola Robinson in a still from Sudani from Nigeria"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/national/kerala/nigerian-actor-accuses-kerala-producers-of-racial-discrimination-in-payment/article23399129.ece">Nigerian actor accuses Kerala producers of racial discrimination in payment </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/national/spicejet-crew-member-alleges-strip-search-by-airline-staff/article23398958.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/article23398957.ece/BINARY/thumbnail/SpiceJet"
data-proxy-image="http://www.thehindu.com/news/national/article23398957.ece/ALTERNATES/LANDSCAPE_100/SpiceJet"
data-proxy-width=""
alt=""
title="SpiceJet, in a statement, said that it was standard operating procedure (SOP) to prevent smuggling of money and items by the crew."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/national/spicejet-crew-member-alleges-strip-search-by-airline-staff/article23398958.ece"> SpiceJet crew member alleges strip search by airline staff </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/society/landmark-changes/article23391399.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/opinion/columns/article23391398.ece/BINARY/thumbnail/liberty"
data-proxy-image="http://www.thehindu.com/opinion/columns/article23391398.ece/ALTERNATES/LANDSCAPE_100/liberty"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/society/landmark-changes/article23391399.ece">Update your dictionary with these monumental names</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/national/luxury-travel-on-railway-saloons-now-a-reality-for-public/article23399013.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/article23399012.ece/BINARY/thumbnail/Saloon"
data-proxy-image="http://www.thehindu.com/news/national/article23399012.ece/ALTERNATES/LANDSCAPE_100/Saloon"
data-proxy-width=""
alt=""
title="One of the bedrooms inside the railway saloon."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/national/luxury-travel-on-railway-saloons-now-a-reality-for-public/article23399013.ece">Luxury travel on railway saloons now a reality for public </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sci-tech/health/google-doodle-celebrates-anandi-gopal-joshi-indias-first-woman-physician/article23398091.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/sci-tech/health/article23398090.ece/BINARY/thumbnail/doodle"
data-proxy-image="http://www.thehindu.com/sci-tech/health/article23398090.ece/ALTERNATES/LANDSCAPE_100/doodle"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sci-tech/health/google-doodle-celebrates-anandi-gopal-joshi-indias-first-woman-physician/article23398091.ece">Google Doodle celebrates Anandi Gopal Joshi, India's first woman physician</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/international/malala-yousafzai-visits-hometown-in-pakistans-swat-valley/article23398221.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/international/article23398220.ece/BINARY/thumbnail/VBK-MALALA-YOUSFZAI"
data-proxy-image="http://www.thehindu.com/news/international/article23398220.ece/ALTERNATES/LANDSCAPE_100/VBK-MALALA-YOUSFZAI"
data-proxy-width=""
alt=""
title="Nobel Peace Prize laureate Malala Yousafzai pauses during an interview at a local hotel in Islamabad, Pakistan on March 30, 2018."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/international/malala-yousafzai-visits-hometown-in-pakistans-swat-valley/article23398221.ece">Malala Yousafzai visits hometown in Pakistan's Swat Valley</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/nolans-india-trip/article23398075.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article23398074.ece/BINARY/thumbnail/nolan%20kamal"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article23398074.ece/ALTERNATES/LANDSCAPE_100/nolan%20kamal"
data-proxy-width=""
alt=""
title="Actor Kamal Haasan tweeted this image of him meeting director Christopher Nolan."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/nolans-india-trip/article23398075.ece"> Christopher Nolan meets Kamal Haasan</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Delhi/suicide-among-doctors-a-public-health-crisis-says-ima/article23396037.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396036.ece/BINARY/thumbnail/DE30%20Doctorcol"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396036.ece/ALTERNATES/LANDSCAPE_100/DE30%20Doctorcol"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Delhi/suicide-among-doctors-a-public-health-crisis-says-ima/article23396037.ece">Suicide among doctors a public health crisis, says IMA</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/national/kerala/dalit-womans-struggles-to-be-bollywood-fare/article23395059.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/kerala/article23395197.ece/BINARY/thumbnail/31tvkr-chitralekhasf"
data-proxy-image="http://www.thehindu.com/news/national/kerala/article23395197.ece/ALTERNATES/LANDSCAPE_100/31tvkr-chitralekhasf"
data-proxy-width=""
alt=""
title="Fraser Scott with Chitralekha and her husband Sreekanth."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/national/kerala/dalit-womans-struggles-to-be-bollywood-fare/article23395059.ece">Kerala Dalit woman’s struggles to be Bollywood fare</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Delhi/ghazipur-residents-wake-up-every-day-to-the-stench-of-toxic-fumes/article23396074.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article23396072.ece/BINARY/thumbnail/DE30GHAZIPURLANDFILL"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article23396072.ece/ALTERNATES/LANDSCAPE_100/DE30GHAZIPURLANDFILL"
data-proxy-width=""
alt=""
title="The residents said that they are living in the area out of compulsion and lack of other options, adding that they are subjected to toxic fumes on a daily basis."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Delhi/ghazipur-residents-wake-up-every-day-to-the-stench-of-toxic-fumes/article23396074.ece">Ghazipur residents wake up every day to the stench of toxic fumes</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.clic-slider:last').slick({
slidesToShow: 3,
vertical: true,
autoplay: false,
autoplaySpeed: 3000,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->	<div id="article_22289717_ad_14845301" class="add hidden-xs hidden-sm">
<script type="text/javascript">	$(document).ready(function () {
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('article_22289717_ad_14845301', 'var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	});
</script>
</div>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
<!-- Begin DFP : /22390678/Hindu_DT_BR_300x250, publisher: thehindu -->
<div id="div-gpt-ad-1517815823391-0" class="dfp-ad " style="">
<script>
if(isDeviceEnabled("[medium, small]")) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517815823391-0'); });
}
</script>
</div>
<!-- End DFP : /22390678/Hindu_DT_BR_300x250, publisher: thehindu -->
</div>
</aside>
</div>
</div>
</section>
<script type="text/javascript">
$(document).ready(function () {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['aid'] = '22289717';
taiDataObject['pageTitle'] = 'Boy rescued within 5 hours of kidnapping';
taiDataObject['pageUrl'] = 'http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece';
taiDataObject['pageName'] = 'delhi';
taiDataObject['pageCategory'] = 'east delhi kidnap, delhi kidnapped boy rescued, delhi dcp, delhi police';
taiDataObject['sectionId'] = '203';
taiDataObject['share'] = '';
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'onload');
}
});
</script>
</div>
<div class="14842303 hidden-md hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\" async><" + "/script>";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
</div>
</div>
</header>
<section class=" " >
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/wf.fragment/554beac0-9be3-48fe-bbd6-493de642b0e7"
data-elementwidth="1140"
data-skip-profiles="small"></div>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
<div class="container">
<div class="full-width-add-footer250 hidden-xs hidden-sm">
</div>
</div>
</section>
<footer class=" " >
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="http://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="trading-menu clear">
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<ul>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/budget/" >
Budget
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/elections/" >
Elections
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/elections/karnataka-2018/" >
Karnataka 2018
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/meghalaya-2018/" >
Meghalaya 2018
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/nagaland-2018/" >
Nagaland 2018
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/tripura-2018/" >
Tripura 2018
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="http://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/luxury/" >
Luxury
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/science/" >
Science
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="http://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="http://www.thehindu.com/crossword/" >
Crossword
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="http://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="http://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="http://www.thehindu.com/theatre-fest/" >
Theatre - Fest
</a>
</li>
<li>
<a href="http://www.thehindu.com/november-fest/" >
November Fest
</a>
</li>
<li>
<a href="http://www.thehindu.com/lit-for-life/" >
Lit for Life
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="http://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="http://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="http://www.thehindu.com/social/" >
Social
</a>
</li>
<li>
<a href="http://www.thehindu.com/aboutus/" >
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<span>CONNECT WITH US</span>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter!" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkdin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="container">
<section id="GA-tracking-bottom"
class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><<a target="_blank" href="http://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/home/directsubscription/?utm_source=Thehindu.com&utm_medium=MotherDomain&utm_campaign=TheHindu" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com/?utm_source=Thehindu.com&utm_medium=MotherDomain&utm_campaign=TheHindu" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
<div class="footer-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</section>
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="active">
<a href="http://www.thehindu.com/news/">
News
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/opinion/">
Opinion
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/business/">
Business
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sci-tech/science/">
Science
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/aboutus/">
About Us
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/termsofuse/">
Terms of Use
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/privacypolicy/">
Privacy Policy
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/contacts/">
Contacts
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/archive/">
Archive
</a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/" target="">
The Hindu
</a>
</li>
<li class="">
<a href="http://tamil.thehindu.com/" target="">
தி இந்து
</a>
</li>
<li class="">
<a href="http://www.thehindubusinessline.com/" target="">
Business Line
</a>
</li>
<li class="">
<a href="http://www.bloncampus.com/" target="">
BL on Campus
</a>
</li>
<li class="">
<a href="http://www.sportstarlive.com/" target="">
Sportstarlive
</a>
</li>
<li class="">
<a href="http://www.frontline.in/" target="">
Frontline
</a>
</li>
<li class="">
<a href="http://www.thehinducentre.com/" target="">
The Hindu Centre
</a>
</li>
<li class="">
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" target="">
RoofandFloor
</a>
</li>
<li class="">
<a href="https://steptest.in/" target="">
STEP
</a>
</li>
<li class="">
<a href="http://www.youngworldclub.com/" target="">
Young World Club
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/publications/" target="">
Publications
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/ebooks/" target="">
eBooks
</a>
</li>
<li class="">
<a href="https://www.thehinduimages.com/" target="">
Images
</a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" target="">
Classifieds
</a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color">Send your feedback to:</span>
<a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>Copyright© 2018, The Hindu
</div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
<script type="text/javascript">
if (isDesktop || isLargeDesktop) {
ws_ref = document.createElement('script');
ws_ref.setAttribute("type", "text/javascript");
ws_ref.setAttribute("src", "//cdn.moengage.com/webpush/moe_webSdk.min.latest.js");
document.getElementsByTagName("head")[0].appendChild(ws_ref);
var resolvers = {};
var js_promise = new Promise(function(resolve, reject) {
resolvers['js_resolver'] = resolve
});
ws_ref.onload = function() {
resolvers['js_resolver']()
}
js_promise.then(function() {
Moengage = moe({
app_id: "J1W9LOVZZM69GGDZEUXUP6B9",
debug_logs: 0
});
});
window.addEventListener("MOE_OPT_IN", function(e) {
if (e.detail == "opt_in_shown") {
ga('send', 'event', "Hard Notification", "popup", "View");
} else if (e.detail == "opt_in_allowed") {
ga('send', 'event', "Hard Notification", "click", "Allow");
} else if (e.detail == "opt_in_blocked") {
ga('send', 'event', "Hard Notification", "click", "Block");
} else if (e.detail == "opt_in_dismissed") {
ga('send', 'event', "Hard Notification", "click", "Dismiss");
} else if (e.detail == "soft_ask_shown") {
ga('send', 'event', "Soft Notification", "popup", "View");
} else if (e.detail == "soft_ask_allowed") {
updatePushNotification(e.detail);
ga('send', 'event', "Soft Notification", "click", "Allow");
} else if (e.detail == "soft_ask_closed") {
ga('send', 'event', "Soft Notification", "click", "Close");
}
});
$(function() {
$(document.body).on("mouseup", "#moe-push-div button.btn-1", function() {
ga('send', 'event', "Soft Notification", "click", "No Thanks");
});
});
$(document).ready(function(e) {
updatePushNotification('on_page_ready');
});
function updatePushNotification(eventName) {
if (hinduStore.lsSupport()) {
if ('soft_ask_allowed' == eventName) {
$('div.moe-push-class .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
if ($(this).prop("checked")) {
$('.notification-link .segmentation-list input[name=' + name + ']').prop('checked', true);
Moengage.add_user_attribute("segment_" + name, true);
segmentationGATracking(1, $(this));
} else {
segmentationGATracking(0, $(this));
}
});
$('.notification-link').fadeIn();
} else {
var moengage_data = localStorage.getItem("moengage_data");
if (moengage_data) {
var user_attr = JSON.parse(moengage_data).user_attr;
var opted_segmented_notification = false;
if (user_attr['Web Push Preference'] === 'granted') {
$('.notification-link').fadeIn();
$('.notification-link .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
var segment = user_attr['segment_' + name];
if (segment === true) {
opted_segmented_notification = true;
$(this).prop("checked", true);
}
});
if (!opted_segmented_notification) {
$('.notification-link .notification-tip-holder').fadeIn();
setTimeout(function() {
$('.notification-link .notification-tip-holder').fadeOut();
}, 30000);
}
}
}
$('.notification-link .fa.fa-bell').click(function(e) {
$('.notification-link .notification-tip-holder').fadeOut();
$('.notification-link .update.notification-wrapper').toggle();
}).mouseover(function(e) {
$('.notification-link .notification-tip-holder').fadeIn();
}).mouseout(function(e) {
$('.notification-link .notification-tip-holder').fadeOut();
});
$('.notification-link span#close').click(function(e) {
$('.notification-link .update.notification-wrapper').fadeOut();
});
$('.notification-link button.btn-2').click(function(e) {
$('.notification-link .segmentation-list input[type=checkbox]').each(function(index) {
var moengage_data = localStorage.getItem("moengage_data");
var user_attr = JSON.parse(moengage_data).user_attr;
if (moengage_data) {
var name = $(this).prop("name");
var segment = user_attr['segment_' + name];
if (segment === true) {
if (!$(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, false);
segmentationGATracking(2, $(this));
}
} else if (segment === false) {
if ($(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, true);
segmentationGATracking(1, $(this));
}
} else {
if ($(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, true);
segmentationGATracking(1, $(this));
} else {
segmentationGATracking(0, $(this));
}
}
}
$('.notification-link .update.notification-wrapper').fadeOut();
});
});
}
} else {
// For IE
$('.notification-link').remove();
}
}
}
function segmentationGATracking(action, input) {
var eventAction = "";
if (0 === action) {
eventAction = "undecided";
} else if (1 === action) {
eventAction = "subscribe";
} else if (2 === action) {
eventAction = "un-subscribe";
}
var label = $(input).closest('label').text();
ga('send', 'event', "Segmented Notification", eventAction, label);
}
</script>
<!-- mCanvas Site Code Starts Here (Required) -->
<script type="text/javascript">
if (isMobile) {
(function(){
var param = {
"pk": "vbv80",
"aduid": 112
};
var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
})();
}
</script>
<!-- Sticky Script Start -->
<script type='text/javascript'>
eagerLoading();
$(function(){
if((isDesktop || isLargeDesktop) && location.href.match(/article[\d]*.ece/) ){
var refernode = $("aside > .row >div:last-child .stickyads");
var fixedcssSelector = refernode.children("iframe,ins"); var parentnode = $('.article-cont > .row >.col-xs-12');
var topOffset=60;
var bottomOffset=25;
var leftOffset=0;
var rightOffset=10;
if(refernode.length > 0 && fixedcssSelector.length > 0 && parentnode.length > 0 ) {
window.addEventListener("scroll", function(){fixBottomBanner(refernode,fixedcssSelector,parentnode,topOffset,bottomOffset,leftOffset,rightOffset)});
}
}
});
<!-- remove it in next deployment-->
$(function(){
var lazyHandler1 = function(event, slick, currentSlide , nextSlide){
$(slick.$list.context).find("img.lazy[src*='/static/']").lazyload();
if($(slick.$list.context).find("img.lazy[src*='/static/']").length == 0){	$(slick.$list.context).unbind("beforeChange",lazyHandler1); }
};
$(".slick-slider").on('beforeChange',lazyHandler1 );});
</script>
<!-- Sticky Script End-->
<style>
.stickyads{width:300px;height:250px;}
</style>
<script>
$( document ).ready(function() {
$("img.lazy").lazyload();
});
<!---GA tracker for social media - start -->
$(document).ready(function () {
$("#GA-tracking-top .fb").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Facebook');
return true;
});
$("#GA-tracking-bottom .fb").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Facebook');
return true;
});
$("#GA-tracking-top .tw").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link twitter');
return true;
});
$("#GA-tracking-bottom .tw").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link twitter');
return true;
});
$("#GA-tracking-top .in").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link linkedin');
return true;
});
$("#GA-tracking-bottom .in").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link linkedin');
return true;
});
$("#GA-tracking-top .ins").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Instagram');
return true;
});
$("#GA-tracking-bottom .ins").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Instagram');
return true;
});
$("#GA-tracking-top .news").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link newsletter');
return true;
});
$("#GA-tracking-bottom .news").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link newsletter');
return true;
});
$("#GA-tracking-top .androidos").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Android & iOS');
return true;
});
$("#GA-tracking-bottom .androidos").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Android & iOS');
return true;
});
$("#GA-tracking-top .ePaper").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link epaper');
return true;
});
$("#GA-tracking-bottom .ePaper").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link epaper');
return true;
});
$('*[id^="content-body"] p a').click(function () {
ga('send', 'event', 'Inline Links', 'Inline Links Click', 'Inline Link');
return true;
});
$("._hoverrDone div.also-view-container .also-view-img-,.article-topics-container .topic-1").click(function () {
ga('send', 'event', 'More-In Links', 'More-In Links Click', 'More In');
return true;
});
$('*[id^="content-body"] .also-view-text-cont p').click(function () {
ga('send', 'event', 'Also-Read Links', 'Also-Read Links Click', 'Also Read');
return true;
});
$(".artNL .nl-submit").click(function () {
ga('send','event','Article Bottom','NewsletterClick_Article Bottom','NewsletterCallToAction_ArticleBottom')
return true;
});
$(".NLemail .nl-submit").click(function () {
ga('send','event','Newsletter_Headerlanding','NewsletterClick_Headerlanding ','NewsletterCallToAction_Headerlanding')
return true;
});
$("#GA-tracking-top .usernews").click(function () {
ga('send','event','Newsletter_Top_Header','NewsletterClick_Header ','NewsletterCallToAction_Headernewsletter')
return true;
});
$(".hpNL .nl-submit").click(function () {
ga('send','event','Subscription Widget Home Page','NewsletterClick_WidgetHomepage ','NewsletterCallToAction_WidgetHomepage')
return true;
});
$("#stickyfooterarticle .fooeterarticleswrapper a").click(function () {
ga('send','event','Footer Sticky','FooterSticky_Article Bottom','FooterStickyCallToAction_ArticleBottom')
return true;
});
});
<!---GA tracker for social media - end -->
</script>
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece/wf.fragment/5a79ef26-77f8-4276-804b-596180014f86"
data-elementwidth="1140"
data-skip-profiles="xlarge,large,medium"></div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=203&contextPath=16-157-170-203-&pubId=2&cat=&meta=read-story&objId=22289717&type=article&title=Boy+rescued+within+5+hours+of+kidnapping&url=http%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fDelhi%2fboy-rescued-within-5-hours-of-kidnapping%2farticle22289717.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=203&amp;contextPath=16-157-170-203-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=22289717&amp;type=article&amp;title=Boy+rescued+within+5+hours+of+kidnapping&amp;url=http%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fDelhi%2fboy-rescued-within-5-hours-of-kidnapping%2farticle22289717.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" ></script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="http://www.thehindu.com/static/js/modernizr.js"></script>-->
<script type="text/javascript" src="http://www.thehindu.com/static/js/wf-site.ab0a19cd491db5278a48490be0e5718a.min.js"></script>
<script>
(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/plug-in.fe6a83e402fd607173fb86977be7c26a.min.js"></script>
<script src="http://www.thehindu.com/static/theme/default/base/js/default-base.65c485800ff0bfabc79a2f1426ff94de.min.js"></script> <script type="text/javascript" async="async" src="http://tai.thehindu.com/feeder/js/feed.js"></script>
<!-- User Data Capture start -->
<script type="text/javascript">
(function(w,d,l,i) {
w[l]=w[l]||[];
w[l].push({start: new Date().getTime(), siteId: 'TRC-J3AFTO'});
})(window, document, 'taiDataLayer', 'TRC-J3AFTO');
var taiData = (typeof window.taiDataLayer != 'undefined') ? window.taiDataLayer : [];
var taiDataObject = {
msisdn:'',
productId: 'thehindu',
uid: '',
skuid: '',
aid: '',
geo: '',
pageTitle: '',
pageUrl: '',
etime: '',
search: '',
share: '',
pageName: '',
pageCategory: '',
sectionId: '', };
</script>
<!-- User Data Capture end -->
<script type="text/javascript">
$(document).ready(function () {
if(typeof sendTaiData !== "undefined" ) {
$('form').submit(function(){
if($(this).attr('action').indexOf("search") > 0) {
var searchText = $(this).find('input').val().trim();
if("" !== searchText ) {
taiDataObject['share'] = '';
taiDataObject['search'] = searchText;	taiDataObject['etime'] = "" + new Date().getTime();	taiData.push(taiDataObject);
sendTaiData(taiData, 'search');
}
}
});	}	});
</script>
<script>
var articleShareData = {};
var excludeShareClickList = ["fa-whatsapp", "fa-envelope", "fa-comment"];
$(document).ready(function(){
$(document).on("articleSocialShareReady", function(event, data) {
var font_key = "article_font_id";
$(data).find(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(data).find(".edite-text-cont a#" + tmpObj).click();
});
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
$(document).on("articleSocialShareReady", function(event, data) {
var selector = $(data).find("ul.aricle-share:last li a");
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-print')) {
window.print();
} else {	var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['share'] = targetClass.split("-")[1];
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
var id = $(".jscroll-inner>.active .articlepage").data("artid") + "-" + targetClass;
openShareLink(articleShareData[id]);
}
}
});
});
// pointing sticky share click to article share click.
$("ul.aricle-sticky-share li a").on('click',function(e){
var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
$(".jscroll-inner>.active .articlepage ul.aricle-share li a i." + targetClass).parent('a').click();
}
});
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "http://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script>
var VUUKLE_CONFIG = {
apiKey: "432081eb-6e8e-4abc-a88f-ca5357aa7244",
articleId: "22289717", title:" Boy rescued within 5 hours of kidnapping",
language:"en",
endlessMode: true,
comments:{ countToLoad: 1,
maxChars:1000 },
color:"1f57a5",
tags: "news,cities,Delhi"
};
</script>
<script type="text/javascript" src="https://cdn.vuukle.com/platform.js"></script>
<script>
window.newVuukleWidgets({
elementsIndex: '22289717',
articleId: 22289717,
title: ' Boy rescued within 5 hours of kidnapping',
tags: 'news,cities,Delhi',
commentingClosed:true,
url: 'http://www.thehindu.com/news/cities/Delhi/boy-rescued-within-5-hours-of-kidnapping/article22289717.ece'
});
</script>
<script type="text/javascript">
$( document ).ready(function() {
VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
commentcount("https://vuukle.com/api.asmx/getCommentCountListByHost?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=" + VUUKLE_HOST,countlist);
});
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
if(count > 0){
WFLazyLoader.loadFragment();
}
}
}, 1000);
});
</script>
<div class="overlay-screen"></div>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));</script>
</body>
</html>
