<!doctype html>
<html amp lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Goal is to do well at Australian Open, says Divij Sharan - The Hindu
</title>
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0">
<meta name="title" content="Goal is to do well at Australian Open, says Divij Sharan"/>
<meta name="amp-google-client-id-api" content="googleanalytics">
<meta name="atdlayout" content="articlepage"/>
<meta name="description" content="Divij was happy to have Dale as coach for first Grand Slam of the season"/>
<meta name="keywords" content="Melbourne Park,Australian Open,men’s tournament,women’s tournament,Divij Sharan,COVID-19 test,WTA, tennis scores, live tennis scores"/>
<meta name="news_keywords" content="Melbourne Park,Australian Open,men’s tournament,women’s tournament,Divij Sharan,COVID-19 test,WTA, tennis scores, live tennis scores"/>
<meta name="publish-date" content="2021-02-04T21:54:32+05:30"/>
<meta name="created-date" content="2021-02-04T21:54:32+05:30"/>	<meta name="modified-date" content="2021-02-04T21:54:32+05:30"/>
<meta name="twitter:creator" content="Kamesh Srinivasan">
<meta name="twitter:title" content="Goal is to do well at Australian Open, says Divij Sharan">
<meta name="twitter:description" content="Divij was happy to have Dale as coach for first Grand Slam of the season">
<meta name="twitter:image" content="https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/ALTERNATES/LANDSCAPE_615/TH05-Divij-Igor">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Goal is to do well at Australian Open, says Divij Sharan" />
<meta property="og:description" content="Divij was happy to have Dale as coach for first Grand Slam of the season" />
<meta property="og:image" content="https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/ALTERNATES/LANDSCAPE_615/TH05-Divij-Igor" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="Kamesh Srinivasan"/>
<meta property="article:tag" content="Melbourne Park" />
<meta property="article:tag" content="Australian Open" />
<meta property="article:tag" content="men’s tournament" />
<meta property="article:tag" content="women’s tournament" />
<meta property="article:tag" content="Divij Sharan" />
<meta property="article:tag" content="COVID-19 test" />
<meta property="article:section" content="Tennis"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece"
},
"headline": "Goal is to do well at Australian Open, says Divij Sharan",
"description": "Divij was happy to have Dale as coach for first Grand Slam of the season",
"keywords":"Melbourne Park,Australian Open,men’s tournament,women’s tournament,Divij Sharan,COVID-19 test,WTA, tennis scores, live tennis scores",
"datePublished": "2021-02-04T21:54:32+05:30",
"dateModified": "2021-02-04T21:54:32+05:30",
"author": {
"@type": "Person",
"name": "Kamesh Srinivasan"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "1200",
"height": "749",
"url":"https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/ALTERNATES/LANDSCAPE_1200/TH05-Divij-Igor"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"https://www.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"Goal is to do well at Australian Open, says Divij Sharan",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "Goal is to do well at Australian Open, says Divij Sharan",
"Divij was happy to have Dale as coach for first Grand Slam of the season"
]
},
"url":"https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url": "https://www.thehindu.com/",
"logo":"https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="https://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="canonical" href="https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece"/>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
<noscript>
<style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style>
</noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<style amp-custom>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</style>
</head>
<body>
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TQHLT7T&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3185547171517244"></amp-auto-ads>
<header class="header mBottom " role="banner">
<amp-analytics type="googleanalytics">
<script type="application/json">
{
"vars": {
"account": "UA-10158580-1"
},
"triggers": {
"trackPageviewWithAmpdocUrl": {
"on": "visible",
"request": "pageview",
"vars": {
"title": "Goal is to do well at Australian Open, says Divij Sharan ",
"ampdocUrl": "https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece"
}
}
}
}
</script>
</amp-analytics>
<amp-analytics type="comscore">
<script type="application/json">
{
"vars": {
"c2": "11398210"
},
"extraUrlParams": {
"comscorekw": "amp"
}
}
</script>
</amp-analytics>
<amp-analytics type="cxense">
<script type="application/json">
{
"vars": {
"siteId": "1129576936026899562"
}
}
</script>
</amp-analytics>
<nav class="navbar navbar-default navbar-fixed-top" role="navigation" >
<div id="menuicon"
>
<div class="menu-top">
<button class="menu-icon" on="tap:menu" role="button" tabindex="0">
<i class="icon"></i></br>
<i class="icon1"></i></br>
<i class="icon2"></i>
</button>
</div>
</div>
<div id="logo"
>
<a href="https://www.thehindu.com"><amp-img src="https://th.thgim.com/static/theme/default/base/img/thfooterlogo.png" width="249" height="24"></amp-img></a>
</div>
<button class="notification-msg" on="tap:Notification" role="button" tabindex="0">
<span class="acc-span">
<amp-img src="https://th.thgim.com/static/theme/default/base/img/bell-icon.png" width="15" height="16">
</amp-img>
<span class="just-in-counter">15 </span>
</span>
</button>
</nav>
</header>
<div class="clear " >
<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts"
frameborder="0"
src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=159088&profid=2561&bidders=appnexus,pubmatic,districtm,rubicon,ix">
<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe>
<center>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="320" height="50"
type="doubleclick"
data-slot="/22390678/Hindu_AMP_Sticky"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"urls":["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Sticky"],
"timeoutMillis": 1000
}'>
</amp-ad>
</amp-sticky-ad>
</center>
<center>
<amp-ad width="300" height="250"
type="doubleclick"
data-slot="/22390678/HIndu_AMP_Top" data-multi-size="300x250"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"urls":["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_HIndu_AMP_Top"],
"timeoutMillis": 1000
}'>
</amp-ad>
</center>
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/sport/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/sport/tennis/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Tennis</span></a><meta itemprop="position" content="2" /></li>
</ul>
</div>
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage story" data-artid="33752857" data-secid="353" data-surl="https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece">
<section class="container container-mobile article-cont" role="main">
<div class="row">
<div class="col-xs-12">
<div class="article" role="main">
<section class=" " >
<div class="bgwhite">
<div class="marginLR">
<a class="section-name" href="https://www.thehindu.com/sport/tennis/">
Tennis
</a>
<h1
class="title">
Goal is to do well at Australian Open, says Divij Sharan </h1>
<div class="mbot mLR">
<figure>
<amp-img media="(min-width: 1px) and (max-width: 320px)" src="https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/alternates/FREE_320/TH05-Divij-Igor" alt="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." title="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." width="600" height="390"
layout="responsive"></amp-img>
<amp-img media="(min-width: 321px) and (max-width: 360px)" src="https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/alternates/FREE_355/TH05-Divij-Igor" alt="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." title="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." width="600" height="390"
layout="responsive"></amp-img>
<amp-img media="(min-width: 361px) and (max-width: 420px)" src="https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/alternates/FREE_435/TH05-Divij-Igor" alt="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." title="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." width="600" height="390"
layout="responsive"></amp-img> <amp-img media="(min-width: 421px)" src="https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/alternates/FREE_615/TH05-Divij-Igor" alt="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." title="Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement." width="600" height="390"
layout="responsive"></amp-img> <span class="imagecap">
Looking ahead: Igor Zelenay and Divij Sharan are working hard to do well through the year. Special Arrangement.
</span>
</figure>
</div>
<span class="mobile-author">
<a href="https://www.thehindu.com/profile/author/Kamesh-Srinivasan-227/" class="mobile-auth-nm lnk">
Kamesh Srinivasan
</a>
</span>
<span
class="blue-color ksl-time-stamp">
NEW DELHI
</span>
<span
class="blue-color ksl-time-stamp">
04 February 2021 21:54 IST
</span>
<div class="update-time">
Updated:
<span
>
04 February 2021 21:54 IST
</span>
</div>
<section >
<center>
<amp-ad width="300" height="250"
type="doubleclick" data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Middle" data-multi-size="300x250,250x250"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"urls":["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Middle"],
"timeoutMillis": 1000
}'>
</amp-ad>
</center>
</section>
<div class="share">
<div class="social-share">
<amp-social-share class="rounded"
type="facebook"
data-param-app_id="137450626398044"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="twitter"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="whatsapp"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="email"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="sms"
width="40"
height="40">
</amp-social-share>
</div>
</div>
<p
class="intro">
Divij was happy to have Dale as coach for first Grand Slam of the season
</p>
<div class="article-cont">
<p>There was no action at Melbourne Park, hosting six men’s and women’s tournaments simultaneously across the 18 courts. But, Divij Sharan had no complaints. He did not have to take a COVID-19 test and could go out and train for two hours. </p><p>It was different for the 600 players, coaches and family members who were tested as the stayed in a hotel, which had a positive result. </p><h2>Zero cases</h2><p>“Zero cases in Victoria for almost a month,” said Divij, who had won his first round of doubles with Igor Zelenay of Slovakia on Tuesday.</p><div class="amp-flying-carpet-text-border">Advertising</div>
<amp-fx-flying-carpet height="300px">
<amp-ad width="300" height="600"
type="doubleclick" data-multi-size="300x250"
data-slot="/22390678/Hindu_AMP_FlyingCarpet" rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"urls":["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_FlyingCarpet"],
"timeoutMillis": 1000
}'>
</amp-ad>
</amp-fx-flying-carpet>
<div class="amp-flying-carpet-text-border">Advertising</div><p>“Tomorrow we are scheduled to play the sixth match on the court. The forecast is rain all day,” said Divij.</p><p>The uncertainty apart, it has been good training for Divij with Igor with whom he had won the ATP Tour title in St. Petersburg in 2019.</p><p>“We have put in the hours the last couple of weeks and are working towards getting match sharp. Our goal is to do well at the Australian Open which should then set us up for the rest of the year,” he said.</p><p>It was a good return to the circuit, with a win.</p><p>“We were a bit rusty in the first round but came through in the match tie-break. It keeps us in contention to go deep into the tournament,” said Divij.</p><p>After having competed without a coach or trainer last year, Divij was happy to have Paul Dale with him as coach for the first Grand Slam of the season.</p><p>“I have worked with Paul earlier. I keep in touch with him. I am really happy to have him here. We have been working hard on my game through the two weeks of quarantine,” said Divij.</p>
</div>
<center>
<amp-ad width="300" height="250"
type="doubleclick"
data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Bottom" data-multi-size="300x250,250x250"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"urls":["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Bottom"],
"timeoutMillis": 1000
}'>
</amp-ad>
</center>
<a href="#vuukle_comment" class="post-comment">Comments</a>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="https://www.thehindu.com/sport/tennis/" class="tag-button section-button">Tennis</a>
</div>
<div >
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="next-story" data-selector="33752738">
<a href="https://www.thehindu.com/sport/tennis/organisers-say-australian-open-will-start-on-time/article33752738.ece/amp/" class="next-heading yellow-color">Next Story <i class="fa fa-angle-double-down" aria-hidden="true"></i></a>
<a href="https://www.thehindu.com/sport/tennis/organisers-say-australian-open-will-start-on-time/article33752738.ece/amp/" class="story-text">Organisers say Australian Open will start on time</a>
</div>
<div class="jscroll-next-selector">
<a href="https://www.thehindu.com/sport/tennis/organisers-say-australian-open-will-start-on-time/article33752738.ece" class="jscroll-next"></a>
</div>
</div>
<amp-embed width=100 height=100
type=taboola
layout=responsive
heights="(min-width:1145px) 56%, (min-width:481px) 65%, 87%"
data-publisher="thehindu-hindunews-amp"
data-mode="alternating-thumbs-feed-01"
data-placement="Below Article Thumbnails AMP"
data-target_type="mix"
data-article="auto"
data-url="">
</amp-embed>
<div id="vuukle_comment"
class="vuukle">
<amp-ad width=300 height=250 type="doubleclick"
data-slot="/213794966/vuukle-amp">
<div placeholder></div>
<div fallback></div>
</amp-ad>
<amp-iframe width=600 height=464 layout="responsive"
sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
resizable frameborder="0"
src="https://cdn.vuukle.com/amp.html?url=https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece&host=thehindu.com&id=33752857&apiKey=432081eb-6e8e-4abc-a88f-ca5357aa7244&title=Goal%20is%20to%20do%20well%20at%20Australian%20Open%2C%20says%20Divij%20Sharan%20&img=https://www.thehindu.com/sport/tennis/ak8ywe/article33752856.ece/ALTERNATES/LANDSCAPE_100/TH05-Divij-Igor&tags=sport,tennis&commentingClosed=false&maxChars=1000&transliterationLanguage=en&transliterationByDefault=true&countToLoad=1&hideRecommendedArticles=false">
<div overflow tabindex=0 role=button aria-label="">Read more...</div>
</amp-iframe>
</div>
<div >
</div>
</div>
</div>
</section>
</div>
<aside>
</aside>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer " >
<amp-img src="https://th.thgim.com/static/theme/default/base/img/thfooterlogo.png" width="249px" height="24px"></amp-img>
<amp-iframe layout="fixed-height" width="auto" title="User Sync" height="1" sandbox="allow-scripts" frameborder="0" src="https://b2cdn.automatad.com/geo/amp_user_sync/load-cookies.html">
<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder width="1" height="1"></amp-img>
</amp-iframe>
<div class="latestNewsContainer">
<div class="latestnews-footer col-xs-12">
<p class="latestnews-heading">LATEST NEWS</p>
<section>
<ul>
<li><a href="https://www.thehindu.com/podcast/beca-treaty-and-the-long-view-on-india-us-talks-the-hindu-in-focus-podcast/article33752817.ece/amp/" target="_blank">diplomacy</a></li>
<li><a href="https://www.thehindu.com/news/national/other-states/jk-courts-to-resume-physical-hearing-after-eight-months/article33752716.ece/amp/" target="_blank">Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/sport/other-sports/nba-george-helps-la-clippers-cruise-past-cleveland-cavaliers/article33752703.ece/amp/" target="_blank">basketball</a></li>
<li><a href="https://www.thehindu.com/news/international/nato-urges-taliban-to-end-violence/article33752669.ece/amp/" target="_blank">Afghanistan</a></li>
</ul>
</section>
</div>
</div>
<div class="nav">
<div class="nav">
<ul>
<li><a href="https://www.thehindu.com/aboutus/">About Us</a></li>
<li><a href="https://www.thehindu.com/termsofuse/">Terms of Use</a></li>
<li><a href="https://www.thehindu.com/privacypolicy/">Privacy Policy</a></li>
<li><a href="https://www.thehindu.com/contacts/">Contacts</a></li>
<li><a href="https://www.thehindu.com/archive/">Archive</a></li>
<li><a href="http://www.thehindugroup.in/subscribe/">Print Subscription</a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink">ePaper</a></li>
<li><a href="https://subscription.thehindu.com/subscription">Digital Subscription</a></li>
<li><a href="https://www.thehindu.com/rssfeeds/">Rss Feeds</a></li>
<li><a href="https://www.thehindu.com/sitemap/">Sitemap</a></li>
</ul>
</div>
</div>
<!-- POPUP MENU TOP AREA -->
<amp-lightbox id="menu"
layout="nodisplay" scrollable>
<!-- main menu -->
<div id="popup-menu" >
<div class="popup-menuclose">
<button class="mainmenu_close" on="tap:menu.close" role="button" tabindex="0" >
<i class="icon3"></i>
<i class="icon4"></i>
</button></div>
<div class="popup-menu">
<ul>
<li>
<a href="https://subscription.thehindu.com/subscription?utm_source=hamburger&utm_medium=section&utm_campaign=website" >
Subscription
</a>
</li>
<li>
<a href="https://www.thehindu.com/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" >
ePaper
</a>
</li>
<li>
<a href="https://www.thehindu.com/housing-real-estate-india/" >
Housing
</a>
</li>
<li>
<a href="https://www.thehindu.com/coupons/home/?utm_source=TheHindu&utm_medium=Home&utm_campaign=Coupon" >
Coupons
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/" >
News
</a>
</li>
<li>
<a href="https://www.thehindu.com/coronavirus/" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/states/" >
States
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/" >
Business
</a>
</li>
<li>
<a href="https://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
</ul>
<ul>
<li>
<a href="https://crossword.thehindu.com/?utm_source=thehindu&utm_medium=mainmenu" >
Crossword+ &#034;Free Games&#034;
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/" >
Cities
</a>
</li>
<li>
<a href="https://www.thehindu.com/elections/" >
Elections
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/" >
Sport
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
<li>
<a href="https://www.thehindu.com/society/" >
Society
</a>
</li>
<li>
<a href="https://www.thehindu.com/books/" >
Books
</a>
</li>
<li>
<a href="https://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/education/" >
Education
</a>
</li>
<li>
<a href="https://www.thehindu.com/multimedia/" >
Multimedia
</a>
</li>
<li>
<a href="https://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="https://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="https://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="https://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="https://www.thehindu.com/theatre-fest/" >
Theatre - Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/november-fest/" >
November Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/lit-for-life/" >
Lit for Life
</a>
</li>
<li>
<a href="https://www.thehindu.com/marketinghub/tamilnadusmiling/" >
Tamil Nadu Smiling
</a>
</li>
<li>
<a href="https://www.thehindu.com/newsletter-subscription/" >
Newsletter
</a>
</li>
</ul>
</div>
</div>
</amp-lightbox>
<amp-lightbox id="Notification" layout="nodisplay" scrollable>
<div class="nf-commomdiv justinpoupdiv">
<button class="notification-close top-cf-close" on="tap:Notification.close" role="button" tabindex="0" >
<i class="icon3"></i>
<i class="icon4"></i>
</button>
<div class="justin-text-cont">
<span class="justin-heading">JUST IN</span>
<ul class="acc-list">
<li>
<a href="https://www.thehindu.com/sport/tennis/goal-is-to-do-well-at-australian-open-says-divij-sharan/article33752857.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
min</span></span>
Goal is to do well at Australian Open, says Divij Sharan </a>
</li>
<li>
<a href="https://www.thehindu.com/sport/tennis/organisers-say-australian-open-will-start-on-time/article33752738.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>14
mins</span></span>
Organisers say Australian Open will start on time
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/other-sports/nba-george-helps-la-clippers-cruise-past-cleveland-cavaliers/article33752703.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>17
mins</span></span>
NBA | George helps LA Clippers cruise past Cleveland Cavaliers </a>
</li>
<li>
<a href="https://www.thehindu.com/sport/football/premier-league-liverpools-title-defence-in-tatters/article33752668.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>25
mins</span></span>
Premier League | Liverpool’s title defence in tatters
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/21-protesters-missing-since-republic-day-say-farmer-unions/article33752561.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>28
mins</span></span>
21 protesters missing since Republic Day, say farmer unions
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/senior-citizens-helpline-revamped-scholarship-scheme-on-the-anvil/article33752398.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>41
mins</span></span>
Senior citizens’ helpline, revamped scholarship scheme on the anvil
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/icc-convicts-ugandan-rebel-commander-for-war-crimes/article33752244.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>52
mins</span></span>
International Criminal Court convicts Ugandan rebel commander for war crimes
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/lca-mk1a-to-cost-306-crore-hal-actively-pursuing-exports/article33752153.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
LCA-MK1A to cost ₹306 crore, HAL actively pursuing exports </a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/health/vaccine-death-reports-will-be-published-aefi-panel-expert/article33751937.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Vaccine death reports will be published, says AEFI panel expert
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/digivijay-and-jyotiraditya-face-off-tickles-rajya-sabha/article33751871.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Digivijay and Jyotiraditya face-off tickles Rajya Sabha
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/coronavirus-indias-covid-positivity-rate-dips-to-542-health-ministry/article33751787.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Coronavirus | India’s COVID-19 positivity rate dips to 5.42%: Health ministry
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/other-states/mamata-banerjee-quotes-cpim-leader-manik-sarkar-to-target-bjp/article33751778.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Mamata Banerjee quotes CPI(M) leader Manik Sarkar to target BJP </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/india-ready-to-supply-weapon-systems-to-indian-ocean-countries-rajnath-singh/article33751743.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2
hrs</span></span>
India ready to supply weapon systems to Indian Ocean countries: Rajnath Singh
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/former-ifs-officers-voice-support-for-farm-laws/article33751717.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2
hrs</span></span>
Ex-IAS officers back India’s provision of MSP
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Delhi/farmers-protest-in-rajya-sabha-opposition-observes-2-minute-silence-for-194-dead-farmers/article33751691.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2
hrs</span></span>
Farmers’ protest | In Rajya Sabha, Opposition observes 2-minute silence for 194 dead farmers
</a>
</li>
</ul>
<button class="notification-close" on="tap:Notification.close" role="button" tabindex="0" >
Close <i class="icon3"></i>
<i class="icon4"></i>
</button>
</div>	</div>
</amp-lightbox>
</footer>
<amp-analytics>
<script type="application/json">
{ "requests":{ "pageview":"https://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=353&contextPath=16-321-353-&pubId=2&cat=amp&meta=read-story&objId=33752857&type=article&title=Goal+is+to+do+well+at+Australian+Open%2c+says+Divij+Sharan&url=https%3a%2f%2fwww.thehindu.com%2fsport%2ftennis%2fgoal-is-to-do-well-at-australian-open-says-divij-sharan%2farticle33752857.ece&RANDOM"
},
"triggers":{ "trackPageview":{ "on":"visible",
"request":"pageview"
}
},
"transport":{ "beacon":false,
"xhrpost":false,
"image":{ "suppressWarnings":true
}
}
}
</script>
</amp-analytics>
</body>
</html>
