<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state"/>
<meta name="atdlayout" content="articlepage"/>
<meta name="description" content="The Supreme Court has agreed to examine whether high courts have powers to transfer to another state the enquiry into allegations of sexual harassment pending with internal complaints committee (ICC)"/>
<meta name="keywords" content="sexual harassment,Supreme Court,high courts,Sexual Harassment of Woman at Work Place Act"/>
<meta name="news_keywords" content="sexual harassment,Supreme Court,high courts,Sexual Harassment of Woman at Work Place Act"/>
<meta name="publish-date" content="2019-10-09T15:34:02+05:30"/>
<meta name="created-date" content="2019-10-09T15:34:02+05:30"/>	<meta name="modified-date" content="2019-10-09T16:09:08+05:30"/>
<meta name="twitter:creator" content="PTI">
<meta name="twitter:title" content="SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state">
<meta name="twitter:description" content="The Supreme Court has agreed to examine whether high courts have powers to transfer to another state the enquiry into allegations of sexual harassment pending with internal complaints committee (ICC)">
<meta name="twitter:image" content="https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/LANDSCAPE_615/de04-RavidasteGP06HMB0C3jpgjpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state" />
<meta property="og:description" content="The Supreme Court has agreed to examine whether high courts have powers to transfer to another state the enquiry into allegations of sexual harassment pending with internal complaints committee (ICC)" />
<meta property="og:image" content="https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/LANDSCAPE_615/de04-RavidasteGP06HMB0C3jpgjpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="PTI"/>
<meta property="article:tag" content="sexual harassment" />
<meta property="article:tag" content="Supreme Court" />
<meta property="article:tag" content="high courts" />
<meta property="article:tag" content="Sexual Harassment of Woman at Work Place Act" />
<meta property="article:section" content="National"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece"
},
"headline": "SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state",
"description": "The Supreme Court has agreed to examine whether high courts have powers to transfer to another state the enquiry into allegations of sexual harassment pending with internal complaints committee (ICC)",
"keywords":"sexual harassment,Supreme Court,high courts,Sexual Harassment of Woman at Work Place Act",
"datePublished": "2019-10-09T15:34:02+05:30",
"dateModified": "2019-10-09T16:09:08+05:30",
"author": {
"@type": "Person",
"name": "PTI"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "300",
"height": "187",
"url":"https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/LANDSCAPE_300/de04-RavidasteGP06HMB0C3jpgjpg"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"https://www.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state",
"The Supreme Court has agreed to examine whether high courts have powers to transfer to another state the enquiry into allegations of sexual harassment pending with internal complaints committee (ICC)"
]
},
"url":"https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url": "https://www.thehindu.com/",
"logo":"https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script>
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//sb.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//pagead2.googlesyndication.com" rel="dns-prefetch">
<link rel="prefetch" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="https://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="amphtml" href="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece/amp/">
<link rel="canonical" href="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece"/>
<link rel="manifest" href="https://www.thehindu.com/manifest.json">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,600" rel="stylesheet">
<link href="https://th.thgim.com/static/theme/default/base/css/default-base.0e6ed6a45f87fceb6f434a8d0887e170.min.css" rel="stylesheet"> <script>
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.thehindu.com/";
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript" data-cfasync="false">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</script>
<script type="text/javascript">
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 65925;
_sf_async_config.domain = 'www.thehindu.com'; //CHANGE THIS TO THE ROOT DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'National'; // CHANGE THIS TO YOUR SECTION NAME(s)
_sf_async_config.authors = 'PTI'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
if(!isTrackingAllowed()){
_sf_async_config.noCookies = true;
} var _cbq = window._cbq = (window._cbq || []);
if(UserCurrentStatus() == "paid"){
_cbq.push(['_acct', 'paid']);	}
else if (UserCurrentStatus() == "registered") {
_cbq.push(['_acct', 'lgdin']);	}
else {
_cbq.push(['_acct', 'anon']);	}
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';;
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!--[if lt IE 9]>
<script src="https://th.thgim.com/static/js/html5shiv.js"></script>
<script src="https://th.thgim.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if(!isTrackingAllowed()){
window['ga-disable-UA-10158580-1'] = true;
}
ga('create', 'UA-10158580-1', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
</script>
<script type="text/javascript">var userconsent = 1 ;if(!isTrackingAllowed()){userconsent=0;} var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent}); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && DevIdf.isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && DevIdf.isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<script>
var adfiller = adfiller || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_Overaly_1x1', [1, 1], 'div-gpt-ad-1527225526136-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Overaly_1x1', [1, 1], 'div-gpt-ad-1527169441053-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_LB', [[970, 90], [728, 90]], 'div-gpt-ad-1530175872306-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1522408211443-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_RT', [300, 250], 'div-gpt-ad-1521616786341-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RM', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1564640628558-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_RB', [300, 250], 'div-gpt-ad-1521628815528-4').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_Inarticle_1x1', [1, 1], 'div-gpt-ad-1552914402102-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_Billboard', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1530768416450-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Interstitial', [1, 1], 'div-gpt-ad-1522819933630-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_TOP', [320, 50], 'div-gpt-ad-1518418788389-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Bottom', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Inarticle_1x1', [1, 1], 'div-gpt-ad-1531980463264-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle2', [[300, 250], [300, 200], [336, 280], [250, 250]], 'div-gpt-ad-1565255983685-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Sticky', [[300, 50], [320, 50]], 'div-gpt-ad-1563277210065-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('Section', ['News']);
googletag.pubads().setTargeting('articleid', ['29625986']);
googletag.pubads().setTargeting('Keywords', ['sexual harassment','Supreme Court','high courts','Sexual Harassment of Woman at Work Place Act']);
googletag.pubads().enableLazyLoad();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
</script>
<script>
userIdentify.then(function() {
if(isNonSubcribedUser()){ loadAsyncURL("https://go.automatad.com/geo/EwrTRc/afihbs.js"); }
});
</script>
<script type="text/javascript">
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({article:'auto', tracking:'utm_source=taboola'});
_taboola.push({article :'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/thehindu-hindunews/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
</script>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
});
});
</script>
<!-- Taboola Pixel Code -->
<script type='text/javascript'>
userIdentify.then(function() {
$(function(){
if(isNonSubcribedUser()){
window._tfa = window._tfa || [];
window._tfa.push({notify: 'event', name: 'page_view', id: 1179651});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1179651/tfa.js',
'tb_tfa_script');
}
});
});
</script>
<noscript>
<img src='//trc.taboola.com/1179651/log/3/unip?en=page_view'
width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->
<meta name="msvalidate.01" content="00762243DAFA333A5A6D97CE4545BDB2" />
<meta name="yandex-verification" content="ff4648e5089d361d" />
<meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6">
<meta name="theme-color" content="#fff"/>
<div class="overlay-screen"></div>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var url = $("a",this).attr('href');
var isAdded = false;
var newtab = "";
if(DevIdf.isDesktop || DevIdf.isLargeDesktop){
newtab ='target="_blank"';
}
$('div[id^="content-body"] > p:not(:has(*))').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a href="' + url+ '?utm=bodytag' +'"'+ newtab +' ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});
});
</script>
<style>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</style>
<style type="text/css">
/*commited to theme.css*/
.ft-sticky{
position: fixed;
bottom: 0px;
z-index: 1;
width:100%;
background: #ffffff;
clear:both;
overflow: hidden;
}
.clear-fix{clear:both;}
@media (max-width: 767px) and (min-width: 1px) {
footer {
margin:unset !important;
margin-bottom: 70px !important;
}
@supports not (-webkit-overflow-scrolling: touch) {
/* CSS for other than iOS devices */ .dfp-ad.ft-sticky div {margin-bottom:0px;}
}
@supports (-webkit-overflow-scrolling: touch) {
/* CSS specific to iOS devices */ footer {margin:unset !important;margin-bottom: 60px !important;}
.dfp-ad.ft-sticky div {margin-bottom:unset !important;}
}
}
/*commited to theme.css*/
</style>
<style type="text/css">
.articlepaywall .article ._yeti_main_container {
display: none !important;
}
.articlepaywall .article-topics-container {
display: none;
}
.articlepaywall .article-block-multiple.live-snippet {
border-bottom: none !important;
}
@keyframes blinker {
50% {
opacity:0;
}
}
@media (max-width: 767px) and (min-width: 1px){
header.article-header-cont.sticky .logo-block {
z-index: 999999;
}
.entrySubs {
z-index: 99999999999999 !important;
}
}
/*Toppicks-start*/
.toppicks-new:after {
content: "";
background: transparent;
width: 100%;
height: 100%;
min-height: 1px;
position: absolute;
top: 0;
/* z-index: 1;*/
}
.toppicks-new .story33x1-container a{
position:relative;
z-index: 2;
}
iframe#ifrm_test_ad_8815a:after {
content: "";
background: transparent;
width: 100%;
height: 100%;
min-height: 1px;
position: absolute;
top: 0;
z-index: 9999;
}
@media(max-width:767px){
div#toppicks {
background: 0;
}
.section-carousel:before{display:none;}
.esc3 .col-sm-3.col-xs-12.hover-icon {
width: 250px; margin-right:10px;
}
.esc3 .story33x1-text {
height: 100%;
/* padding-left: 125px; */
height: 90px;
padding: 7px 10px 10px 10px;
width: auto;
position: absolute;
top: 160px;
}
.esc3 .story33x1-container{height: 250px;}
.esc3 .story33x1-img {
height: 156px;
width: 250px;
}
div#toppicks:before{ background: none;}
.slick-slider {
touch-action: auto !important;
-ms-touch-action: auto !important;
}
}
@media(max-width:768px){
.story33x1-img{ height: 106px;}
}
/*Toppicks-end*/
.subsEntrymenu {
position: unset !important;
}
@media (max-width: 1599px){
#main-menu>ul>li>a {
padding: 0 11px 5px 9px!important;
}
}
#stickyfooterarticle{z-index: 999999;}
/*added in theme-css*/
@media (max-width: 767px) and (min-width: 1px){
.container-sticky {
background: #f5f5f5;
}
.article-reverse-scroll {
background: #f5f5f5;
}
.container-sticky .artcl-nm-stky-text {
display: none;
}
.article-reverse-scroll .artcl-nm-stky-text {
display: block;
}
}
@media (min-width: 768px){
.searchfilter .filter-open{display:none;}}
.SNextP3x1-container { z-index: 99999;}
.sitemap-wrapper{
padding: 10px;
font-size: 17px;
font-family: 'TundraWeb',serif;
}
.sitemap-section a {
color: #ff001f;
}
.microsite-sections {
width: 87%;
}
.Inarticle div{
margin-bottom: 0;
}
.dfp-ad ~ .subs-promoted-story {
width: 300px;
height: 250px;
margin: 0 auto 20px;
clear:both;
}
@media ( max-width : 767px) {
#main-menu{
margin-top: 0;
}
.date-picker-cont {
width: 175px;
}
}
/*added in theme-css*/
/* New text -Start #main-menu>ul>li:nth-child(3){position:relative;}
#main-menu>ul>li:nth-child(3):after {
content: " New!";
top: -8px;
left: 37px;
color: rgb(255, 0, 31);
font-size: 10px;
font-family: 'Fira Sans', sans-serif; font-weight:600;
position: absolute;
} .dfp-ad {
float: left;
}
New text - End*/
</style>
<script type="text/javascript" data-cfasync="false">
function appURL(){	return "https://www.thehindu.com/";
}
function pagesource(){
return "article-page-national";
}
function PageSourceType(){
return "articlepage";
}
</script>
</head>
<body class="">
<noscript id="deferred-styles">
<link href="https://th.thgim.com/static/theme/default/base/css/lazystyles.46fdbb401737bc25c98ca356b0092511.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://th.thgim.com/static/css/print.min.css" media="print"/>
</noscript> <script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>$(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');});if(!isTrackingAllowed()){
window['ga-disable-GTM-W5VV9N'] = true;
}</script>
<!-- End Google Tag Manager -->
<section class=" " >
<!-- Begin DFP : /22390678/Hindu_WAP_Interstitial, publisher: The Hindu -->
<div id="div-gpt-ad-1522819933630-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522819933630-0'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_Interstitial, publisher: The Hindu -->
<!-- Begin DFP : /22390678/Hindu_Desktop_Overaly_1x1, publisher: The Hindu -->
<div id="div-gpt-ad-1527225526136-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527225526136-0'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_Overaly_1x1, publisher: The Hindu -->
<!-- Begin DFP : /22390678/Hindu_WAP_Overaly_1x1, publisher: The Hindu -->
<div id="div-gpt-ad-1527169441053-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527169441053-0'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_Overaly_1x1, publisher: The Hindu -->
<div class="top-add hidden-xs hidden-sm ad-box">
<!-- Begin DFP : /22390678/Hindu_Desktop_ROS_LB, publisher: The Hindu -->
<div id="div-gpt-ad-1530175872306-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530175872306-0'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_ROS_LB, publisher: The Hindu -->
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage"/>
</a>
</div>
<div class="search-block">
<form action="https://www.thehindu.com/search/">	<input type="text" data-type="search" title ="Please enter your search text" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')" pattern=".*\S+.*" autocomplete="off">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/school/the-hindu/" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="https://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com/?utm_source=Thehindu.com&utm_medium=MotherDomain&utm_campaign=TheHindu" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider"data-label="article-page-national"data-category="just-in ">
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/sc-exercises-inherent-powers-to-annul-marriage-of-estranged-couple-residing-separately-for-22-yrs/article29626402.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3mins</span></span>
SC exercises inherent powers to annul marriage of estranged couple residing separately for 22 yrs </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/business/Industry/uk-travel-firm-hays-to-buy-stores-from-defunct-thomas-cook/article29626233.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>14mins</span></span>
UK travel firm Hays to buy stores from defunct Thomas Cook </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/international/pak-china-friendship-unbreakable-rock-solid-xi/article29626047.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>28mins</span></span>
Pak-China friendship unbreakable, rock-solid: Xi </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/southwest-monsoon-starts-withdrawing-after-delay-of-over-one-month/article29626023.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>31mins</span></span>
Southwest monsoon starts withdrawing after delay of over one month </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>37mins</span></span>
SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>48mins</span></span>
Cabinet approves ₹5.5 lakh package for PoK families who settled outside J-K after Partition
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/sci-tech/science/three-scientists-share-chemistry-nobel-for-developing-lithium-ion-batteries/article29625933.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>49mins</span></span>
Chemistry Nobel goes to three scientists for developing lithium-ion batteries
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/cities/Coimbatore/watch-durga-idol-makers-who-travel-from-kolkata-to-coimbatore/article29625769.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Watch | Durga idol makers who travel from Kolkata to Coimbatore
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/centre-extends-aadhaar-seeding-date-for-pm-kisan-scheme-to-november-30/article29625663.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Centre extends Aadhaar seeding date for PM-Kisan scheme to November 30 </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/govt-increases-da-to-17-for-central-employees-pensioners/article29625651.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
DA for central government employees, pensioners increased to 17%
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/dna-downs-shutters-to-go-digital-now/article29625544.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
DNA downs shutters, to go digital now </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/india-france-defence-dialogue-reviewed-full-spectrum-of-bilateral-ties-rajnath-singh/article29625610.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
India-France defence dialogue reviewed full spectrum of bilateral ties: Rajnath Singh </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/congress-to-boycott-jk-block-development-council-polls/article29625522.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Congress to boycott J&K Block Development Council polls
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/karnataka/mysuru-dasara-comes-to-a-close/article29625258.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Mysuru Dasara comes to a close
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/oldest-tigress-in-bhopals-van-vihar-national-park-dies/article29625359.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Oldest tigress in Bhopal’s Van Vihar national park dies </a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function() {
$(".100_3x_JustIn ul li").each(function(index) {
var count = index + 1;
$(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="logo hidden-lg hidden-md hidden-sm" id="logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
<div class="hidden-md hidden-lg submobileentry" style="display:none;">
<div class="dashboardiconentry">
<a href="https://www.thehindu.com/my-dashboard/"><i class="fa fa-newspaper-o"></i></a></div>
<div class="sigininmobile sso-signin" id="mobilesignin">
<a href="https://subscription.thehindu.com/signup?utm_source=thmobilemenu&utm_medium=signupbutton&utm_campaign=subscription" id="mobilesigninlink"><i class="fa fa-user"></i></a>
</div>
</div>
<style>
.sigininmobile .fa-user{
color: #133b5a;
font-size: 18px;
line-height: 18px;
position: absolute;
right: 55px;
top: 14px;
cursor: pointer;
}
.dashboardiconentry{
color: #133b5a;
font-size: 18px !important;
line-height: 18px;
position: absolute;
right: 82px;
top: 13px;
cursor: pointer;
}
@media( min-width : 480px) and (max-width:768px) {
#main-menu>ul>li>a {
padding: 0 10px 5px 10px!important;
}
}
@media ( min-width : 420px) and (max-width: 767px) {
div#logo a {
height: auto;
width: 280px;
}
}
@media ( max-width :419px) {
div#logo a {
height: 30px;
width: 245px;
}
.dashboardiconentry{display:none;}
}
@media ( max-width :320px) {
div#logo a {
height: 30px;
width: 205px;
}
}
@media (max-width: 767px) and (min-width: 1px){
.logo-block{ display:none;}
.main-menu {
border-bottom: none !important;
position: relative;
top: unset;
left: unset;
}
nav.main-menu {
border-bottom: medium none white;
left: unset;
position: relative;
top: unset;
width: 100%;
}
div#logo a {
margin: 0 40px;
}
}
@media ( max-width : 1023px) and (min-width: 768px) {
.dashboardiconentry {
right: 26px;
top: 24px;
}
.sigininmobile .fa-user{
right: 0px;
top: 24px;
}
.home.sticky .sigininmobile .fa-user,.home.sticky .dashboardiconentry{
top: 16px;
}
}
</style>
<div data-label="article-page-national"data-category="hamburgermenu-icon">
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
</div>
<div id="main-menu"
>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" hidden-xs">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="Home">
Home
<meta itemProp="url" content="https://www.thehindu.com/"/> </a>
</li>
<li class="dropdown active">
<a href="https://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/news/national/" itemProp="name" content="National">National </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/national/"/>
<li><a href="https://www.thehindu.com/news/international/" itemProp="name" content="International">International </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/international/"/>
<li><a href="https://www.thehindu.com/news/states/" itemProp="name" content="States">States </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/states/"/>
<li><a href="https://www.thehindu.com/news/cities/" itemProp="name" content="Cities">Cities </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/cities/"/>
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/opinion/cartoon/" itemProp="name" content="Cartoon">Cartoon </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/cartoon/"/>
<li><a href="https://www.thehindu.com/opinion/columns/" itemProp="name" content="Columns">Columns </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/columns/"/>
<li><a href="https://www.thehindu.com/opinion/editorial/" itemProp="name" content="Editorial">Editorial </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/editorial/"/>
<li><a href="https://www.thehindu.com/opinion/interview/" itemProp="name" content="Interview">Interview </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/interview/"/>
<li><a href="https://www.thehindu.com/opinion/lead/" itemProp="name" content="Lead">Lead </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/lead/"/>
<li><a href="https://www.thehindu.com/opinion/Readers-Editor/" itemProp="name" content="Readers' Editor">Readers&#039; Editor </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/Readers-Editor/"/>
<li><a href="https://www.thehindu.com/opinion/op-ed/" itemProp="name" content="Comment">Comment </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/op-ed/"/>
<li><a href="https://www.thehindu.com/opinion/open-page/" itemProp="name" content="Open Page">Open Page </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/open-page/"/>
<li><a href="https://www.thehindu.com/opinion/letters/" itemProp="name" content="Letters">Letters </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/letters/"/>
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/business/agri-business/" itemProp="name" content="Agri-Business">Agri-Business </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/agri-business/"/>
<li><a href="https://www.thehindu.com/business/Industry/" itemProp="name" content="Industry">Industry </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/Industry/"/>
<li><a href="https://www.thehindu.com/business/Economy/" itemProp="name" content="Economy">Economy </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/Economy/"/>
<li><a href="https://www.thehindu.com/business/markets/" itemProp="name" content="Markets">Markets </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/markets/"/>
<li><a href="https://www.thehindu.com/business/budget/" itemProp="name" content="Budget">Budget </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/budget/"/>
<li><a href="https://www.thehindubusinessline.com/markets/" itemProp="name" content="Stock Quotes" target="_blank">Stock Quotes </a></li>
<meta itemProp="url" content="https://www.thehindubusinessline.com/markets/"/>
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">Cricket </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/"/>
<li><a href="https://www.thehindu.com/sport/football/" itemProp="name" content="Football">Football </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/football/"/>
<li><a href="https://www.thehindu.com/sport/hockey/" itemProp="name" content="Hockey">Hockey </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/hockey/"/>
<li><a href="https://www.thehindu.com/sport/tennis/" itemProp="name" content="Tennis">Tennis </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/tennis/"/>
<li><a href="https://www.thehindu.com/sport/athletics/" itemProp="name" content="Athletics">Athletics </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/athletics/"/>
<li><a href="https://www.thehindu.com/sport/motorsport/" itemProp="name" content="Motorsport">Motorsport </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/motorsport/"/>
<li><a href="https://www.thehindu.com/sport/races/" itemProp="name" content="Races">Races </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/races/"/>
<li><a href="https://www.thehindu.com/sport/other-sports/" itemProp="name" content="Other Sports">Other Sports </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/other-sports/"/>
</ul>
</li>
<li class="">
<a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">
Cricket
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/"/> </a>
</li>
<li class="">
<a href="https://crossword.thehindu.com/" itemProp="name" content="Crossword" target="_blank" rel="nofollow">
Crossword
<meta itemProp="url" content="https://crossword.thehindu.com/"/> </a>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/entertainment/art/" itemProp="name" content="Art">Art </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/art/"/>
<li><a href="https://www.thehindu.com/entertainment/dance/" itemProp="name" content="Dance">Dance </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/dance/"/>
<li><a href="https://www.thehindu.com/entertainment/movies/" itemProp="name" content="Movies">Movies </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/movies/"/>
<li><a href="https://www.thehindu.com/entertainment/music/" itemProp="name" content="Music">Music </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/music/"/>
<li><a href="https://www.thehindu.com/entertainment/reviews/" itemProp="name" content="Reviews">Reviews </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/reviews/"/>
<li><a href="https://www.thehindu.com/entertainment/theatre/" itemProp="name" content="Theatre">Theatre </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/theatre/"/>
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/life-and-style/fashion/" itemProp="name" content="Fashion">Fashion </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/fashion/"/>
<li><a href="https://www.thehindu.com/life-and-style/fitness/" itemProp="name" content="Fitness">Fitness </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/fitness/"/>
<li><a href="https://www.thehindu.com/life-and-style/food/" itemProp="name" content="Food">Food </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/food/"/>
<li><a href="https://www.thehindu.com/life-and-style/motoring/" itemProp="name" content="Motoring">Motoring </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/motoring/"/>
<li><a href="https://www.thehindu.com/life-and-style/travel/" itemProp="name" content="Travel">Travel </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/travel/"/>
<li><a href="https://www.thehindu.com/life-and-style/homes-and-gardens/" itemProp="name" content="Homes and gardens">Homes and gardens </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/homes-and-gardens/"/>
<li><a href="https://www.thehindu.com/life-and-style/luxury/" itemProp="name" content="Luxury">Luxury </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/luxury/"/>
</ul>
</li>
<li class="">
<a href="https://www.thehindu.com/thread/" itemProp="name" content="thREAD">
thREAD
<meta itemProp="url" content="https://www.thehindu.com/thread/"/> </a>
</li>
</ul>
</div>
<div class="subsEntrymenu hidden-sm hidden-xs" style="display:none;">
<ul>
<li class="dashboard" data-category="Dashboard iCon" data-label="article-page-national"><a title="Dashboard" href="https://www.thehindu.com/my-dashboard/"><i class="fa fa-newspaper-o"></i></a></li>
<li class="Subscribebtn Subscribebtnremove" data-category="SUBSCRIBE NOW icon" data-label="article-page-national"><a href="https://subscription.thehindu.com/subscription?utm_source=thmenu&utm_medium=subscribebutton&utm_campaign=subscription">Subscribe now</a></li>
<li class="dropdown signinbtn" data-category="Sign in/up icon" data-label="article-page-national"><a class="sso-signin" id="sso-signin" href="https://subscription.thehindu.com/signup?utm_source=thmenu&utm_medium=signupbutton&utm_campaign=subscription">Sign in / Sign up</a></li>
</ul>
</div>
<div class="mobileadsubentry hidden-sm hidden-md hidden-lg">
<a href="https://subscription.thehindu.com/subscription?utm_source=hindu&utm_medium=banner&utm_campaign=sticky" class="mobileadsubentryremoveads">
Remove Ads
</a>
<a href="https://subscription.thehindu.com/signup?utm_source=hindu&utm_medium=freetrialbanner&utm_campaign=sticky" class="mobileadsubentryfreetrail">
Start 30 Days Free Trial
</a>
</div>
<style>
.mobileadsubentry {
background: #fff;
border-top: 2px solid #f5f5f5;
text-align: right;
display:none;
padding: 5px 0;
}
.mobileadsubentry a {
padding: 0 10px;
color: #133b5a;
font-weight: 700;
font-size: 14px;
}
.mobileadsubentry a.mobileadsubentryfreetrail:before {
content: "|";
position: relative;
right: 10px;
}
.article-header-cont.sticky .mobileadsubentry {
background: #f5f5f5;
border-top: 2px solid #d0d0d0;
}
li.dropdown.signinbtn:after {
bottom: 25px;
right: 0;
color: #479fc6;
font-size: 10px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
position: absolute;
content: "";
text-transform: uppercase;
}
.dropdown.open .dropdown-menu {
display: block;
}
.fa-newspaper-o:before {
content: "\f1ea";
}
.subsEntrymenu {
float: right;
margin-top: 10px;
text-align: right;
}
.subsEntrymenu>ul>li {
float: left;
margin-top: -3px;
margin-left: 8px;
position: relative;
}
.subsEntrymenu>ul>li>a {
display: block;
line-height: 29px;
color: #828282;
font-size: 10px;
letter-spacing: 1.2px;
padding: 0 11px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
text-transform: uppercase;
}
.subsEntrymenu>ul>li>a i {
font-size: 37px;
color: #00419b;
}
li.Subscribebtn {
background: #00419b;
color: #fff;
border-radius: 6px;
border: 1px solid #00419b;
}
li.signinbtn {
background: #f5f5f5;
color: #00419b;
border-radius: 6px;
border: 1px solid #00419b;
position: relative;
}
.subsEntrymenu>ul>li.Subscribebtn>a {
color: #fff;
}
.subsEntrymenu>ul>li.signinbtn>a {
color: #00419b;
}
.subsEntrymenu>ul>li.dashboard>a {
padding: 0;
}
.subsEntrymenu>ul>li.dropdown.ssologin {
border: none;
color: #828282;
}
.subsEntrymenu>ul>li.dropdown.ssologin a {
color: #828282;
display: block;
margin-bottom: 2px;
}
.subsEntrymenu>ul>li.dropdown.ssologin>a {
max-width: 110px;
display: block;
white-space: nowrap;
text-overflow: ellipsis;
overflow: hidden;
padding-left: 0;
}
.subsEntrymenu .dropdown-menu {
right: 0;
}
.subsEntrymenu .dropdown-menu:after {
left: auto;
right: 10px;
}
header.sticky .subsEntrymenu {
margin-top: 5px;
}
header.article-header-cont.sticky .subsEntrymenu {
display: none !important;
}
.subsEntrymenu>ul>li.signinbtn>a:hover {
background: #00419b;
color: #fff !important;
}
.subsEntrymenu>ul>li.ssologin>a:hover {
background: none;
color: #828282 !important;
}
.mobileusername {
display: none;
}
#mobilesignin li.dropdown:hover .dropdown-menu {
display: block !important;
}
#mobilesignin .dropdown-menu:after {
bottom: 100%;
left: auto;
right: 12%;
border: solid transparent;
content: " ";
height: 0;
width: 0;
position: absolute !important;
pointer-events: none;
border-color: rgba(136, 183, 213, 0);
border-bottom-color: #fff;
border-width: 8px;
margin-left: -5px;
}
#mobilesignin .dropdown-menu {
min-width: auto !important;
right: 35px;
padding: 0px 20px;
}
#mobilesignin .dropdown-menu {
top: 38px;
}
#mobilesignin .dropdown-menu li {
padding: 5px;
}
#mobilesignin .dropdown-menu li a {
display: block;
}
li.mobileusername a {
max-width: 110px;
white-space: nowrap;
text-overflow: ellipsis;
overflow: hidden;
padding-left: 0;
}
.subsEntrymenu>ul>li.dashboard>a:before{
content: 'Dashboard';
position: absolute;
top: -19px;
left: -2px;
color: #000 !important;
font-size: 8px;
letter-spacing: 0.2px;
}
@media ( min-width : 1239px) {
.sticky li.dropdown.ssologin:after {
bottom:15px;
}
li.dropdown.signinbtn:after {
color: #ff001f !important;
font-size: 12px !important;
}
header.sticky li.dropdown.signinbtn:after {
color: #ff001f !important;
font-size: 10px !important;
}
}
@media ( max-width : 1023px) {
div#logo a {
margin: 0 40px;
}
.mobileusername {
display: block;
}
#mobilesignin:after {
top: -2px;
right: 0;
color: #479fc6;
font-size: 8px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
position: absolute;
content: "";
}
}
@media ( min-width : 480px) and (max-width:768px) {
#mobilesignin .dropdown-menu {
min-width: auto !important;
right: 0px;
padding: 0px 20px;
}
#mobilesignin .dropdown-menu:after {
right: 0%;
}
}
@media ( max-width :767px) {
#mobilesignin:after {
top: -2px;
right: 50px;
color: #479fc6;
font-size: 8px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
position: absolute;
}
}
@media ( max-width :1023px) {
.dropdwnHide {
display: none !important;
}
}
</style>
<script>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</script>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage">
</a>
</div>
<a href="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece">
<div class="artcl-nm-stky-text">
SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state </div>
</a>
<div class="artcl-social-media">
<i class="fa fa-share-alt hidden-sm hidden-md hidden-lg nativeshare" aria-hidden="true"></i>
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li data-label="Facebook" data-category="social-shares">
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li data-label="Twitter" data-category="social-shares">
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm" data-label="WhatsApp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li class="hidden-xs" data-label="webwhatsapp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-cstyle="art" href="#comments_29625986">
<i class="fa fa-comment"></i> <span data="vuukle-count"></span>
</a>
</li>
</ul>
<script>
$(function(){
$(".nativeshare").click(function() {
if (navigator.share) {
navigator.share({
title: "SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state ",
text:"SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state ",
url: "https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece"
});
}
else {
$(".aricle-sticky-share").toggle();
}
});
});
</script>
</div>
</div>
</nav>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a href="https://www.thehindu.com/news/" >News</a></li> <li class="active"><a href="https://www.thehindu.com/news/national/" class="active">National</a></li> <li ><a href="https://www.thehindu.com/news/international/" >International</a></li> <li ><a href="https://www.thehindu.com/news/states/" >States</a></li> <li ><a href="https://www.thehindu.com/news/cities/" >Cities</a></li> </ul>
</nav>
</div>
<div class="city-menu-2 hidden-xs"data-label="article-page-national"data-category="menu-promo">
<span class="art_sub_head-gradient"></span>
<div class="left" style="display:none;">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<script>
$(function () {
if($(".city-menu-2").children().length > 3){$(".city-menu-2 .left").show();}
});
</script>
<div class="teaser ">
<span class="title ">
<a href="https://www.thehindu.com/news/national/india-hails-uk-verdict-on-former-nizam/article29576044.ece">
U.K. Court dismisses Pakistan’s claim over Nizam’s funds
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<!-- Begin DFP : /22390678/Hindu_WAP_AT_TOP, publisher: The Hindu -->
<div id="div-gpt-ad-1518418788389-0" class="dfp-ad hidden-sm hidden-md hidden-lg" style="margin-top: 10px;clear:both;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-0'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_TOP, publisher: The Hindu -->
</div>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope	itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing"	itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope	itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/national/" itemtype="https://schema.org/Thing"	itemprop="item"><span itemprop="name">National</span> </a><meta itemprop="position" content="2" /></li>
</ul>
</div>
</section>
</div>
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage story" data-artid="29625986" data-secid="162" data-surl="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece">
<section class="container container-mobile article-cont" role="main">
<div class="row">
<div class="col-xs-12">
<div class="article" role="main">
<div class=" " >
<script>
var MeterPaywallCount = 1;
var ArticleCounts;
var ArticleID;
var valuepush = 1;
var date = new Date();
var TotalMeterPaywallCount = 10;
if(getStorage("ArticleCounts")){
ArticleCounts = JSON.parse(getStorage("ArticleCounts")).v;
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
else{
ArticleCounts= ArticleCounts || [];
}
if(getStorage("articleids")){
ArticleID = JSON.parse(getStorage("articleids")).v;
}
else{
ArticleID = ArticleID || [];
}
function updateMetercount(){
var oneDay = 24*60*60*1000; var endtime = new Date(new Date().setHours(23,59,59,59));
var onedayExpire = (endtime.getTime() - date.getTime())/(oneDay);
if(getStorage("ArticleCounts")){
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
if(getStorage("Meterpaywall")){
if(ArticleCounts.length != 0){
valuepush = ArticleCounts[ArticleCounts.length - 1];
}
if(ArticleID.length != 0 && !ArticleID.includes("29625986")){
if(ArticleCounts.length != 0){
ArticleCounts[ArticleCounts.length-1] = valuepush + 1;
}
else{
ArticleCounts.push(valuepush);	}
if(MeterPaywallCount < TotalMeterPaywallCount){
ArticleID.push("29625986");
}
}
}
else if(getStorage("ArticleCounts")){
ArticleCounts.push(valuepush);
if(MeterPaywallCount < TotalMeterPaywallCount){
ArticleID.push("29625986");
}
setStorage("Meterpaywall","true",onedayExpire);
}
else{
ArticleID.push("29625986");
ArticleCounts.push(valuepush);	setStorage("Meterpaywall","true",onedayExpire);
}
setStorage("ArticleCounts",JSON.stringify({"v":ArticleCounts,"D":date.getDate()}),365);
setStorage("articleids",JSON.stringify({"v":ArticleID,"D":date.getDate()}),365);
if(getStorage("ArticleCounts")){
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
}
userIdentify.then(function() {
if(isNonSubcribedUser() && MeterPaywallCount <= TotalMeterPaywallCount){
updateMetercount();	}
if(getStorage("ArticleCounts")){
ArticleCounts = JSON.parse(getStorage("ArticleCounts")).v;
if(date.getDate() != JSON.parse(getStorage("ArticleCounts")).D){
var iteration = date.getDate() - JSON.parse(getStorage("ArticleCounts")).D;
for(var i = 0 ; i < iteration - 1 ; i++ ){
ArticleCounts.push(0);
} }
ArticleCounts = ArticleCounts.slice(-30);
setStorage("ArticleCounts",JSON.stringify({"v":ArticleCounts,"D":date.getDate()}),365);
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
if(MeterPaywallCount < 1){
MeterPaywallCount = 1
}
}
if(isNonSubcribedUser() && MeterPaywallCount > TotalMeterPaywallCount && typeof ArticleID != "undefined" && ArticleID.length != 0 && !ArticleID.includes("29625986") && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0)){
var paywallclass = document.querySelector(".articlepage");
paywallclass.classList.add("articlepaywall");
}
});
</script>
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="https://www.thehindu.com/news/national/">
National
</a>
</div>
<h1
class="title">
SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state </h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a href="#" class="auth-img no-lnk">
<img src="https://th.thgim.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
PTI
</a>
</span>
<div class="ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
New Delhi,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
October 09, 2019 15:34 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
October 09, 2019 16:09 IST
</none>
</span>
</div>
</div>
</div>
</div>
<div class=" " >
<div class="artcl-social-media hidden-xs" data-artid="29625986" >
<ul class="aricle-share" data-share-url="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece" data-share-text="SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state ">
<span class="share-artcl">Share Article</span>
<li data-label="Facebook" data-category="social-shares">
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li data-label="Twitter" data-category="social-shares">
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm" data-label="WhatsApp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li class="hidden-xs" data-label="webwhatsapp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-cstyle="art" href="#comments_29625986">
<i class="fa fa-comment"></i> <span data="vuukle-count"></span>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<!-- Begin DFP : /22390678/Hindu_Desktop_Inarticle_1x1, publisher: The Hindu -->
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1552914402102-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad Inarticle");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552914402102-0'); });
}
});
</script>
<!-- End DFP : /22390678/Hindu_Desktop_Inarticle_1x1, publisher: The Hindu -->
</div>
<div class="lead-img-cont lead-img-verticle">
<div class="img-container picture" style="width:100%">
<picture> <!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 1281px)" sizes="460px" srcset="https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/FREE_460/de04-RavidasteGP06HMB0C3jpgjpg"> <source media="(min-width: 768px) and (max-width: 1280px)" sizes="300px" srcset="https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/FREE_300/de04-RavidasteGP06HMB0C3jpgjpg">
<source media="(min-width: 321px) and (max-width: 767px)" sizes="435px" srcset="https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/FREE_435/de04-RavidasteGP06HMB0C3jpgjpg">
<source media="(max-width: 320px)" sizes="320px" srcset="https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/FREE_320/de04-RavidasteGP06HMB0C3jpgjpg">	<!--[if IE 9]></video><![endif]-->
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="FREE" data-device-variant="FREE~FREE~FREE"
data-src-template="https://th.thgim.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/BINARY/thumbnail/de04-RavidasteGP06HMB0C3jpgjpg"	alt=""
title=""
class="lead-img adaptive placeholder"
/>
</picture>
</div>	</div>
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
PTI
</a>
</span>
<div class="mobile-ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
New Delhi,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
October 09, 2019 15:34 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
October 09, 2019 16:09 IST
</none>
</span>
</div>
</div>
</div>
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Middle, publisher: The Hindu -->
<div id="div-gpt-ad-1518418788389-1" class="dfp-ad hidden-sm hidden-md hidden-lg" style="clear:both;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-1'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_Middle, publisher: The Hindu -->
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
</div>
<div class=" " >
<div id="content-body-14269002-29625986"
>
<p> The Supreme Court has agreed to examine whether high courts have powers to transfer to another state the enquiry into allegations of sexual harassment pending with internal complaints committee (ICC) as also the criminal case lodged with the police in the incident.</p><p> The apex court has sought responses of the Tamil Nadu government, other departments and individuals associated with the matter.</p><p> It was hearing an appeal by an IPS officer challenging the Madras High Court’s order transferring the enquiry by an ICC under provisions of the Sexual Harassment of Woman at Work Place (Prevention, Prohibition and Redressal) Act, 2013 as well as an FIR lodged against him by a senior lady police officer to Telangana for “fair, independent and unbiased” probe.</p><p>“Notice is issued to the respondents (lady police officer and others) on the point of jurisdiction of the high court to transfer the proceedings for enquiry into the complaint of sexual harassment, as well as investigation in FIR....to be transferred to another state i.e. state of Telangana,” a bench of justices Indu Malhotra and R. Subhash Reddy said.</p><p> The top court also stayed the high court’s August 28 order transferring the enquiry by the ICC and FIR lodged against the IPS officer to Telengana.</p><p> The bench has posted the matter for further hearing next week. </p><p>The 44-year-old lady officer, who was posted as Superintendent of Police in Tamil Nadu, had filed sexual harassment complaint in August last year against a senior IPS officer posted in Chennai. </p><p>An ICC was constituted to enquire into the complaint. Later, the lady officer also lodged an FIR against him.</p><p> A division bench of the high court dealt with the petition filed by the IPS officer and transferred the ICC enquiry as well as the FIR to Telengana.</p><p> The lady officer had filed an affidavit in which she had agreed to transfer of the ICC enquiry proceedings and the FIR to Kerala or any other neighbouring state or New Delhi.</p><p> The IPS officer had told the high court that there was no sound legal basis to transfer the proceedings under the Act from one state to another, more so, when the Act does not contemplate this. </p><p>The counsel appearing for the state had also told the high court that the state was not agreeable to transfer of said proceedings to any other neighbouring state.</p><p> The state’s counsel had said that if both the parties were not satisfied with the constitution of ICC, a former lady judge of the high court could be appointed as the chair person of the committee.</p><p> In its order, the high court had said, “we are of the view that to ensure fair, independent and unbiased investigation into the matter, looking to the nature of serious allegations of the sexual harassment by a senior lady officer of the police department against another very senior officer of the same department, the enquiry by the Internal Complaints Committee under the provisions of the Act as well as the investigation into the FIR ....should be undertaken in another neighbouring state.” </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-29625986 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-29625986").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-29625986").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "New Delhi";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-29625986").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<style>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</style>
<div class="subarticlepay" style="display:none">
<div class="col-xs-12">
<div class="subscriptioncontainer">
<div class="subscriptioncontainermain">
<div class="col-xs-12 col-sm-8 col-md-9 subscripeleftcontent">
<p class="planTodayDiv">You have reached your limit for free articles this month.</p>
<p class="sqjdiv">Register to The Hindu for free and get unlimited access for 30 days.</p>
</div>
<div class="col-xs-12 col-sm-4 col-md-3">
<div class="subscribebtntodayspapper" data-category="Meterpaywall" data-label="subscribe">
<a href="https://subscription.thehindu.com/subscription?utm_source=meterpaywall&utm_medium=national&utm_campaign=meterpaywall">Subscribe Now</a>
</div>
<p class="signinlnk" data-category="Meterpaywall" data-label="sign"> Already have an account ? <a href="https://subscription.thehindu.com/signup?utm_source=meterpaywall&utm_medium=national&utm_campaign=meterpaywall&#signin" class="signintodayspaper">Sign in</a>
</p>
</div>
</div>
</div>
<div class="subscriptioncontainerextra">
<p>Sign up for a 30-day free trial. <a href="https://subscription.thehindu.com/signup?utm_source=meterpaywall&utm_medium=national&utm_campaign=meterpaywall" class="signupextra">Sign Up</a></p>
</div>
</div>
<div class="subscriptionbenefits">
<h4 class="subscriptionbenefitstitle">Subscription Benefits Include</h4>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg todayimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Today's Paper</h6>
<p class="reasonforsubscrptionitemscontentlead">Find mobile-friendly version of articles from the day's newspaper in one easy-to-read list.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg adimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Zero advertisements</h6>
<p class="reasonforsubscrptionitemscontentlead">Enjoy reading our articles without intrusion from advertisements.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg recomimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Personalised recommendations</h6>
<p class="reasonforsubscrptionitemscontentlead">A select list of articles that match your interests and tastes.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg fasterimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Faster pages</h6>
<p class="reasonforsubscrptionitemscontentlead">Move smoothly between articles as our pages load instantly.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg dashimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Dashboard</h6>
<p class="reasonforsubscrptionitemscontentlead">A one-stop-shop for seeing the latest updates, and managing your preferences.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg briefimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Briefing</h6>
<p class="reasonforsubscrptionitemscontentlead">We brief you on the latest and most important developments, three times a day.</p>
</div>
</div>
</div>
</div>
<div class="subscriptiontext col-xs-12">
<p>
*Our Digital Subscription plans do not currently include the e-paper ,crossword, iPhone, iPad mobile applications and print. Our plans enhance your reading experience.
</p>
</div>
</div>
<script>
var btshow = document.querySelector(".subarticlepay");
userIdentify.then(function() {
if(isNonSubcribedUser() && MeterPaywallCount > TotalMeterPaywallCount && typeof ArticleID != "undefined" && ArticleID.length != 0 && !ArticleID.includes("29625986") && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0)){
ga('send', 'event', "Meterpaywall", "Meterpaywall-view","Meterpaywallblock",{'nonInteraction': 1});
$(function () {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['etime'] = "" + new Date().getTime();
taiDataObject['meterpaywallblock'] = "meterpaywallblock_view";
taiData.push(taiDataObject);
sendTaiData(taiData, 'meterpaywall');
}
});
var signinlink = document.querySelectorAll(".signinlnk");
if(userId != ""){
for (var i = 0; i < signinlink.length; ++i) {
signinlink[i].remove();
signinlink[i].remove();
}
var subscriptioncontainerextra = document.querySelector(".subscriptioncontainerextra");
subscriptioncontainerextra != null ? subscriptioncontainerextra.remove() : null;
}
btshow.style.display = "block";
var bodyid = document.querySelector('[id^=content-body]').id;
document.querySelector('[id^=content-body]').classList.add("paywall");
var bodyselector = document.getElementById(bodyid);
while (bodyselector.children.length > 1) {
bodyselector.removeChild(bodyselector.lastChild);
}
}
else{
btshow.parentNode.removeChild(btshow);	}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div id="articlebelowtextad"
class="articlebelowtextad">
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-md-12 support-jlm nopad">
<style>
p.supportjoulm i {
font-weight: bold;
}
p.supportjoulm i a{color:#095ed3;text-decoration:underline;}
.support-jlm p{clear: both;}
.nopad{padding:0px;}
</style>
<p class="supportjoulm">
<i>Support quality journalism - <a href="https://subscription.thehindu.com/subscription?utm_source=article_tail&utm_medium=bottom&utm_campaign=subscription" target="_blank">Subscribe to The Hindu Digital</a></i></p>
<script type="text/javascript">
$(document).ready(function(){
userIdentify.then(function() {
var paiduser = SubscribedUserPlan.purchased;
var textremove = $(".supportjoulm");
if (SubscribedUserPlan.purchased == true){
$(textremove).hide();
}
else{
$(textremove).show();
}
});
});
</script>
</div>
<div class="clear">
</div>
</div>
<div class=" " >
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Middle2, publisher: The Hindu -->
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1565255983685-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[2];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565255983685-0'); });
}
});
</script>
<!-- End DFP : /22390678/Hindu_WAP_AT_Middle2, publisher: The Hindu -->
<div class="author-bottom custom-author">
<div class="AuthorBottom-srch">
<div class="row">
<div class="hidden-sm hidden-xs">
<div class="col-12 col-xs-12 col-md-10 col-lg-9 aruthMainSrch">
<div class="RightSubs-txt">
<span>SUBSCRIBE TO OUR DAILY NEWSLETTER</span>
</div>
<div class="LeftLetterSrch">
<div id="arutSrch" class="arutRight-txtIn">
<input type="text" placeholder="Enter Your Email Here" name="email">
<button id="auth_button" class="aruthLeft-btn auth-submit"
type="submit">Submit</button>
<span id="demo" style="display:inline-block"><span>
<div class="nl-error " style="display: none">
<p>Please enter a valid email address.</p>
</div>
<div class="nl-success errorMsg" style="display: none"></div>
<div class="nl-load"></div>
</div>
</div>
</div>
<script>
var comFetch;
var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
} else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
//<!-- article page contains multiple times if infinite scroll is enabled. -->
$(document).ready(function(){
$(".aruthMainSrch button.auth-submit:last").on("click", function(event){
$(this).attr("disabled","disabled");
var selector = $(this).closest(".LeftLetterSrch");
$(selector).find("input").click(function(){$(selector).find("button").removeAttr("disabled");});
var email = $(selector).find("input").val();
email= email.trim();
$(selector).find(".nl-error").css("display", "none");
$(selector).find(".nl-success").css("display", "none");
$(selector).find("input").removeClass("error");
if (validate_email($(selector).find("input"))){ if(typeof sendTaiData !== "undefined" ) {
taiData.push({"email":email});
sendTaiData(taiData, 'newslettersub');
}
$(selector).find(".nl-load").show();
$(selector).find(".nl-load").addClass("active");
var url = publist("url") + "s/mailsubscription/subscribe/";
var data = {"email" : email, "category" : "newsletter"};
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("demo").innerHTML=result.data;
});
} else { $(selector).find(".nl-load").fadeOut( "slow");
$(selector).find(".nl-error").css("display", "block");
$(selector).find("input").addClass("error");
}
});
});
</script>
</div>
<div class="col-12 col-xs-12 col-md-2 col-lg-3 aruthorComment">
<div class="arutCommRight">
<a href="#comments_29625986" class="post-comment">Comments</a>	</div>
</div>
</div>
</div>
</div>
<div class="author-bottom hidden">
<div class="author-container auth-bt-cont">
<a href="#comments_29625986" class="post-comment">Comments</a>	</div>
</div>
<div class="artNL">
<div class="artNLbdr">
</div>
</div>
<div class="morein-tag-cont">
<span class="more_in-head">
Related Topics
</span>
<a href="https://www.thehindu.com/news/national/" class="tag-button section-button">National</a>
<div class="tag-button">
<a href="https://www.thehindu.com/tag/616-608-600/sexual-assault--rape/" class =" txt" >sexual assault & rape</a>
</div>
<div class="tag-button">
<a href="https://www.thehindu.com/tag/624-623-600/court-administration/" class =" txt" >court administration</a>
</div>
<div class="tag-button">
<a href="https://www.thehindu.com/tag/Supreme_Court/" class =" txt" >Supreme Court</a>
</div>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div id="GATracker"
class="e-p-c-container relatet-slider relatet-slider2">
<div class="e-p-slide related-slide">
<a href="https://www.thehindu.com/news/national/tamil-nadu/sc-stays-transfer-of-sexual-harassment-probe-to-telangana/article29544996.ece" class="e-p-slide-img rel-slide-img rel-123">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/6qwzo6/article25899936.ece/BINARY/thumbnail/vbk-supreme-court"	alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text rel-slide-text">
<a href="https://www.thehindu.com/news/national/tamil-nadu/sc-stays-transfer-of-sexual-harassment-probe-to-telangana/article29544996.ece">
SC stays transfer of sexual harassment probe to Telangana </a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.relatet-slider2:last').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}]
});
});
</script>
<!---GA tracker for Article Page for Related Article - START -->
<script>
$(document).ready(function(){
$("#GATracker .e-p-slide, .e-p-slide-text").click(function() {
ga('send', 'event', 'Related Article Links', 'Related Article Links Click', 'Related Link Article');
return true;
});
});
</script>
<!---GA tracker for Article Page for Related Article - END-->
<script>
$(function(){
var slidelength = $(".articlepage:last .e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".articlepage:last .related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".articlepage:last .related-artlc-cont").css('display','none');
}
var morein = $(".articlepage:last .tag-button").length;
if(morein > 0){
$(".articlepage:last .more_in-head").css('display','block');
}
else{
$(".articlepage:last .more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
</div>
<script>
function footerStickyCarousel() {
$('.footercar:last').on('init', function(event, slick) {
$('.textcount').append('<span class="current"></span> / <span class="totalslides"></span>');
$('.current').text(slick.currentSlide + 1);
$('.totalslides').text(slick.slideCount);
})
.slick({
slidesToShow: 4,
slidesToScroll: 1,
autoplay: false,
autoplaySpeed: 0,
speed: 300,
draggable: true,
swipeToSlide: true,
arrows: true,
prevArrow: '<div class="left-arrow"></div>',
nextArrow: '<div class="right-arrow"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 4,
slidesToScroll: 1
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 2,
slidesToScroll: 1
}
},
{
breakpoint: 768,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
variableWidth:true,
centerPadding: '0px',
arrows: false,
dots:false
}
}
]
})
.on('beforeChange', function(event, slick, currentSlide, nextSlide) {
$('.current').text(nextSlide + 1);
});
}
function destroyCarousel() {
if($('.footercar').hasClass('slick-initialized'))
{
$('.footercar').slick('destroy');
} }
function recommendedstories(data){
if(data.articles.length > 0 && (!infiniteScroll) ){
$('#stickyfooterarticle').show();
for (var i=0;i<data.articles.length;++i)
{ var arturl = data.articles[i].articleUrl;
var arttitle = data.articles[i].articletitle;
var artimg = typeof data.articles[i].thumbnailUrl != "undefined" && Array.isArray(data.articles[i].thumbnailUrl) ? data.articles[i].thumbnailUrl[0] : data.articles[i].thumbnailUrl;
var url = document.location.href;
var SecNameUrl = url.split('/');
var SecName = SecNameUrl[SecNameUrl.length - 3];
if(artimg == undefined || artimg ==""){
artimg ="https://www.thehindu.com/brandhub/article23412490.ece/BINARY/thumbnail/og-imagejpg";
}
var alterRegEx = new RegExp("alternates\/[a-z0-9_]*", "ig");
if(alterRegEx.test(artimg))
{
artimg = artimg.replace(alterRegEx,"BINARY/thumbnail");
}
var html ='<div class="fooeterarticleswrapper" data-label="article-page-'+SecName+'" data-category="udmprecommendation"><a href="'+arturl+'?utm_source=udmprecommendation_'+SecName+'&utm_medium=sticky_footer&transactionId='+transactionId+'"><div class="footerstickylist"><span class="fooetrstickyimg"><img src="https://www.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~WIDE" data-src-template="'+artimg+'" data-proxy-width="" class="lazy media-object adaptive placeholder"></span><div class="recomendedtitle"><h3>'+arttitle+'</h3></div></div></a></div>';
$('#recommededstories').append(html);
}
WFImager.update($(document));
footerStickyCarousel();
}
}
</script>
<script>
$(function () {
var close = true;
$('.close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
if($('#stickyfooterarticle').length > 0){
if(!DevIdf.isMobile){
$(window).scroll(function() {
var withoutbodycontent =$('div[id^="content-body"]' ).length;
if(withoutbodycontent > 0){
stickyfooterarticleheight =$('div[id^="content-body"]' ).offset().top + $('div[id^="content-body"]' ).height() - $(window).height();
var scrollpos = $(window).scrollTop() | $("body").scrollTop();
if(scrollpos > stickyfooterarticleheight && close && slideFotterStaus == "down"){
if(w < 1200){
$('.back-top').css("bottom", "175px");
}
$('#stickyfooterarticle').css("visibility", "visible");
$('.entryBcg').css("visibility", "hidden");
$('.entryIcons').css("visibility", "hidden");
$(".stickybox").hide();
}else{ if(w < 1200){
$('.back-top').css("bottom", "70px");
}
$('#stickyfooterarticle').css("visibility", "hidden");
$('.entryBcg').css("visibility", "visible");
$('.entryIcons').css("visibility", "visible");
$(".stickybox").hide();
}
}
else if ($(this).scrollTop() > 230){
if(w < 1200){
$('.back-top').css("bottom", "175px");
}
$('#stickyfooterarticle').css("visibility", "visible");
$('.entryBcg').css("visibility", "hidden");
$('.entryIcons').css("visibility", "hidden");
$(".stickybox").hide();
}
else{ if(w < 1200){
$('.back-top').css("bottom", "70px");
}
$('#stickyfooterarticle').css("visibility", "hidden");
$('.entryBcg').css("visibility", "visible");
$('.entryIcons').css("visibility", "visible");
$(".stickybox").hide();
}
});
}
else{ $('#stickyfooterarticle').css({"visibility":"visible","position":"relative"});
}
}
});
</script>
<style>
.entrySubs{
z-index: 9999 !important;
}
</style>
<style>
#storyNextPopUp {
display: none !important;
}
@media ( max-width : 1023px) and (min-width: 768px) {
.back-top {
bottom: 125px;
}
}
</style>
<div id="stickyfooterarticle">
<div class="recommendedtitlediv">
<div class="recommendedtitlewrap">
<span>Recommended for you </span> </div>
</div>
<div class="close">
<span aria-hidden="true">Close X</span>
</div>
<div class="footercar" id="recommededstories"></div>
<div class="textcount"></div>
</div>
<script>
$(document).ready(function() {
$('#stickyfooterarticle').hide();
// console.log("transaction Id :", transactionId);
userIdentify.then(function() {
if(typeof transactionId != "undefined" && transactionId != "")
{ if(userId != ""){
fetchApi("https://dm.thehindu.com/userreco?section=national&siteId=TRC-J3AFTO&size=10&aid=29625986&transactionId="+transactionId+"&userId="+userId,{
method: 'GET',
mode: 'cors', // no-cors, cors, *same-origin
credentials: 'include' // include, *same-origin, omit
},recommendedstories);
}	else{
fetchApi("https://dm.thehindu.com/userreco?section=national&siteId=TRC-J3AFTO&size=10&aid=29625986&transactionId="+transactionId,{
method: 'GET',
mode: 'cors', // no-cors, cors, *same-origin
credentials: 'include' // include, *same-origin, omit
},recommendedstories);
}	}
});
});
</script>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="prev-story" data-selector="29626023" data-label="national" data-category="previous-story">
<a href="https://www.thehindu.com/news/national/southwest-monsoon-starts-withdrawing-after-delay-of-over-one-month/article29626023.ece" class="prev-heading yellow-color"><i class="fa fa-angle-double-up" aria-hidden="true"></i> Previous Story</a>
<a href="https://www.thehindu.com/news/national/southwest-monsoon-starts-withdrawing-after-delay-of-over-one-month/article29626023.ece" class="story-text">Southwest monsoon starts withdrawing after delay of over one month </a>
</div>
<div class="next-story" data-selector="29625878" data-label="national" data-category="next-story">
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece" class="next-heading yellow-color">Next Story <i class="fa fa-angle-double-down" aria-hidden="true"></i></a>
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece" class="story-text">Cabinet approves ₹5.5 lakh package for PoK families who settled outside J-K after Partition</a>
</div>
<div class="jscroll-next-selector">
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece" class="jscroll-next"></a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
}
});
});
</script>
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Bottom, publisher: The Hindu -->
<div id="div-gpt-ad-1518418788389-2" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-2'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_Bottom, publisher: The Hindu -->
<div class="outbrain-main-cont mobile-padding">
<section >
<div id="comments_29625986"></div>
<div id="vuukle-comments" data-article-id="29625986" data-comments-open="false"></div>
</section>
<section >
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</section>
</div>
<div class="printfooter">
<p>
Printable version | Oct 9, 2019 4:11:07 PM | https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece
</p>
<p class="copyright">
&copy; THG PUBLISHING PVT LTD.
</p>
</div>
<div class="nextinfinite"><div class="inifinitecontain"><span>Next Story</span></div></div>
<!-- User Data Capture start -->
<script type="text/javascript">
(function(w,d,l,i) {
w[l]=w[l]||[];
w[l].push({start: new Date().getTime(), siteId: 'TRC-J3AFTO'});
})(window, document, 'taiDataLayer', 'TRC-J3AFTO');
var taiData = (typeof window.taiDataLayer != 'undefined') ? window.taiDataLayer : [];
window['sendTaiData'] = window['sendTaiData'] || function() {
(window['taiq'] = window['taiq'] || []).push(arguments)
};	var taiDataObject = {
msisdn:'',
productId: 'thehindu',
uid: '',
skuid: '',
aid: '29625986',
geo: '',
pageTitle: 'SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state',
pageUrl: 'https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece',
etime: ''+ new Date().getTime(),
search: '',
share: '',
userinfo:isUserDetails,
pageName: 'national',
pageCategory: 'sexual harassment, Supreme Court, high courts, Sexual Harassment of Woman at Work Place Act',
sectionId: '162', };
userIdentify.then(function() {
taiDataObject['userinfo'] = isUserDetails ;
taiData.push(taiDataObject);
sendTaiData(taiData, 'onload');
});
</script>
<!-- User Data Capture end -->
<!-- Begin DFP : /22390678/Hindu_WAP_Inarticle_1x1, publisher: The Hindu -->
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1531980463264-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad Inarticle");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531980463264-0'); });
}
});
</script>
<!-- End DFP : /22390678/Hindu_WAP_Inarticle_1x1, publisher: The Hindu -->
</div>
</div>
<aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor" >
<div class="row">
<!-- Begin DFP : /22390678/Hindu_Desktop_ROS_CPD, publisher: The Hindu -->
<div id="div-gpt-ad-1522408211443-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522408211443-0'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1522408211443-0',"type":"recommend"});
});
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_ROS_CPD, publisher: The Hindu -->
<!-- Begin DFP : /22390678/Hindu_Desktop_ROS_RT, publisher: The Hindu -->
<div id="div-gpt-ad-1521616786341-1" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521616786341-1'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1521616786341-1',"type":"recommend"});
});
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_ROS_RT, publisher: The Hindu -->
<!-- Begin DFP : /22390678/Hindu_Desktop_AT_ROS_RM, publisher: The Hindu -->
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1564640628558-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[2];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564640628558-0'); });
}
});
</script>
<!-- End DFP : /22390678/Hindu_Desktop_AT_ROS_RM, publisher: The Hindu -->
</div>
</aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor" >
<div class="row">
<div class="wf-placeholder"
data-loadURL="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece/wf.fragment/26fcd6fd-1684-45bb-804f-a9d2fc678da6"
data-elementwidth="285.0"
data-skip-profiles=""></div>
</div>
</aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor" >
<div class="row">
<!-- Begin DFP : /22390678/Hindu_Desktop_ROS_RB, publisher: The Hindu -->
<div id="div-gpt-ad-1521628815528-4" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521628815528-4'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1521628815528-4',"type":"edit"});
});
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_Desktop_ROS_RB, publisher: The Hindu -->
<div class="col-xs-12">
<div data-label="article-page-national"data-category="first-promo-story">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="https://www.thehindu.com/news/national/india-open-defecation-free-says-narendra-modi/article29576776.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="https://th.thgim.com/news/national/xdfzlc/article29578815.ece/BINARY/thumbnail/MODI"	alt="Highlighting achievements: Prime Minister Narendra Modi addressing BJP workers at a meeting at the Ahmedabad airport on October 2, 2019."
title="Highlighting achievements: Prime Minister Narendra Modi addressing BJP workers at a meeting at the Ahmedabad airport on October 2, 2019."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="https://www.thehindu.com/news/national/india-open-defecation-free-says-narendra-modi/article29576776.ece" class="promoted-news-heading left" title="Updated: October 3, 2019 01:46 IST&#013;Published: October 2, 2019 21:24 IST">
Prime Minister Modi declares country open defecation-free
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Narendra Modi also said the world appreciated India for providing toilets to over 60 crore people.
</p>
<a href='https://www.thehindu.com/profile/author/Mahesh-Langa-290/'class='person-name lnk'>Mahesh Langa</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='https://www.thehindu.com/news/national/india-open-defecation-free-says-narendra-modi/article29576776.ece' data-share-text='Prime Minister Modi declares country open defecation-free' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
<div data-label="article-page-national"data-category="Second-promo-story">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="https://www.thehindu.com/news/national/rural-children-breastfed-more-survey/article29621019.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="https://th.thgim.com/sci-tech/health/mo8plv/article29621024.ece/BINARY/thumbnail/Breastfeeding"	alt="The Comprehensive National Nutrition Survey released by the government shows that 83% of children between 12 and 15 months continued to be breastfed."
title="The Comprehensive National Nutrition Survey released by the government shows that 83% of children between 12 and 15 months continued to be breastfed."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="https://www.thehindu.com/news/national/rural-children-breastfed-more-survey/article29621019.ece" class="promoted-news-heading left" title="Updated: October 9, 2019 07:00 IST&#013;Published: October 9, 2019 03:11 IST">
Rural children breastfed more: survey
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Breastfeeding is inversely proportional to household wealth and other factors, says study.
</p>
<a href='https://www.thehindu.com/profile/author/Jagriti-Chandra-18739/'class='person-name lnk'>Jagriti Chandra</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='https://www.thehindu.com/news/national/rural-children-breastfed-more-survey/article29621019.ece' data-share-text='Rural children breastfed more: survey' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
</div>
<div class="3x_CuratedListImgCarousel">
<div class="col-xs-12 hover-icon">
<div class="promoted-story clic-container">
<div class="promoted-story-heading clic-heading-container">
<a class="promoted-news-heading clic-heading left">
Top Picks in The Hindu today
</a> </div>
<div class="clic-slider"data-label="article-page-national"data-category="top-picks">
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/cities/Coimbatore/watch-durga-idol-makers-who-travel-from-kolkata-to-coimbatore/article29625769.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/cities/Coimbatore/ri5n54/article29625767.ece/BINARY/thumbnail/fdgsgjpg"	alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
<span class="media-icon"><i class="fa fa-play"></i></span>
</span></a>
<a href="https://www.thehindu.com/news/cities/Coimbatore/watch-durga-idol-makers-who-travel-from-kolkata-to-coimbatore/article29625769.ece">Watch | Durga idol makers who travel from Kolkata to Coimbatore</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/cities/chennai/water-train-from-jolarpet-makes-its-last-trip-to-city-chennai-metrowater/article29621939.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/cities/chennai/i9yza9/article29621938.ece/BINARY/thumbnail/08OCTTHFINALTRAIN"	alt="Swan song: The 50-wagon train starting from Jolarpet on its final trip to Chennai on Tuesday."
title="Swan song: The 50-wagon train starting from Jolarpet on its final trip to Chennai on Tuesday."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/cities/chennai/water-train-from-jolarpet-makes-its-last-trip-to-city-chennai-metrowater/article29621939.ece">Water train from Jolarpet makes its last trip to Chennai</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/rural-children-breastfed-more-survey/article29621019.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/sci-tech/health/mo8plv/article29621024.ece/BINARY/thumbnail/Breastfeeding"	alt="The Comprehensive National Nutrition Survey released by the government shows that 83% of children between 12 and 15 months continued to be breastfed."
title="The Comprehensive National Nutrition Survey released by the government shows that 83% of children between 12 and 15 months continued to be breastfed."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/national/rural-children-breastfed-more-survey/article29621019.ece">Rural children breastfed more: survey</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/sci-tech/energy-and-environment/india-to-work-with-china-pakistan-to-gauge-impact-of-climate-change/article29620759.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/sci-tech/energy-and-environment/ns5apm/article29620758.ece/BINARY/thumbnail/08TH-LT-HIMALAYAS"	alt="Natural impact: The HKH region spans Afghanistan, Bangladesh, Bhutan, China and India among other nations."
title="Natural impact: The HKH region spans Afghanistan, Bangladesh, Bhutan, China and India among other nations."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/sci-tech/energy-and-environment/india-to-work-with-china-pakistan-to-gauge-impact-of-climate-change/article29620759.ece">India to work with China, Pakistan to gauge impact of climate change </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/cities/bangalore/pedestrian-deaths-account-for-30-of-road-accident-fatalities/article29624216.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/cities/bangalore/qv71j0/article29624214.ece/BINARY/thumbnail/09BGPEDESTRIANDEATHS"	alt="People are forced to walk on the road owing to lack of pedestrian infrastructure and pavements."
title="People are forced to walk on the road owing to lack of pedestrian infrastructure and pavements."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/cities/bangalore/pedestrian-deaths-account-for-30-of-road-accident-fatalities/article29624216.ece">Pedestrian deaths account for 30% of road accident fatalities in Bengaluru</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/kerala/thousands-witness-car-festival-with-biggest-bull-effigies-in-asia/article29621308.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/kerala/lps17b/article29621306.ece/BINARY/thumbnail/09tvko-KalaKettu"	alt="Bull effigies being brought to the Oachira Parabrahma temple for Kettukazhcha as part of the Irupathettam Onam festival in Kollam on Tuesday. C. Sureshkumar"
title="Bull effigies being brought to the Oachira Parabrahma temple for Kettukazhcha as part of the Irupathettam Onam festival in Kollam on Tuesday. C. Sureshkumar"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/national/kerala/thousands-witness-car-festival-with-biggest-bull-effigies-in-asia/article29621308.ece">Thousands witness car festival with biggest bull effigies in Asia</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/sport/cricket/rohit-cut-out-to-open-says-shastri/article29620874.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/sport/cricket/fsfw1n/article29620873.ece/BINARY/thumbnail/TH09COACH"	alt="Settled unit: Ravi Shastri says Team India has progressed well with the bowlers capable of picking up 20 wickets in a match."
title="Settled unit: Ravi Shastri says Team India has progressed well with the bowlers capable of picking up 20 wickets in a match."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/sport/cricket/rohit-cut-out-to-open-says-shastri/article29620874.ece">Rohit cut out to open, says Shastri</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/other-states/bhopal-gas-tragedy-survivors-left-in-the-lurch-as-aid-funds-dry-up/article29620997.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/other-states/rljdgi/article29620996.ece/BINARY/thumbnail/08TH-LT-BHOPAL"	alt="Painful memories: Children affected by the Bhopal gas tragedy paying homage to the deceased in 2018."
title="Painful memories: Children affected by the Bhopal gas tragedy paying homage to the deceased in 2018."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/national/other-states/bhopal-gas-tragedy-survivors-left-in-the-lurch-as-aid-funds-dry-up/article29620997.ece">Bhopal gas tragedy survivors left in the lurch as aid funds dry up</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/karnataka/arjuna-and-company-take-the-lead-at-mysuru-dasara-grand-finale/article29621057.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/karnataka/dm0wzn/article29621053.ece/BINARY/thumbnail/09BG-DASARA-PG5"	alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/national/karnataka/arjuna-and-company-take-the-lead-at-mysuru-dasara-grand-finale/article29621057.ece">Arjuna and company take the lead at Mysuru Dasara grand finale</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/cities/Madurai/breaking-barriers-one-plate-at-a-time-madurai/article29620844.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/cities/Madurai/5t0l3b/article29620858.ece/BINARY/thumbnail/MA09MDUTRANSGENDER"	alt="Steering 15 other transwomen who live along with her at Ulaganeri in Madurai, transgender Jeya Chithra (left) is into catering business for the past seven years."
title="Steering 15 other transwomen who live along with her at Ulaganeri in Madurai, transgender Jeya Chithra (left) is into catering business for the past seven years."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="https://www.thehindu.com/news/cities/Madurai/breaking-barriers-one-plate-at-a-time-madurai/article29620844.ece">Catering unit run by transwomen in Madurai cooks up success</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.clic-slider:last').slick({
slidesToShow: 3,
vertical: true,
autoplay: false,
autoplaySpeed: 3000,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {	if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
}
});
});
</script>
</div>
</aside>
</aside>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<section class=" " >
<div class="container">
<div class="trending-menu">
<span class="fts-menu">
TRENDING TODAY
</span>
<ul class="list-inline">
<li>
<a href="https://www.thehindu.com/tag/111-81/chhattisgarh/" class ="label label-default txt" >Chhattisgarh</a>
</li>
<li>
<a href="https://www.thehindu.com/tag/614-608-600/murder/" class ="label label-default txt" >murder</a>
</li>
<li>
<a href="https://www.thehindu.com/tag/Supreme_Court/" class ="label label-default txt" >Supreme Court</a>
</li>
<li>
<a href="https://www.thehindu.com/tag/770-684/construction-and-property/" class ="label label-default txt" >construction and property</a>
</li>
<li>
<a href="https://www.thehindu.com/tag/918-684/transport/" class ="label label-default txt" >transport</a>
</li>
<li>
<a href="https://www.thehindu.com/topic/The_Hindu_Metro_Plus/" class ="label label-default txt" >The Hindu MetroPlus</a>
</li>
</ul>
<a href="https://www.thehindu.com/" class="footer-home-page-icon right">
<i class="fa fa-home hidden-xs"></i>
</a>
</div>
<div class="exit_point hidden-xs">
<div class="row">
<div class="col-xs-12">
<div class="exit-point-container">
<div class="e-p-c-container e-p-slider slicklazy"data-label="article-page-national"data-category="trending-today">
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/international/united-nations-chief-warns-may-not-have-enough-money-to-pay-staff-next-month/article29622155.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/international/kauw0z/article29475491.ece/BINARY/thumbnail/21IN-LT-ANTONIOGUTERRES"	alt="U.N. Secretary-General Antonio Guterres."
title="U.N. Secretary-General Antonio Guterres."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/international/united-nations-chief-warns-may-not-have-enough-money-to-pay-staff-next-month/article29622155.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">12K</span>
<span class="inline-views">|</span>
United Nations chief warns may not have enough money to pay staff next month
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/china-changes-tack-on-kashmir/article29620986.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/iykozp/article29620985.ece/BINARY/thumbnail/09TH-NAT-XI"	alt="Cautious move: China is moving ahead with its ties with India and Pakistan on separate tracks, a spokesperson said."
title="Cautious move: China is moving ahead with its ties with India and Pakistan on separate tracks, a spokesperson said."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/china-changes-tack-on-kashmir/article29620986.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">31K</span>
<span class="inline-views">|</span>
China changes tack on Kashmir
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/sci-tech/science/james-peebles-michel-mayor-and-didier-queloz-get-nobel-prize-for-physics/article29617873.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/sci-tech/science/vkxdk1/article29617909.ece/BINARY/thumbnail/EGWO9CPWkAUZXdWjpg"	alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/sci-tech/science/james-peebles-michel-mayor-and-didier-queloz-get-nobel-prize-for-physics/article29617873.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">17K</span>
<span class="inline-views">|</span>
Canadian-American, Swiss star gazers win Physics Nobel </a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/rss-chief-says-lynching-is-a-western-construct/article29616428.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/kqenqe/article29616427.ece/BINARY/thumbnail/MOHANBHAGWAT"	alt="RSS chief Mohan Bhagwat offers prayers to ‘shastras’ (weapons) during Vijaya Dasami celebrations in Nagpur."
title="RSS chief Mohan Bhagwat offers prayers to ‘shastras’ (weapons) during Vijaya Dasami celebrations in Nagpur."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/rss-chief-says-lynching-is-a-western-construct/article29616428.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">12K</span>
<span class="inline-views">|</span>
Lynching alien to India, says RSS chief Mohan Bhagwat
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/international/trump-threatens-to-destroy-and-obliterate-turkeys-economy-over-syria/article29616041.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/international/au1pan/article29616040.ece/BINARY/thumbnail/TRUMPK"	alt="U.S. President Donald Trump responds to questions about the U.S. House impeachment investigation during a formal signing ceremony for the U.S.-Japan Trade Agreement at the White House in Washington, October 7, 2019."
title="U.S. President Donald Trump responds to questions about the U.S. House impeachment investigation during a formal signing ceremony for the U.S.-Japan Trade Agreement at the White House in Washington, October 7, 2019."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/international/trump-threatens-to-destroy-and-obliterate-turkeys-economy-over-syria/article29616041.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">20K</span>
<span class="inline-views">|</span>
Trump threatens to ‘destroy and obliterate’ Turkey’s economy over Syria
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/tmc-mp-nusrat-jahan-in-firing-line-of-muslim-cleric-for-celebrating-durga-puja/article29615603.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/x6bvr3/article29615602.ece/BINARY/thumbnail/AVDNUSRAT"	alt="Noted film actress and Trinamool Congress MP Nusrat Jahan and her husband Nikhil Jain(R) participate in 'Pushpanjali' offering rituals of 'Maha Ashtami' during the ongoing Durga Puja festival, in Kolkata, Sunday, Oct. 6, 2019. West Bengal Minister Arup Biswas is also seen."
title="Noted film actress and Trinamool Congress MP Nusrat Jahan and her husband Nikhil Jain(R) participate in 'Pushpanjali' offering rituals of 'Maha Ashtami' during the ongoing Durga Puja festival, in Kolkata, Sunday, Oct. 6, 2019. West Bengal Minister Arup Biswas is also seen."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/tmc-mp-nusrat-jahan-in-firing-line-of-muslim-cleric-for-celebrating-durga-puja/article29615603.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">40K</span>
<span class="inline-views">|</span>
TMC MP Nusrat Jahan in firing line of Muslim cleric for celebrating Durga puja
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/rahul-gandhis-trip-to-cambodia-ahead-of-assembly-polls-raises-eyebrows-in-congress/article29615524.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/national/g2zo5e/article29085353.ece/BINARY/thumbnail/RahulGandhi"	alt="Congress leader Rahul Gandhi. File"
title="Congress leader Rahul Gandhi. File"
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/rahul-gandhis-trip-to-cambodia-ahead-of-assembly-polls-raises-eyebrows-in-congress/article29615524.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">14K</span>
<span class="inline-views">|</span>
Rahul Gandhi's trip to Cambodia ahead of Assembly polls raises eyebrows in Congress
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/opinion/lead/a-bill-that-undercuts-key-constitutional-values/article29611770.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/opinion/lead/927cdm/article29611769.ece/BINARY/thumbnail/07THiStock-909664874"	alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/opinion/lead/a-bill-that-undercuts-key-constitutional-values/article29611770.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">41K</span>
<span class="inline-views">|</span>
A Bill that undercuts key constitutional values </a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/in-a-first-us-lawmakers-take-a-step-against-india-on-kashmir/article29598290.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="https://th.thgim.com/news/international/zckug7/article29599473.ece/BINARY/thumbnail/Senator-Chris-Van-Hollen"	alt="Senator Chris Van Hollen speaks to reporters as he arrives for a vote on Capitol Hill on September 17, 2019."
title="Senator Chris Van Hollen speaks to reporters as he arrives for a vote on Capitol Hill on September 17, 2019."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/in-a-first-us-lawmakers-take-a-step-against-india-on-kashmir/article29598290.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">17K</span>
<span class="inline-views">|</span>
In a first, U.S. lawmakers take a step against India on Kashmir </a>
</div>
</div>
</div>
</div>
</div>
<script>
$(function(){
$('.e-p-slider').slick({
infinite: true,
slidesToShow: 8,
slidesToScroll: 1,
autoplay: false,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>'
});
/*
var existslideDistance = $('.e-p-slider').offset().top - $(window).height();
var existslidestate =false;
$(window).scroll(function() {
if (!existslidestate && $(this).scrollTop() > existslideDistance){
existslidestate =true;
$('.e-p-slider').slick("slickPlay").slick('setOption', 'autoplay', true);
}else if(existslidestate){
existslidestate =false;
$('.e-p-slider').slick("slickPause");
}
});
*/
});
</script>
</div>
</div>
</div>
<div class="33_1x_StoryNextPopUp storyNextPopUp" id="storyNextPopUp" data-label="national" data-category="next-story">
<div class="SNextP3x1-container hidden-xs hidden-sm">
<button class="nextStoryClose">Close X</button>
<div class="story-card">
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece" class="story-card-img focuspoint" data-focus-x="0" data-focus-y="0">
</a>
<div class="story-card-news">
<span class="story-card-heading">
<a class="SNextP3x1-next-story yellow-color" href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece">Next Story &raquo;</a>
</span>
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece" class="story-card-news-text">
Cabinet approves ₹5.5 lakh package for PoK families who settled outside J-K after Partition
</a>
</div>
</div>
</div>
</div>
<script>
$( document ).ready(function() {
$( "div#storyNextPopUp .nextStoryClose" ).click(function() {
$( "div#storyNextPopUp .story-card" ).toggle( "fast" );
$(this).text(function(i, text){
return text === "view next story" ? "close x" : "view next story";
});
});
});
</script>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
</section>
<footer class=" " >
<div class="container">
</div>
<div id="test" >
<style type="text/css">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</style>
<script type="text/javascript">
userIdentify.then(function() {
$(document).ready(function() {
if(userId != ""){
$(".signinlinkstickybottom").remove();
$(".signuplinkstickybottom").remove();	}
$(".metercount").text(MeterPaywallCount);
$(".totalmetercount").text(TotalMeterPaywallCount);
if(MeterPaywallCount > TotalMeterPaywallCount){
var overlimit = "You have reached your monthly free article limit.";
$(".mobilemetercount").text(overlimit);
}
$(".entrySubs").show();
if(DevIdf.isMobile){
$(".onlymobile").show();	}
$(".btnremove").show();
$(".chevron").click(function() {
$(this).toggleClass('bottom');
$(".entryBcg").toggleClass('open');
$(".onlymobile").toggleClass('opencontent');
if(DevIdf.isMobile){
$('.entryBcg').show();
}
$(".btnremove").toggle();
$(".stickybox").slideToggle(500);
//$(".removeentrySubs").toggleClass("boxAddTextRight");
});
$(".removeentrySubs").click(function() {
$(".entrySubs").hide();
});
$(".removeentrySubs").click(function() {	$(".entrySubs").css("display","none");	});
$(document).on("click", ".LetsCrossBtn", function(){
$(".entrySubs").css("display","none");
});
});
});
</script>
<div class="entrySubs" style="display:none"> <div class="entryIcons" align="middle">
<i class="chevron"></i>
</div>
<div class="entryBcg clearfix">
<div class="row text-center entryBcgRow">
<div class="col-md-12 col-sm-12 col-xs-12 entryCommonDiv">
<div class="entryCommonSubDiv row hidden-xs">
<div class="col-xs-12 entryCommonRightDiv">
<span class="mobilemetercount">
You have read <span class="metercount">1</span> out of <span class="totalmetercount">10</span> free articles for the month.
</span>
<span class="bannerinline" data-category="Banner" data-label="Footer-banner-exploreplans">
<a href="https://subscription.thehindu.com/subscription?utm_source=curtainraiser&utm_medium=exploreplans&utm_campaign=subscription" class="btnremove text-uppercase btSubbtn" type="button">Subscribe Now</a>
</span>
</div>
<div class="entryCommonLeftDiv" data-category="Banner" data-label="Footer-banner-close">
<a class="removeentrySubs text-uppercase" type="button">X</a>
</div>
</div>
<div class="entryCommonSubDiv row onlymobile">
<div class="col-xs-12 entryCommonRightDiv">
<div class="mobilemetercount">
You have read <span class="metercount">1</span> out of <span class="totalmetercount">10</span> free articles for the month.
</div>
<div class="mobilesubbtn" data-category="Banner" data-label="Footer-banner-signup-mobile"> <a href="https://subscription.thehindu.com/subscription?utm_source=curtainraiser&utm_medium=subscribe&utm_campaign=subscription" class="btnremove text-uppercase btSubbtn">Subscribe</a></div>
</div>
<div data-category="Banner" data-label="Footer-banner-close-mobile">
<a class="removeentrySubs text-uppercase">x</a>
</div>
</div>
</div>
</div>
</div>
<div class="bgWhite stickyboxcontent clearfix">
<div class="box stickybox">
<div class="container">
<div class="row stickycontent text-center">
<div class="col-sm-3 col-xs-12 hidden-xs">
<div>
<img src="https://www.thehindu.com/news/7uxv4l/article25732806.ece/alternates/FREE_300/img-responsive"/>
</div>
</div>
<div class="col-sm-9 col-xs-12 stickycontentright">
<p>
Subscribe to The Hindu now and get unlimited access.
</p>
<div class="BoxcomBtnDiv" data-category="Banner" data-label="Footer-banner-subscription" >
<a href="https://subscription.thehindu.com/subscription?utm_source=curtainraiser&utm_medium=subscribe&utm_campaign=subscription" class="btSubbtn" >
Subscribe now</a>
</div>
<p class="signinlinkstickybottom">Already have an account? <a href="https://subscription.thehindu.com/signup?utm_source=curtainraiser&utm_medium=signin&utm_campaign=subscription#signin">Sign In </a></p>
<p class="signuplinkstickybottom">
Sign up for a 30-day free trial.
<a href="https://subscription.thehindu.com/signup?utm_source=curtainraiser&utm_medium=signup&utm_campaign=subscription">Sign Up</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
userIdentify.then(function() {
if(!isNonSubcribedUser() || (MeterPaywallCount > TotalMeterPaywallCount)){
document.querySelector(".entrySubs").remove();
}
});
</script>
</div>
</footer>
<footer class="ad-ft " >
<script>
var ContainmainSelector = document.querySelector(".container-main");
var ContainSelector = document.querySelector(".container");
var leftstickyselector = document.querySelector(".leftstickyad");
var rightstickyselector = document.querySelector(".rightstickyad");
var leftstickywidth=160;
var rightstickywidth=160;
if (window.googletag && googletag.apiReady) {
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-1560926621540-0" || event.slot.getSlotElementId() == "div-gpt-ad-1560926444569-0") {
leftstickywidth = event.size[0]; if(leftstickyselector != null){
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
} if (event.slot.getSlotElementId() == "div-gpt-ad-1560926565547-0" || event.slot.getSlotElementId() == "div-gpt-ad-1560926509019-0") {
rightstickywidth = event.size[0]; if(rightstickyselector != null){
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
} }
});
}
if(DevIdf.isDesktop || DevIdf.isLargeDesktop){
if(leftstickyselector != null){
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
if(rightstickyselector != null){
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
}
window.addEventListener("scroll", function(event) {
var top = this.scrollY || document.documentElement.scrollTop;
if(top > ContainSelector.offsetTop){
if(leftstickyselector != null){
leftstickyselector.classList.add("bannerstickyad");
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
if(rightstickyselector != null){
rightstickyselector.classList.add("bannerstickyad");
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
}
}
else{
if(leftstickyselector != null){
leftstickyselector.classList.remove("bannerstickyad");
}
if(rightstickyselector != null){
rightstickyselector.classList.remove("bannerstickyad");
}
}
}, false);
}
</script>
<div class="clear-fix">
</div>
<!-- Begin DFP : /22390678/Hindu_WAP_AT_Sticky, publisher: The Hindu -->
<div id="div-gpt-ad-1563277210065-0" class="dfp-ad ft-sticky" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563277210065-0'); });
}
});
</script>
</div>
<!-- End DFP : /22390678/Hindu_WAP_AT_Sticky, publisher: The Hindu -->
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="https://www.thehindu.com/news/national/sc-exercises-inherent-powers-to-annul-marriage-of-estranged-couple-residing-separately-for-22-yrs/article29626402.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3mins</span></span>
SC exercises inherent powers to annul marriage of estranged couple residing separately for 22 yrs </a>
</li>
<li>
<a href="https://www.thehindu.com/business/Industry/uk-travel-firm-hays-to-buy-stores-from-defunct-thomas-cook/article29626233.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>14mins</span></span>
UK travel firm Hays to buy stores from defunct Thomas Cook </a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/pak-china-friendship-unbreakable-rock-solid-xi/article29626047.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>28mins</span></span>
Pak-China friendship unbreakable, rock-solid: Xi </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/southwest-monsoon-starts-withdrawing-after-delay-of-over-one-month/article29626023.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>31mins</span></span>
Southwest monsoon starts withdrawing after delay of over one month </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>37mins</span></span>
SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>48mins</span></span>
Cabinet approves ₹5.5 lakh package for PoK families who settled outside J-K after Partition
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/science/three-scientists-share-chemistry-nobel-for-developing-lithium-ion-batteries/article29625933.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>49mins</span></span>
Chemistry Nobel goes to three scientists for developing lithium-ion batteries
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Coimbatore/watch-durga-idol-makers-who-travel-from-kolkata-to-coimbatore/article29625769.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Watch | Durga idol makers who travel from Kolkata to Coimbatore
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/centre-extends-aadhaar-seeding-date-for-pm-kisan-scheme-to-november-30/article29625663.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Centre extends Aadhaar seeding date for PM-Kisan scheme to November 30 </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/govt-increases-da-to-17-for-central-employees-pensioners/article29625651.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
DA for central government employees, pensioners increased to 17%
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/dna-downs-shutters-to-go-digital-now/article29625544.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
DNA downs shutters, to go digital now </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/india-france-defence-dialogue-reviewed-full-spectrum-of-bilateral-ties-rajnath-singh/article29625610.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
India-France defence dialogue reviewed full spectrum of bilateral ties: Rajnath Singh </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/other-states/congress-to-boycott-jk-block-development-council-polls/article29625522.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Congress to boycott J&K Block Development Council polls
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/karnataka/mysuru-dasara-comes-to-a-close/article29625258.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Mysuru Dasara comes to a close
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/other-states/oldest-tigress-in-bhopals-van-vihar-national-park-dies/article29625359.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Oldest tigress in Bhopal’s Van Vihar national park dies </a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="https://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<div class="trading-menu clear">
<ul>
<li>
<a href="https://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="https://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://subscription.thehindu.com/subscription?utm_source=hamburger_menu&utm_medium=website&utm_campaign=section" target="" >
Subscription
</a>
</li>
<li>
<a href="https://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
<li>
<a href="https://crossword.thehindu.com/" target="_blank" >
Crossword
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/budget/" >
Budget
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/elections/" >
Elections
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/elections/haryana-assembly/" >
Haryana 2019
</a>
</li>
<li>
<a href="https://www.thehindu.com/elections/maharashtra-assembly/" >
Maharashtra 2019
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="https://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/luxury/" >
Luxury
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/sci-tech/science/" >
Science
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="https://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="https://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="https://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="https://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="https://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="https://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="https://www.thehindu.com/theatre-fest/" >
Theatre - Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/november-fest/" >
November Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/lit-for-life/" >
Lit for Life
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="https://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="https://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="https://www.thehindu.com/ebooks/" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="https://www.thehindu.com/social/" >
Social
</a>
</li>
<li>
<a href="https://www.thehindu.com/aboutus/" >
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<span>CONNECT WITH US</span>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="container">
<section id="GA-tracking-bottom"
class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/school/the-hindu/" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="https://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com/?utm_source=Thehindu.com&utm_medium=MotherDomain&utm_campaign=TheHindu" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
<div class="footer-logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage"/>
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="https://www.thehindu.com/search/">	<input type="text" data-type="search" title ="Please enter your search text" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')" pattern=".*\S+.*" autocomplete="off">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<div class="groupsitesfooter">
<div class="row">
<div class="col-md-5 col-sm-5 col-xs-12 grouplist8 col-lg-5">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span >
TRENDING TODAY
</span>
<ul>
<li><a href="https://www.thehindu.com/opinion/lead/a-bill-that-undercuts-key-constitutional-values/article29611770.ece" >laws</a></li>
<li><a href="https://www.thehindu.com/news/national/tmc-mp-nusrat-jahan-in-firing-line-of-muslim-cleric-for-celebrating-durga-puja/article29615603.ece" >freedom of religion</a></li>
<li><a href="https://www.thehindu.com/news/national/china-changes-tack-on-kashmir/article29620986.ece" >India-China</a></li>
<li><a href="https://www.thehindu.com/news/international/trump-threatens-to-destroy-and-obliterate-turkeys-economy-over-syria/article29616041.ece" >Turkey</a></li>
<li><a href="https://www.thehindu.com/news/national/in-a-first-us-lawmakers-take-a-step-against-india-on-kashmir/article29598290.ece" >Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/sci-tech/science/james-peebles-michel-mayor-and-didier-queloz-get-nobel-prize-for-physics/article29617873.ece" >award and prize</a></li>
</ul>
<ul>	<li><a href="https://www.thehindu.com/news/national/rahul-gandhis-trip-to-cambodia-ahead-of-assembly-polls-raises-eyebrows-in-congress/article29615524.ece" >parties and movements</a></li>
<li><a href="https://www.thehindu.com/news/national/rss-chief-says-lynching-is-a-western-construct/article29616428.ece" >political parties</a></li>
<li><a href="https://www.thehindu.com/news/international/united-nations-chief-warns-may-not-have-enough-money-to-pay-staff-next-month/article29622155.ece" >United Nations</a></li>
<li><a href="https://www.thehindu.com/news/national/other-states/encounter-underway-between-security-forces-and-militants-in-pulwama/article29616577.ece" >Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/news/national/rajnath-singh-to-receive-iafs-first-rafale-jet-today/article29616056.ece" >Rafale deal</a></li>
<li><a href="https://www.thehindu.com/news/national/kashmir-restrictions-devastating-us-house-committee/article29616145.ece" >Jammu and Kashmir</a></li>
</ul>
</div>
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span >
TRENDING THIS WEEK
</span>
<ul>
<li><a href="https://www.thehindu.com/opinion/lead/a-bill-that-undercuts-key-constitutional-values/article29611770.ece" >laws</a></li>
<li><a href="https://www.thehindu.com/news/national/tmc-mp-nusrat-jahan-in-firing-line-of-muslim-cleric-for-celebrating-durga-puja/article29615603.ece" >freedom of religion</a></li>
<li><a href="https://www.thehindu.com/news/national/china-changes-tack-on-kashmir/article29620986.ece" >India-China</a></li>
<li><a href="https://www.thehindu.com/news/international/trump-threatens-to-destroy-and-obliterate-turkeys-economy-over-syria/article29616041.ece" >Turkey</a></li>
<li><a href="https://www.thehindu.com/news/national/in-a-first-us-lawmakers-take-a-step-against-india-on-kashmir/article29598290.ece" >Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/sci-tech/science/james-peebles-michel-mayor-and-didier-queloz-get-nobel-prize-for-physics/article29617873.ece" >award and prize</a></li>
</ul>
<ul>	<li><a href="https://www.thehindu.com/news/national/rahul-gandhis-trip-to-cambodia-ahead-of-assembly-polls-raises-eyebrows-in-congress/article29615524.ece" >parties and movements</a></li>
<li><a href="https://www.thehindu.com/news/national/rss-chief-says-lynching-is-a-western-construct/article29616428.ece" >political parties</a></li>
<li><a href="https://www.thehindu.com/news/international/united-nations-chief-warns-may-not-have-enough-money-to-pay-staff-next-month/article29622155.ece" >United Nations</a></li>
<li><a href="https://www.thehindu.com/news/national/other-states/encounter-underway-between-security-forces-and-militants-in-pulwama/article29616577.ece" >Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/news/national/rajnath-singh-to-receive-iafs-first-rafale-jet-today/article29616056.ece" >Rafale deal</a></li>
<li><a href="https://www.thehindu.com/news/national/kashmir-restrictions-devastating-us-house-committee/article29616145.ece" >Jammu and Kashmir</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 col-lg-4">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span >
LATEST NEWS
</span>
<ul>
<li><a href="https://www.thehindu.com/news/national/sc-exercises-inherent-powers-to-annul-marriage-of-estranged-couple-residing-separately-for-22-yrs/article29626402.ece">marriage</a></li>
<li><a href="https://www.thehindu.com/news/national/karnataka/analysis-yediyurappa-on-a-sticky-wicket-as-disconnect-with-bjp-leadership-grows/article29626361.ece">Karnataka</a></li>
<li><a href="https://www.thehindu.com/business/Industry/uk-travel-firm-hays-to-buy-stores-from-defunct-thomas-cook/article29626233.ece">purchase</a></li>
<li><a href="https://www.thehindu.com/entertainment/movies/marathi-short-film-valu-which-focuses-on-sand-mining-and-water-woes-will-be-screened-at-austin-film-festival/article29626179.ece">The Hindu MetroPlus</a></li>
<li><a href="https://www.thehindu.com/news/international/pak-china-friendship-unbreakable-rock-solid-xi/article29626047.ece">Pakistan</a></li>
<li><a href="https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece">Supreme Court</a></li>
<li><a href="https://www.thehindu.com/news/national/cabinet-approves-55-lakh-package-for-pok-families-who-settled-outside-j-k-after-partition/article29625878.ece">Pakistan</a></li>
<li><a href="https://www.thehindu.com/sci-tech/science/three-scientists-share-chemistry-nobel-for-developing-lithium-ion-batteries/article29625933.ece">award and prize</a></li>
<li><a href="https://www.thehindu.com/life-and-style/food/savya-rasa-a-pan-south-experience-comes-to-ncr/article29625809.ece">The Hindu MetroPlus</a></li>
<li><a href="https://www.thehindu.com/news/cities/Coimbatore/watch-durga-idol-makers-who-travel-from-kolkata-to-coimbatore/article29625769.ece">Kolkata</a></li>
</ul>
</div>
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span >
TRENDING TOPIC
</span>
<ul>
<li><a href="https://www.thehindu.com/tag/1993-1364-1349/">United Nations</a></li>
<li><a href="https://www.thehindu.com/tag/1988-1364-1349/">India-China</a></li>
<li><a href="https://www.thehindu.com/tag/1153-1151/">award and prize</a></li>
<li><a href="https://www.thehindu.com/tag/134-81/">Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/tag/62899-1418-1349/">political parties</a></li>
<li><a href="https://www.thehindu.com/tag/134-81/">Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/topic/rafale-deal/">Rafale deal</a></li>
<li><a href="https://www.thehindu.com/tag/411-244/">Turkey</a></li>
<li><a href="https://www.thehindu.com/tag/1383-1349/">freedom of religion</a></li>
<li><a href="https://www.thehindu.com/tag/1418-1349/">parties and movements</a></li>
<li><a href="https://www.thehindu.com/tag/629-600/">laws</a></li>
<li><a href="https://www.thehindu.com/tag/134-81/">Jammu and Kashmir</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 col-xs-12 col-sm-3">
<div class="row">
<span class="col-xs-12">
Trending on our group sites
</span>
<div class="col-md-6 col-xs-12 col-sm-6 ">
<span class="groupsitesheading">
Businessline
</span>
<ul>
<li><a href="https://www.thehindubusinessline.com/economy/logistics/motor-vehicle-rules-people-scrambling-for-documents-leaves-mparivahan-trending/article29619348.ece" target="_blank">software</a></li>
<li><a href="https://www.thehindubusinessline.com/money-and-banking/the-end-of-libor-the-biggest-banking-challenge-youve-never-heard-of/article29618443.ece" target="_blank">financial markets</a></li>
</ul>
<ul>	<li><a href="https://www.thehindubusinessline.com/money-and-banking/cheaper-home-loans-not-necessarily-so-dont-rush-to-borrow/article29616202.ece" target="_blank" >home loans</a></li>
<li><a href="https://www.thehindubusinessline.com/economy/logistics/red-eye-why-international-flights-from-india-take-off-at-insane-hours/article29616096.ece" target="_blank" >airlines and aviation</a></li>
</ul>
</div>
<div class="col-md-6 col-xs-12 col-sm-6">
<span class="groupsitesheading">
Sportstar
</span>
<ul>
<li><a href="https://sportstar.thehindu.com/cricket/india-women-south-africa-1st-odi-live-cricket-score-commentary-squads-updates-reliance-stadium-vadodara-mithali-raj/article29623507.ece" target="_blank">India women</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/shafali-verma-age-india-womens-cricket-sachin-tendulkar-virat-kohli-harmanpreet-mithali/article29621535.ece" target="_blank">Shafali Verma</a></li>
</ul>
<ul>	<li><a href="https://sportstar.thehindu.com/cricket/vijay-hazare-trophy-2019-20-live-score-delhi-mumbai-vidarbha-haryana-goa-jharkhand/article29616254.ece" target="_blank" >Dinesh Karthik</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/maharashtra-cricket-association-committee-of-administrators-vinod-rai/article29615949.ece" target="_blank" >maharashtra cricket association</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="footerbg">
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" hidden-xs">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="Home">
Home
<meta itemProp="url" content="https://www.thehindu.com/"/> </a>
</li>
<li class="active">
<a href="https://www.thehindu.com/news/" itemProp="name" content="News">
News
<meta itemProp="url" content="https://www.thehindu.com/news/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/opinion/" itemProp="name" content="Opinion">
Opinion
<meta itemProp="url" content="https://www.thehindu.com/opinion/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/business/" itemProp="name" content="Business">
Business
<meta itemProp="url" content="https://www.thehindu.com/business/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/sport/" itemProp="name" content="Sport">
Sport
<meta itemProp="url" content="https://www.thehindu.com/sport/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">
Cricket
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/"/> </a>
</li>
<li class="">
<a href="https://crossword.thehindu.com/" itemProp="name" content="Crossword" target="_blank" rel="nofollow">
Crossword
<meta itemProp="url" content="https://crossword.thehindu.com/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/entertainment/" itemProp="name" content="Entertainment">
Entertainment
<meta itemProp="url" content="https://www.thehindu.com/entertainment/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/life-and-style/" itemProp="name" content="Life & Style">
Life &amp; Style
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/thread/" itemProp="name" content="thREAD">
thREAD
<meta itemProp="url" content="https://www.thehindu.com/thread/"/> </a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" nav navbar-nav">
<li class="">
<a href="https://www.thehindu.com/aboutus/" itemProp="name" content="About Us">
About Us
<meta itemProp="url" content="https://www.thehindu.com/aboutus/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/termsofuse/" itemProp="name" content="Terms of Use">
Terms of Use
<meta itemProp="url" content="https://www.thehindu.com/termsofuse/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/privacypolicy/" itemProp="name" content="Privacy Policy">
Privacy Policy
<meta itemProp="url" content="https://www.thehindu.com/privacypolicy/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/contacts/" itemProp="name" content="Contacts">
Contacts
<meta itemProp="url" content="https://www.thehindu.com/contacts/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/archive/" itemProp="name" content="Archive">
Archive
<meta itemProp="url" content="https://www.thehindu.com/archive/"/> </a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" itemProp="name" content="Print Subscription" target="" >
Print Subscription
<meta itemProp="url" content="http://www.thehindugroup.in/subscribe/"/> </a>
</li>
<li class="">
<a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" itemProp="name" content="ePaper" target="" >
ePaper
<meta itemProp="url" content="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink"/> </a>
</li>
<li class="">
<a href="https://subscription.thehindu.com/subscription" itemProp="name" content="Digital Subscription" target="" >
Digital Subscription
<meta itemProp="url" content="https://subscription.thehindu.com/subscription"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/rssfeeds/" itemProp="name" content="Rss Feeds">
Rss Feeds
<meta itemProp="url" content="https://www.thehindu.com/rssfeeds/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/sitemap/" itemProp="name" content="Sitemap">
Sitemap
<meta itemProp="url" content="https://www.thehindu.com/sitemap/"/> </a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" nav navbar-nav">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="The Hindu" target="" >
The Hindu
<meta itemProp="url" content="https://www.thehindu.com/"/> </a>
</li>
<li class="">
<a href="https://www.hindutamil.in/" itemProp="name" content="இந்து தமிழ் திசை" target="" >
இந்து தமிழ் திசை
<meta itemProp="url" content="https://www.hindutamil.in/"/> </a>
</li>
<li class="">
<a href="https://www.thehindubusinessline.com/" itemProp="name" content="Business Line" target="" >
Business Line
<meta itemProp="url" content="https://www.thehindubusinessline.com/"/> </a>
</li>
<li class="">
<a href="https://bloncampus.thehindubusinessline.com/" itemProp="name" content="BL on Campus" target="" >
BL on Campus
<meta itemProp="url" content="https://bloncampus.thehindubusinessline.com/"/> </a>
</li>
<li class="">
<a href="https://sportstar.thehindu.com/" itemProp="name" content="Sportstar" target="" >
Sportstar
<meta itemProp="url" content="https://sportstar.thehindu.com/"/> </a>
</li>
<li class="">
<a href="https://frontline.thehindu.com/" itemProp="name" content="Frontline" target="" >
Frontline
<meta itemProp="url" content="https://frontline.thehindu.com/"/> </a>
</li>
<li class="">
<a href="https://www.thehinducentre.com/" itemProp="name" content="The Hindu Centre" target="" >
The Hindu Centre
<meta itemProp="url" content="https://www.thehinducentre.com/"/> </a>
</li>
<li class="">
<a href="https://roofandfloor.thehindu.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" itemProp="name" content="RoofandFloor" target="_blank" rel="nofollow">
RoofandFloor
<meta itemProp="url" content="https://roofandfloor.thehindu.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing"/> </a>
</li>
<li class="">
<a href="https://step.thehindu.com/" itemProp="name" content="STEP" target="_blank" rel="nofollow">
STEP
<meta itemProp="url" content="https://step.thehindu.com/"/> </a>
</li>
<li class="">
<a href="http://www.youngworldclub.com/" itemProp="name" content="Young World Club" target="_blank" rel="nofollow">
Young World Club
<meta itemProp="url" content="http://www.youngworldclub.com/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/publications/" itemProp="name" content="Publications" target="" >
Publications
<meta itemProp="url" content="https://www.thehindu.com/publications/"/> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/ebooks/" itemProp="name" content="eBooks" target="" >
eBooks
<meta itemProp="url" content="https://www.thehindu.com/ebooks/"/> </a>
</li>
<li class="">
<a href="https://thehinduimages.com/" itemProp="name" content="Images" target="_blank" rel="nofollow">
Images
<meta itemProp="url" content="https://thehinduimages.com/"/> </a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" itemProp="name" content="Classifieds" target="_blank" rel="nofollow">
Classifieds
<meta itemProp="url" content="http://www.thehinduclassifieds.in/"/> </a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color"><a href="https://www.thehindu.com/contacts/">Contact us</a></span> Copyright© 2019, THG PUBLISHING PVT LTD. </div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');
Moengage = moe({
app_id:"BIELH8M8CONB0AXBRWP0FYQP",
debug_logs: 0
});
window.addEventListener("MOE_OPT_IN",function(e){
if(e.detail === "opt_in_shown"){
ga('send', 'event', "Hard Notification", "click", "shown");
}
else if(e.detail === "opt_in_allowed"){
ga('send', 'event', "Hard Notification", "click", "Allow");
if(typeof(Notification)=="function" && !DevIdf.isMobile ){
spawnNotification("You can manage your subscriptions from the browser settings.", "https://www.thehindu.com/static/theme/default/base/img/thlogo1.png","Thank you for Subscribing!");
}
}
else if(e.detail === "opt_in_blocked"){
ga('send', 'event', "Hard Notification", "click", "Block");
}
else if(e.detail === "opt_in_dismissed"){
ga('send', 'event', "Hard Notification", "click", "Dismiss");
} });
function spawnNotification(theBody,theIcon,theTitle) { var options = { body: theBody, icon: theIcon }; navigator.serviceWorker.ready.then(function(sw_reg){
var n = sw_reg.showNotification(theTitle,options); }).catch(function(e){console.log(e);});
}
function addEvent(obj, evt, fn) {
if (obj.addEventListener) {
obj.addEventListener(evt, fn, false);
}
else if (obj.attachEvent) {
obj.attachEvent("on" + evt, fn);
}
}
</script>
<script>
userIdentify.then(function() {
if(isUserDetails != "" && !isNonSubcribedUser()){
if(isUserDetails.loginSource == "direct"){
ga('send', 'event', 'AdFree', document.title , document.location.href, {
nonInteraction: true
});
}
else if(isUserDetails.loginSource != "direct"){
ga('send', 'event', 'AdFree', isUserDetails.loginSource , 'Social Login', {
nonInteraction: true
});
}
}
else if(isUserDetails != "" && isNonSubcribedUser()){
if(isUserDetails.loginSource == "direct"){
ga('send', 'event', 'Signinwithoutplan', document.title , document.location.href, {
nonInteraction: true
});
}
else if(isUserDetails.loginSource != "direct"){
ga('send', 'event', 'Signinwithoutplan', isUserDetails.loginSource , 'Social Login', {
nonInteraction: true
});
}
}
});
</script>
<script>
$( document ).ready(function() {
$("input").attr("autocomplete", "off");
$("img.lazy").lazyload();
});
<!---GA tracker for social media - start -->
$(document).ready(function () {
$("#GA-tracking-top .fb").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Facebook');
return true;
});
$("#GA-tracking-bottom .fb").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Facebook');
return true;
});
$("#GA-tracking-top .tw").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link twitter');
return true;
});
$("#GA-tracking-bottom .tw").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link twitter');
return true;
});
$("#GA-tracking-top .in").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link linkedin');
return true;
});
$("#GA-tracking-bottom .in").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link linkedin');
return true;
});
$("#GA-tracking-top .ins").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Instagram');
return true;
});
$("#GA-tracking-bottom .ins").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Instagram');
return true;
});
$("#GA-tracking-top .news").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link newsletter');
return true;
});
$("#GA-tracking-bottom .news").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link newsletter');
return true;
});
$("#GA-tracking-top .androidos").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Android & iOS');
return true;
});
$("#GA-tracking-bottom .androidos").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Android & iOS');
return true;
});
$("#GA-tracking-top .ePaper").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link epaper');
return true;
});
$("#GA-tracking-bottom .ePaper").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link epaper');
return true;
});
$('*[id^="content-body"] p a').click(function () {
ga('send', 'event', 'Inline Links', 'Inline Links Click', 'Inline Link');
return true;
});
$("._hoverrDone div.also-view-container .also-view-img-,.article-topics-container .topic-1").click(function () {
ga('send', 'event', 'More-In Links', 'More-In Links Click', 'More In');
return true;
});
$('*[id^="content-body"] .also-view-text-cont p').click(function () {
ga('send', 'event', 'Also-Read Links', 'Also-Read Links Click', 'Also Read');
return true;
});
$(".artNL .nl-submit").click(function () {
ga('send','event','Article Bottom','NewsletterClick_Article Bottom','NewsletterCallToAction_ArticleBottom')
return true;
});
$(".NLemail .nl-submit").click(function () {
ga('send','event','Newsletter_Headerlanding','NewsletterClick_Headerlanding ','NewsletterCallToAction_Headerlanding')
return true;
});
$("#GA-tracking-top .usernews").click(function () {
ga('send','event','Newsletter_Top_Header','NewsletterClick_Header ','NewsletterCallToAction_Headernewsletter')
return true;
});
$(".hpNL .nl-submit").click(function () {
ga('send','event','Subscription Widget Home Page','NewsletterClick_WidgetHomepage ','NewsletterCallToAction_WidgetHomepage')
return true;
});
$("#stickyfooterarticle .fooeterarticleswrapper a").click(function () {
ga('send','event','Footer Sticky','FooterSticky_Article Bottom','FooterStickyCallToAction_ArticleBottom')
return true;
});
});
<!---GA tracker for social media - end -->
</script>
<!-- GDPR Common JS -->
<script>
function overlayControll (evt) {
if(evt.origin === 'https://creatives.thehindu.com'){
document.querySelector("#ppoverlay").style.display = "none";
}
}
if (window.addEventListener) {
window.addEventListener("message", overlayControll, false);
}
else {
window.attachEvent("onmessage", overlayControll);
}
</script>
<style>
.addblockersectionNew{
font-family: 'Fira Sans', sans-serif !important;
}
.addblockersectionNew .callout-container{
background: #f6f6f6;
border: 3px solid #f02323;
padding: 3em 2em 2em;
}
.addblockersectionNew h2{
font-family: 'Fira Sans', sans-serif;
color: #171717;
text-transform: uppercase;
font-size:40px;
font-weight:900;
font-style: normal;
font-stretch: normal;
line-height: 1.27;
letter-spacing: 1.14px;
text-align: left;
width: 100%;
float: left;
}
.addblockersectionNew h2 span{
color: #f02323;
font-weight: bold;
}
.addblockersectionNew h2.deskTopAdDesign span{
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv p{
font-family: 'Fira Sans', sans-serif;
font-size: 21.5px;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv .addRight{
width: 100%;	}
.addblockersectionNew .addMidDiv{
margin:0;
}
.addblockersectionNew .addExploreBtn {
color: #f6f6f6;
border: solid 1px #f02323;
background-color: #f02323;
}
.addblockersectionNew .popupBtn {
max-width: 200px;
width: 100%;
float:left;
border-radius: 20.6px;
padding: 10px 20px;
text-transform: uppercase !important;
font-size: 18px;
font-weight: bold;
font-style: normal;
font-stretch: normal;
line-height: 1.29;
letter-spacing: 0.21px;
text-align: center;
margin: 10px 10px 10px 0px;
}
.addblockersectionNew .addsubBtn {
border: solid 1px #f02323;
color: #f02323;
background-color: #f6f6f6;
}
.addblockersectionNew .Already-a-user-Sign-in {
font-size: 18px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
}
.addblockersectionNew .Already-a-user-Sign-in .addLink {
color: #f02323;
}
.addblockersectionNew .mobileAdDesign{
display:none !important;
}
@media only screen and (max-width: 767px) {
.addblockersectionNew .callout{
background-color: transparent;
box-shadow: none;
bottom: auto;
}
.addblockersectionNew h2{
font-size: 28px;
}
.addblockersectionNew .addMidDiv p{
font-size: 19px;
}
.addblockersectionNew .addBoxcomBtnDiv{
text-align: center;
}	.addblockersectionNew .popupBtn{
max-width:190px;
width: 100%;
}
.addblockersectionNew .deskTopAdDesign{
display:none !important;
}
.addblockersectionNew .mobileAdDesign{
display:block !important;
color: #000;
font-weight: bold;
}
.addblockersectionNew .mobileAdDesign span{
color:#f02323;
font-weight: bold;
}
.addblockersectionNew .mbAdjournaltext{
font-size:40px;
}
}
@media screen and (max-width: 480px) and (min-width: 320px) {
.addblockersectionNew .mobileAdDesign , .addblockersectionNew .addMidDiv p{
text-align: center;
}
.addblockersectionNew .addBtnComDiv p{
text-align: center;
}
.mbAdjournaltext{
width:100%;
}
.addblockersectionNew h2 {
font-size: 23px;
}
.addblockersectionNew .popupBtn {
max-width: 100% !important;
}
}
</style>
<div class="overlay" style="display:none;"></div>
<div class="addblockersection addblockersectionNew" style="display:none">
<div class="callout">
<div class="callout-container">
<h2 class="deskTopAdDesign">Your Ad blocker is <span>Blocking Quality journalism</span></h2>
<h2 class="mobileAdDesign">Your <span>Ad blocker</span> is <span>Blocking</span> Quality <span>Blocking Quality journalism</span></h2>
<!--<h2 class="mobileAdDesign">Your <span>Ad blocker</span> is <span>Blocking</span> Quality <span class="mbAdjournaltext">journalism</span></h2>-->
<div class="addMidDiv">
<p>Support The Hindu's new online experience with zero ads.</p>
<div class="addRight">
<div class="addBtnComDiv">
<div class="addBoxcomBtnDiv" align="left">
<a class="addExploreBtn popupBtn" href="https://subscription.thehindu.com/subscription?utm_source=adblocker&utm_medium=subscribtionbutton&utm_campaign=adblocker" >Subscribe now</a>
<a class="addsubBtn popupBtn" href="https://subscription.thehindu.com/signup?utm_source=adblocker&utm_medium=freetrailbutton&utm_campaign=adblocker">Free Trial</a>
<p class="Already-a-user-Sign-in">Already a user? <a class="addLink" href="https://subscription.thehindu.com/signup?utm_source=adblocker&utm_medium=signin&utm_campaign=adblocker&#signin">Sign In</a></p>	</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
userIdentify.then(function() {
if (userId != "") {
document.getElementsByClassName("addsubBtn")[0].style.display = "none";
document.getElementsByClassName("Already-a-user-Sign-in")[0].style.display = "none";	}
});
</script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=162&contextPath=16-157-162-&pubId=2&cat=&meta=read-story&objId=29625986&type=article&title=SC+to+examine+if+HCs+can+transfer+FIR%2c+internal+enquiry+into+sexual+harassment+to+another+state&url=https%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2fsc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state%2farticle29625986.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=162&amp;contextPath=16-157-162-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=29625986&amp;type=article&amp;title=SC+to+examine+if+HCs+can+transfer+FIR%2c+internal+enquiry+into+sexual+harassment+to+another+state&amp;url=https%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2fsc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state%2farticle29625986.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" ></script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="https://th.thgim.com/static/js/modernizr.js"></script>-->
<script type="text/javascript" src="https://th.thgim.com/static/js/wf-site.01009c55e93149bdf729554aae565b39.min.js"></script>
<script src="https://th.thgim.com/static/js/lib/slick.min.js"></script>
<script>
(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<!-- User Data Capture start -->
<!-- User Data Capture end -->
<script type="text/javascript" src="https://dm.thehindu.com/feeder/v2/js/feed.js" async></script>
<script>
var RecAdvtFillerURL ="";
userIdentify.then(function() {
RecAdvtFillerURL ="https://tai.thehindu.com/mydashboard/userreco/hindu?siteid="+siteId+"&size=10&recotype=all&aid=29625986&userid="+isUserDetails.userId;
});
var EditAdvtFillerURL = "https://www.thehindu.com/feeder/advtfiller.json";
var EditLabel = "Recommended by The Hindu"
</script>
<script src="https://th.thgim.com/static/theme/default/base/js/default-base.58e96d618cba03e8a46ae2cc6c68ebd6.min.js"></script> <script>
require.config({
// Local Directory
baseUrl: "https://th.thgim.com/static/js",
// Script Locations
paths: {
"jquery":"https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min",
"jquery-ui":"jquery-ui-1.12.1.min",
"slick": "https://th.thgim.com/static/js/lib/slick.min",
"dateformat":"jquery-dateFormat.min",
"d3": "d3.min",
"jplayer": "jquery.jplayer.min",
"jplayerlist": "jplayer.playlist.min",
"marquee": "jquery.marquee.min",
"tipTip": "jquery.tipTip.min",
"jscroll": "jquery.jscroll.default.min",
"magnificpopup": "jquery.magnific-popup.min",
"jquerymobile": "jquery.mobile.min",
"jqueryautocomplete": "jquery.autocomplete.min",
"jquerydataTables": "jquery.dataTables.min",
"jqueryslimscroll":"jquery.slimscroll.min",
"topojson":"topojson.v2.min"
},
waitSeconds:0
});
</script>
<script>
var Adblock = true;
</script>
<script type="text/javascript" src="https://th.thgim.com/static/js/ads.min.js"></script>
<script>
userIdentify.then(function() {
if (isNonSubcribedUser() && Adblock && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0)) {
document.body.style.overflow = "hidden";
$('.overlay').addClass('overlayblock');
$('.addblockersection').addClass('enableaddblockersection');
ga('send', 'event', "AdBlock", "AdBlock PopUp", "AdBlock PopUp View", {
nonInteraction : true
});
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['etime'] = "" + new Date().getTime();
taiDataObject['adblock'] = "adblock_popup_view";
taiData.push(taiDataObject);
sendTaiData(taiData, 'adblocker');
}
}
});
</script>
<script>
$(document).ready(function (e) {
$(document).on("makeSocialShareReady", function(event, data) {
var selector = $(data).find(".hover-social-media-top ul li, .hover-social-media-bottom ul li");
$(selector).on('click', function (e) {
var shareUrl = $(this).parents('[data-share-url]').data('share-url');
var shareText = $(this).parents('[data-share-url]').data('share-text');
var shareValue ="";
if ($(this).find('i').hasClass('fa-facebook')) {
shareValue = "facebook";
openShareLink('http://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(shareUrl));
} else if ($(this).find('i').hasClass('fa-twitter')) {
shareValue = "twitter";
openShareLink('http://twitter.com/share?text=' + encodeURIComponent(shareText) + '&url=' + encodeURIComponent(shareUrl));
}
if(typeof sendTaiData !== "undefined" && shareValue != "") {
taiDataObject['share'] = shareValue;
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
});
});
$(document).on('pageContentReady', function (event, content) {
$(document).trigger( "makeSocialShareReady", content );
});
});
$(document).ready(function (e) {
$(document).trigger( "makeSocialShareReady", $('body') );
});
function openShareLink(pLink) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
</script>
<script>
var articleShareData = {};
var excludeShareClickList = ["fa-whatsapp", "fa-envelope", "fa-comment"];
$(document).ready(function(){
$(document).on("articleSocialShareReady", function(event, data) {
var font_key = "article_font_id";
$(data).find(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(data).find(".edite-text-cont a#" + tmpObj).click();
});
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
$(document).on("articleSocialShareReady", function(event, data) {
var selector = $(data).find("ul.aricle-share:last li a");
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-print')) {
window.print();
} else {	var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['share'] = targetClass.split("-")[1];
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
var id = $(".jscroll-inner>.active .articlepage").data("artid") + "-" + targetClass;
openShareLink(articleShareData[id]);
}
}
});
});
// pointing sticky share click to article share click.
$("ul.aricle-sticky-share li a").on('click',function(e){
var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
$(".jscroll-inner>.active .articlepage ul.aricle-share li a i." + targetClass).click();
}
});
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "https://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script>
var VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
var VUUKLE_CONFIG = {
"apiKey": "432081eb-6e8e-4abc-a88f-ca5357aa7244",
"host": VUUKLE_HOST,
"articleId": "29625986",
"img": "https://www.thehindu.com/todays-paper/tp-national/tp-newdelhi/b01fn1/article29600393.ece/ALTERNATES/LANDSCAPE_100/de04-RavidasteGP06HMB0C3jpgjpg",
"tags": "news,national",
"url": "https://www.thehindu.com/news/national/sc-to-examine-if-hcs-can-transfer-fir-internal-enquiry-into-sexual-harassment-to-another-state/article29625986.ece",
"title": "SC to examine if HCs can transfer FIR, internal enquiry into sexual harassment to another state ",
"language": "en",
"globalRecommendations": false,
"recommendationsWideImages": false,
"darkMode": false,
"color": "1f57a5",
ads: {
enabled: isNonSubcribedUser()
},
"comments": {
"enabled": true,
"hideRecommendedArticles": !isNonSubcribedUser(),
"socialAuth": true,
"vuukleAuth": true,
"sorting": "latest",
"transliteration": {
"language": "en",
"enabledByDefault": false
},
"hideCommentInputBox": false,
"commentingClosed": false,
"maxChars": 1000,
"countToLoad": 1,
"toxicityLimit": 80,
"customText": {}
}
};
userIdentify.then(function() {
VUUKLE_CONFIG.ads.enabled = isNonSubcribedUser();
VUUKLE_CONFIG.comments.hideRecommendedArticles = !isNonSubcribedUser();
(function() {
var d = document,
s = d.createElement('script');
s.async = true; s.src = 'https://cdn.vuukle.com/platform.js';
(d.head || d.body).appendChild(s);
})();
});
</script>
<div class="overlay-screen"></div>
<script>
async function chrome76Detection(){if("storage"in navigator&&"estimate"in navigator.storage){var e=await navigator.storage.estimate();e.usage;return e.quota<12e7}return!1}function isNewChrome(){var e=navigator.userAgent.match(/Chrom(?:e|ium)\/([0-9]+)\.([0-9]+)\.([0-9]+)\.([0-9]+)/);if(null!=e&&5==e.length)return major=e.map(function(e){return parseInt(e,10)})[1],major>=76}var PrivateWindow=new Promise(function(e,n){try{if(navigator.vendor&&navigator.vendor.indexOf("Apple")>-1&&navigator.userAgent&&-1==navigator.userAgent.indexOf("CriOS")&&-1==navigator.userAgent.indexOf("FxiOS")){if(window.safariIncognito)!0;else try{window.openDatabase(null,null,null,null),window.localStorage.setItem("test",1),e(!1)}catch(n){!0,e(!0)}}else if(navigator.userAgent.includes("Firefox")){var t=indexedDB.open("test");t.onerror=function(){e(!0)},t.onsuccess=function(){e(!1)}}else if(navigator.userAgent.includes("Edge")||navigator.userAgent.includes("Trident")||navigator.userAgent.includes("msie"))window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent||e(!0),e(!1);else{isNewChrome()&&e(chrome76Detection());var i=window.RequestFileSystem||window.webkitRequestFileSystem;i?i(window.TEMPORARY,100,function(n){e(!1)},function(n){e(!0)}):e(null)}}catch(n){console.log(n),e(null)}});function isPrivateWindow(e){PrivateWindow.then(function(n){e(n)})}
isPrivateWindow(function(is_private) {
if(is_private){
ga('send', 'event', "Incognito", "Incognito Mode", "Incognito View", {
nonInteraction : true
});
}
});
</script>
</body>
</html>
