<!DOCTYPE html><html amp lang="en" ><head><title>
Rajpath to reopen to public with new look after 20 months - The Hindu
</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0"><meta name="title" content="Rajpath to reopen to public with new look after 20 months" /><meta name="description" content="‘Vendors will be restricted to vending zones behind lawns’" /><meta name="publish-date" content="2022-09-03T22:19:11+05:30"/><meta name="created-date" content="2022-09-03T22:19:11+05:30"/><meta name="modified-date" content="2022-09-03T22:19:12+05:30" /><meta property="article:published_time" content="2022-09-03T16:49:11.000Z"/><meta property="article:modified_time" content="2022-09-03T16:49:12.000Z"/><meta name="cXenseParse:articleid" content="65845689"/><meta property="al:android:url" content="https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece" /><meta property="article:section" content="India"/><meta property="article:tag" content="Rajpath "/><meta property="article:tag" content="Central Vista Avenue"/><meta property="article:tag" content="Is Rajpath open?"/><meta property="article:tag" content="India Gate "/><meta property="article:author" content="Damini Nath"/><meta name="twitter:creator" content="Damini Nath"><meta name="keywords" content="Rajpath ,Central Vista Avenue,Is Rajpath open?,India Gate "/><meta name="news_keywords" content="Rajpath ,Central Vista Avenue,Is Rajpath open?,India Gate "/><meta name="robots" content="index, follow"/><meta name="robots" content="max-image-preview:large"><meta name="atdlayout" content="articlepage" /><meta name="twitter:title" content="Rajpath to reopen to public with new look after 20 months"><meta name="twitter:description" content="‘Vendors will be restricted to vending zones behind lawns’"><meta name="twitter:image" content="https://th-i.thgim.com/public/news/national/ln6sh8/article65845903.ece/alternates/LANDSCAPE_615/2d8a54dc-40ac-4ebc-92ad-0a076137b570.JPG"><meta property="og:title" content="Rajpath to reopen to public with new look after 20 months" /><meta property="og:description" content="‘Vendors will be restricted to vending zones behind lawns’" /><meta property="og:image" content="https://th-i.thgim.com/public/news/national/ln6sh8/article65845903.ece/alternates/LANDSCAPE_615/2d8a54dc-40ac-4ebc-92ad-0a076137b570.JPG" /><meta property="og:url" content="https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece" /><meta property="al:android:url" content="https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece" /><meta property="og:type" content="article" /><meta name="amp-google-client-id-api" content="googleanalytics" /><meta name="og:image:type" content="image/jpeg" /><meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu" /><meta name="twitter:app:id:iphone" content="771672321" /><meta name="twitter:app:name:googleplay" content="The Hindu (Official App)" /><meta name="twitter:app:name:ipad" content="The Hindu" /><meta name="twitter:app:name:iphone" content="The Hindu for iPhone" /><meta name="twitter:apple-itunes-app" content="app-id=584786636" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="thehindu.com" /><meta name="twitter:google-play-app" content="app-id=com.mobstac.thehindu" /><meta name="twitter:site" content="@The_Hindu" /><meta name="yandex-verification" content="ff4648e5089d361d" /><meta property="al:android:app_name" content="The Hindu" /><meta property="al:android:package" content="com.mobstac.thehindu" /><meta property="fb:app_id" content="137450626398044" /><meta property="fb:pages" content="163974433696568" /><link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/favicon.ico" /><link rel="icon" type="image/ico" href="https://www.thehindu.com/favicon.ico" /><link rel="apple-touch-icon" href="https://www.thehindu.com/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/apple-touch-icon-precomposed.png" /><link rel="canonical" href="https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece" /><link rel="preload" as="image" href="https://th-i.thgim.com/public/news/national/ln6sh8/article65845903.ece/alternates/FREE_1200/2d8a54dc-40ac-4ebc-92ad-0a076137b570.JPG" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"  as="script"><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": "False",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece"
  },
    "headline": "Rajpath to reopen to public with new look after 20 months",
  "description": "‘Vendors will be restricted to vending zones behind lawns’",
  "keywords":"Rajpath ,Central Vista Avenue,Is Rajpath open?,India Gate ",
  "datePublished": "2022-09-03T22:19:11+05:30",
  "dateModified": "2022-09-03T22:19:12+05:30",
  "author":[
      {
    "@type": "Person",
    "name": "Damini Nath"
  }    ],
 "image":{
				"@context": "https://schema.org",
				"@type": "ImageObject",
				"width": "1200",
				"height": "749",
				"url":"https://th-i.thgim.com/public/news/national/ln6sh8/article65845903.ece/alternates/LANDSCAPE_1200/2d8a54dc-40ac-4ebc-92ad-0a076137b570.JPG"
          },
  "publisher":{
				"@context": "https://schema.org",
				"@type": "Organization",
				"name": "The Hindu",
				"logo": {
						"@context": "https://schema.org",
						"@type": "ImageObject",
						"width": "600",
						"height": "60",
					  "url": "https://www.thehindu.com/theme/images/th-online/thfooterlogo.png"
					},
				"url":"https://www.thehindu.com/"
			  },
	"isPartOf": {
			"@type": ["CreativeWork", "Product"],
			"name" : "The Hindu",
			"productID": "thehindu.com:showcase"
}
}
</script><script type="application/ld+json">
{
   "@context":"http://schema.org/",
   "@type":"WebPage",
   "name":"Rajpath to reopen to public with new look after 20 months",
   "speakable":{
      "@type":"SpeakableSpecification",
      "cssSelector":[
         "Rajpath to reopen to public with new look after 20 months",
         "‘Vendors will be restricted to vending zones behind lawns’"
      ]
   },
   "url":"https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url":"https://www.thehindu.com/",
"logo":"https://www.thehindu.com/theme/images/th-online/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-XdYbMnZ/QjLh6iI4ogqCTaIjrFk87ip+ekIjefZch0Y+PvJ8CDYtEs1ipDmPorQ+" crossorigin="anonymous"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script async custom-element="amp-subscriptions" src="https://cdn.ampproject.org/v0/amp-subscriptions-0.1.js"></script><script id="amp-subscriptions" type="application/json"> { "services": [ { "authorizationUrl": "https://experience.tinypass.com/xbuilder/experience/executeAmpSubscriptions?protocol_version=1&aid=DC3REpZYpu&reader_id=READER_ID&url=SOURCE_URL&referer=DOCUMENT_REFERRER&_=RANDOM&tags=Breaking%20news&content_created=2022-09-03T16%3A49%3A11%2B0530&content_section=India&content_author=Damini%20Nath", "noPingback": "true", "actions":{ "login": "https://www.thehindu.com/login/?reader_id=READER_ID&url=SOURCE_URL&_=RANDOM", "subscribe": "https://www.thehindu.com/subscription/amp/?reader_id=READER_ID&url=SOURCE_URL&_=RANDOM", "logout": "https://www.thehindu.com/logout/?reader_id=READER_ID&_=RANDOM" ,"myaccount": "https://www.thehindu.com/myaccount/?reader_id=READER_ID&_=RANDOM","iosUrl":"https://apple.co/3nx5LGM","androidUrl":"https://play.google.com/store/apps/details?id=com.mobstac.thehindu&amp;referrer=utm_source%3Dmobile_amp%26utm_campaign%3Dapp_download"}, "baseScore": 100 } ], "fallbackEntitlement": { "source": "fallback", "granted": true, "grantReason": "METERING", "data": { "isLoggedIn": false    }} } </script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><style amp-custom>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</style></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TQHLT7T&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-3185547171517244"></amp-auto-ads><amp-analytics type="googleanalytics"><script type="application/json">
{
  "vars": {
    "account": "UA-10158580-1"
  },
  "triggers": {
    "trackPageviewWithAmpdocUrl": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "title": "Rajpath to reopen to public with new look after 20 months",
        "ampdocUrl": "https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece"
      }
    }
  }
}
</script></amp-analytics><amp-analytics type="comscore"><script type="application/json">
{
"vars": {
 "c2": "11398210"
},
"extraUrlParams": {
 "comscorekw": "amp"
}
}
</script></amp-analytics><amp-analytics type="cxense"><script type="application/json">
      {
        "vars": {
          "siteId": "1129576936026899562"
        }
      }
    </script></amp-analytics><header class="header mBottom " role="banner"><nav class="navbar navbar-default navbar-fixed-top" role="navigation"><div id="menuicon"><div class="menu-top"><button class="menu-icon" on="tap:menu" role="button" tabindex="0"><i class="icon"></i><br><i class="icon1"></i><br><i class="icon2"></i></button></div></div><div id="logo"><a href="https://www.thehindu.com/"><amp-img src="https://www.thehindu.com/theme/images/th-online/logo.png" width="242"
					height="21"></amp-img></a></div><button class="user-icon" on="tap:sidebar.open" subscriptions-actions subscriptions-display="data.loggedIn"><i class="fa fa-user"></i></button><button class="header_subcribe" role="button" subscriptions-action="subscribe" tabindex="0" subscriptions-display="NOT data.loggedIn"
                     subscriptions-service="local">
                    SUBSCRIBE
        </button></nav></header><div class="clearbgwhite"><ul class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/national/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">India</span></a><meta itemprop="position" content="2"></li></ul></div><article class="articlepage storyline" data-id="65845689" data-url="https://www.thehindu.com/news/national/rajpath-to-reopen-to-public-with-new-look-after-20-months/article65845689.ece"
            data-title="Rajpath to reopen to public with new look after 20 months"><section class="container container-mobile article-cont"><div class="row"><div class="col-xs-12"><div class="article"><div class="bgwhite"><div class="marginLR"><h1 itemprop="name" class="title">

Rajpath to reopen to public with new look after 20 months
</h1><h2 class="intro">
  ‘Vendors will be restricted to vending zones behind lawns’
</h2><span class="mobile-author"><a href="https://www.thehindu.com/profile/author/Damini-Nath-541/" class="mobile-auth-nm lnk">Damini Nath</a></span><span class="blue-color ksl-time-stamp dateline">
         NEW DELHI:
     </span><span class="blue-color ksl-time-stamp"></span><div class="teaser-text update-time"><span>September 03, 2022 22:19 IST</span></div><center subscriptions-actions
    subscriptions-display="(NOT grantReason = 'SUBSCRIBER') OR (data.p.showPayWall AND NOT granted)"><amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=50
		type="doubleclick"
		data-slot="/22390678/Hindu_AMP_Sticky"
		data-multi-size="320x50"

 rtc-config='{
"vendors": {
"openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
   },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls":  ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Sticky","https://bid.atmtd.com/request?placement_id=znUaWC&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=footer"]},
 "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></amp-sticky-ad></center><div class="advt-wrapper" subscriptions-actions
     subscriptions-display="(NOT grantReason = 'SUBSCRIBER') OR (data.p.showPayWall AND NOT granted)"><p class="advt-label">ADVERTISEMENT</p><div  class="height250" ><div ><amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts"
frameborder="0"
src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=159088&profid=2561&bidders=appnexus,pubmatic,districtm,rubicon,ix"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img></amp-iframe><amp-iframe layout="fixed-height" width="auto" title="User Sync" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://b2cdn.automatad.com/geo/amp_user_sync/load-cookies.html"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder width="1" height="1"></amp-img></amp-iframe><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/HIndu_AMP_Top"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
	    
 rtc-config='{
 "vendors": {
 "openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
 "aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
 "urls": ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_HIndu_AMP_Top","https://bid.atmtd.com/request?placement_id=gORWMM&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=header"]},
  "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div></div></div><div class="mbot"><figure><amp-img src="https://th-i.thgim.com/public/news/national/ln6sh8/article65845903.ece/alternates/FREE_1200/2d8a54dc-40ac-4ebc-92ad-0a076137b570.JPG" alt="" title="" width="1280" height="963"
	layout="responsive"></amp-img><div id="artmeterinlinewrap"></div><div id="content-body-65845689"><amp-position-observer
  intersection-ratios="0.5"
    on="scroll:showdialog.seekTo(percent=event.percent)"
    layout="nodisplay"
  ></amp-position-observer><div class="advt-wrapper" subscriptions-actions
    subscriptions-display="NOT grantReason = 'SUBSCRIBER'"><p class="advt-label">ADVERTISEMENT</p><div class="height250"><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Middle"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
           data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{
"vendors": {
 "openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls":  ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Middle","https://bid.atmtd.com/request?placement_id=cP0TjQ&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=boa"]},
 "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div></div><p>When Rajpath reopens for public next week after a 20-month gap, the visitors will get to see a revamped Central Vista Avenue, including new amenity blocks and dedicated vending zones that will replace the ice-cream carts and other street vendors that used to line the road. </p><p></p><p>According to Union Housing and Urban Affairs Ministry officials on Saturday, the new look of the 2-km Central Vista Avenue, which stretches from India Gate to Rashtrapati Bhavan, was likely to be inaugurated by Prime Minister Narendra Modi on September 8, after which it would be open to public the next day. </p><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock inline paywallblock" subscriptions-actions
    subscriptions-display="data.c.showRegInline AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="textalignregline">
                Sign up for newsletters, unlock features and do more on The Hindu
            </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"  subscriptions-action="login"
                 subscriptions-service="local">
                LOG IN
            </div></div></div></div><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock inline paywallblock"   subscriptions-actions
    subscriptions-display="data.c.showPayInline AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="textalignpayline">
                Support our reporting.
            </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                subscriptions-action="subscribe" subscriptions-service="local">
                SUBSCRIBE NOW
            </div></div></div></div><div class="advt-wrapper" subscriptions-actions
    subscriptions-display="NOT grantReason = 'SUBSCRIBER'"><p class="advt-label">ADVERTISEMENT</p><div class="height250"><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Middle02"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
           data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{
"vendors": {
 "openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls":  ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Middle02","https://bid.atmtd.com/request?placement_id=cP0TjQ&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=boa"]},
 "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div></div><p>The redevelopment of the popular public space in the heart of the Capital started after the Republic Day parade in 2021 and was supposed to be completed by November last year. Though it missed the deadline, Rajpath was readied for the parade on January 26 this year. After the parade, the work resumed, while Rajpath remained closed for the public. </p><p>Among the additions to the area would be five vending zones behind the India Gate lawns with space for 40 vendors each, which would include a few ice-cream carts, according to a senior official. Earlier, the ice-cream carts, toy-sellers and other street food vendors would be lined up along Rajpath. In addition, two zones on either side of India Gate would have eight stalls each. These, sources familiar with the development, said would have street food from 16 states, which were being selected by Delhi Tourism. A source said Delhi Tourism was trying to have a few of these stalls ready for the inauguration, with the rest being opened later. </p><div class="trending-stories">
   <div class="also-view-head">
  <span>TOP STORIES RIGHT NOW</span>
</div>
   <ul>
               <li>
    
      <div class="trending-wrapper">            
            
            <div class="also-view-text-cont">  
            <span class="trending-section">Andhra Pradesh</span>
                        
            <h6> <a href="https://www.thehindu.com/news/national/andhra-pradesh/future-belongs-to-mechanical-electrical-engg-wings-says-tcs-v-p/article65837750.ece">Future belongs to mechanical, electrical engg. wings, says TCS V-P</a></h6>
                        
            </div>
            <div class="also-view-img-cont focuspoint">
            <amp-img src="https://th-i.thgim.com/public/incoming/amgrwd/article65838389.ece/alternates/BASE_SQUARE/2317_1_9_2022_21_34_59_1_DSC_1115.JPG"  width="100"  height="100"   layout ="fixed" >
	</amp-img>            </div>
            </div>

        
      <div class="trending-wrapper">            
            
            <div class="also-view-text-cont">  
            <span class="trending-section">Telangana</span>
                        
            <h6> <a href="https://www.thehindu.com/news/national/telangana/nirmala-sitharaman-fumes-over-absence-of-pm-modis-picture-at-telangana-pds-shop/article65841589.ece">Nirmala Sitharaman fumes at absence of PM Modi’s picture at Telangana PDS shop </a></h6>
                        
            </div>
            <div class="also-view-img-cont focuspoint">
            <amp-img src="https://th-i.thgim.com/public/incoming/fzzyni/article65842288.ece/alternates/BASE_SQUARE/MEMAU_2_9_2022_20_10_49_1_1008.JPG"  width="100"  height="100"   layout ="fixed" >
	</amp-img>            </div>
            </div>

            </li>
                <li>
    
      <div class="trending-wrapper">            
            
            <div class="also-view-text-cont">  
            <span class="trending-section">Tamil Nadu</span>
                        
            <h6> <a href="https://www.thehindu.com/news/national/tamil-nadu/aiadmk-leadership-tussle-madras-high-court-rules-in-favour-of-edappadi-palaniswami/article65839726.ece">AIADMK leadership tussle | Madras High Court rules in favour of Edappadi Palaniswami</a></h6>
                        
            </div>
            <div class="also-view-img-cont focuspoint">
            <amp-img src="https://th-i.thgim.com/public/todays-paper/tp-national/tp-tamilnadu/3dpmxd/article53607980.ece/alternates/BASE_SQUARE/05th-EPS-OPSARGGC8L20R03jpgjpg"  width="100"  height="100"   layout ="fixed" >
	</amp-img>            </div>
            </div>

        
      <div class="trending-wrapper">            
            
            <div class="also-view-text-cont">  
            <span class="trending-section">Tamil Nadu</span>
                        
            <h6> <a href="https://www.thehindu.com/news/national/tamil-nadu/tv-sankaranarayanan-passes-away/article65842969.ece"> Carnatic vocalist T.V. Sankaranarayanan passes away </a></h6>
                        
            </div>
            <div class="also-view-img-cont focuspoint">
            <amp-img src="https://th-i.thgim.com/public/incoming/vbejmh/article65842975.ece/alternates/BASE_SQUARE/T.V._Sankaranarayanan_3.jpg"  width="100"  height="100"   layout ="fixed" >
	</amp-img>            </div>
            </div>

            </li>
                <li>
    
      <div class="trending-wrapper">            
            
            <div class="also-view-text-cont">  
            <span class="trending-section">Business</span>
                        
            <h6> <a href="https://www.thehindu.com/business/adani-becomes-worlds-third-richest-person-first-for-an-asian/article65828857.ece">Adani becomes world’s third-richest person; first for an Asian</a></h6>
                        
            </div>
            <div class="also-view-img-cont focuspoint">
            <amp-img src="https://th-i.thgim.com/public/incoming/u5lwft/article65802890.ece/alternates/BASE_SQUARE/2022-08-23T151501Z_525103113_RC2E2W9BZBZX_RTRMADP_3_NDTV-DEAL-ADANI-ENTR.JPG"  width="100"  height="100"   layout ="fixed" >
	</amp-img>            </div>
            </div>

        
      <div class="trending-wrapper">            
            
            <div class="also-view-text-cont">  
            <span class="trending-section">India</span>
                        
            <h6> <a href="https://www.thehindu.com/news/national/as-a-woman-teesta-setalvad-is-entitled-to-favourable-treatment-under-crpc-supreme-court/article65836592.ece">Teesta Setalvad custody | Supreme Court questions Gujarat </a></h6>
                        
            </div>
            <div class="also-view-img-cont focuspoint">
            <amp-img src="https://th-i.thgim.com/public/incoming/qw01e8/article65837477.ece/alternates/BASE_SQUARE/IMG_Teesta_Setalvad_prod_2_1_ACA794RS.jpg"  width="100"  height="100"   layout ="fixed" >
	</amp-img>            </div>
            </div>

            </li>
          
   </ul>  
</div>
 
<p>Picnics would not be allowed on the lawns in the stretch from India Gate until Mansingh Road, while areas behind the lawns had been opened to the public with addition of 16 permanent bridges over the canals, officials said. Eight amenity blocks with toilets, kiosks and drinking water as well as parking lots for a total of 1,100 vehicles would be available in the spaces beyond the canals. Boating would be allowed in the two canals behind Krishi Bhawan and Vanjiya Bhawan, an official said. </p><p>The first month after the reopening would see heavy police presence in view of the anticipated large numbers of visitors, the senior official said. Around 50 security guards, 300 CCTV cameras and a control room for the police would also be in place, the official said.</p><p>New lights, benches, signage, grass and plants have been put in place for the opening. On Saturday, workers gave the new underpasses and refurnished canals the finishing touches. The official said while some minor works may continue, Rajpath would be open to the public from next week. </p></div><div id="piano-modal-paywallblock" class="piano-modal-paywallblock  paywallblock showPayWall hardpaywall" subscriptions-actions
    subscriptions-display="data.p.showPayWall AND NOT granted" subscriptions-service="local"><div class="paywallblockcontent">
        This is a Premium article available exclusively to our subscribers. To read 250+ such premium articles every
        month
   
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="unlocktext">
                    unlock them all
                </div><div class="paywallblockcontent__btn" role="button" subscriptions-action="subscribe" tabindex="0" subscriptions-display="true"
                     subscriptions-service="local">
                    SUBSCRIBE NOW
                </div></div><div class="paywallblockcontentlogin" subscriptions-actions  subscriptions-display="NOT data.loggedIn"
                subscriptions-service="local"><div role="button" tabindex="0" subscriptions-display="true"  subscriptions-action="login"
                    subscriptions-service="local" class="login-link"> Log in
                </div>
                If you're already a subscriber
            </div></div></div></div><div id="piano-modal-paywallblock" class=" piano-modal-paywallblock paywallblock hardpaywall"  subscriptions-actions
    subscriptions-display="data.p.showPageviewExpired AND NOT granted" subscriptions-service="local"><div class="paywallblockcontent">
        You have exhausted your free article limit.
        </br>Please support quality journalism.
    
            <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-action="subscribe" subscriptions-display="true"
                      subscriptions-service="local">
                    SUBSCRIBE NOW
                </div></div><span class="hardpaywalldownload"> or read this article by <a role="button" tabindex="0" subscriptions-action="androidUrl" subscriptions-display="true" >Downloading The Hindu News app</a></span><div class="paywallblockcontentlogin" subscriptions-actions  subscriptions-display="NOT data.loggedIn"
                subscriptions-service="local"><div role="button" tabindex="0" subscriptions-display="true" subscriptions-action="login"
                    subscriptions-service="local" class="login-link"> Log in
                </div>
                If you're already a subscriber
            </div></div></div></div><div id="piano-modal-paywallblock" class=" piano-modal-paywallblock paywallblock hardpaywall"  subscriptions-actions
    subscriptions-display="data.c.Showpageviewexpiredios AND NOT granted" subscriptions-service="local"><div class="paywallblockcontent">
        You have exhausted your free article limit.
        </br>Please support quality journalism.
    
            <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-action="subscribe" subscriptions-display="true"
                      subscriptions-service="local">
                    SUBSCRIBE NOW
                </div></div><span class="hardpaywalldownload"> or read this article by <a role="button" tabindex="0" subscriptions-action="iosUrl" subscriptions-display="true" >Downloading The Hindu News app</a></span><div class="paywallblockcontentlogin" subscriptions-actions  subscriptions-display="NOT data.loggedIn"
                subscriptions-service="local"><div role="button" tabindex="0" subscriptions-display="true" subscriptions-action="login"
                    subscriptions-service="local" class="login-link"> Log in
                </div>
                If you're already a subscriber
            </div></div></div></div><div id="pianomodalpaywallblockshowBanner" class="piano-modal-paywallblock showBanner" subscriptions-actions
    subscriptions-display="data.p.showBanner AND granted" subscriptions-service="local"><button on="tap:pianomodalpaywallblockshowBanner.hide"> X </button><div class="paywallblockcontent" id="paywallblockcontentshowBanner">
        The Hindu operates by it's editorial values to provide you quality journalism.
    
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="unlocktext">
                    Support our reporting.
                </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                    subscriptions-action="subscribe" subscriptions-service="local"> 
                    SUBSCRIBE NOW
                </div></div></div></div></div><template type="amp-mustache" subscriptions-dialog
    subscriptions-display="data.p.showPageviewCount AND granted" subscriptions-service="local"><div id="pianomodalpaywallblockshowPageviewCount" class="piano-modal-paywallblock showBanner showPageviewCount"><button on="tap:pianomodalpaywallblockshowPageviewCount.hide"> X </button><div class="paywallblockcontent fullopacity">
        You have read <span class="meterviews">{{data.cm.views}}</span> out of  <span class="metertotal">{{data.cm.maxViews}}</span> free articles.
    
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="unlocktext">
                    Read unlimited articles.
                </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                     subscriptions-action="subscribe" subscriptions-service="local"> 
                    SUBSCRIBE NOW
                </div></div></div></div></div></template><div id="pianomodalpaywallblockshowPageviewLast" class="piano-modal-paywallblock-nobg piano-modal-paywallblock scroll showPageviewLast bottomfixed"  subscriptions-actions 
    subscriptions-display="data.c.showPageviewLast AND granted" subscriptions-service="local"><button on="tap:pianomodalpaywallblockshowPageviewLast.hide"> X </button><div class="paywallblockcontent fullopacity">
        This is your last free article.
    
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext1"><div class="unlocktext">
                   to read unlimited content from The Hindu
                </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                     subscriptions-action="subscribe"  subscriptions-service="local"> 
                    SUBSCRIBE NOW
                </div></div></div></div></div><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock-nobg piano-modal-paywallblock scroll bottomfixed"  subscriptions-actions
    subscriptions-display="data.p.showAndroidDownload AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="appdwload">
                Get The Hindu News App on
            </div><div class="paywallblockcontent_Img" role="button" tabindex="0" subscriptions-display="true" subscriptions-action="androidUrl"
                subscriptions-service="local"><amp-img alt="Get The Hindu News App "
                    src="https://www.thehindu.com/theme/images/android.png" width="106" height="30"
                    layout="fixed"></amp-img></div></div></div></div><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock-nobg piano-modal-paywallblock scroll bottomfixed" subscriptions-actions
    subscriptions-display="data.p.showiOSDownload AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="appdwload">
                Get The Hindu News App on
            </div><div class="paywallblockcontent_Img" role="button" tabindex="0" subscriptions-display="true" subscriptions-action="iosUrl"
                subscriptions-service="local"><amp-img alt="Get The Hindu News App " src="https://www.thehindu.com/theme/images/ios.png"
                    width="106" height="30" layout="fixed"></amp-img></div></div></div></div><div class="articleblock-container" id="articleblock-container"></div><div   subscriptions-actions subscriptions-display="granted" subscriptions-service="local" ></div><div class="advt-wrapper"><center subscriptions-actions
    subscriptions-display="granted AND NOT grantReason = 'SUBSCRIBER'"><p class="advt-label">ADVERTISEMENT</p><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Bottom"
             data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
            data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{
"vendors": {
"openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls": ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Bottom","https://bid.atmtd.com/request?placement_id=TN04wc&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=eoa"]},
"timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div><div class="morein-tag-cont"   subscriptions-actions subscriptions-display="granted" subscriptions-service="local" ><span class="more_in-head">READ MORE FROM</span></div><div class="app-store-wrapper"  subscriptions-actions subscriptions-display="granted" subscriptions-service="local" ><p class="info">Leave your comments and read more on The Hindu News app</p><div class="app-store-link"><div class="app-store-box"><a href="https://apple.co/3nx5LGM"><amp-img src="https://www.thehindu.com/theme/images/th-online/appleAppStore.png" width="139" 
        height="41"></amp-img></a></div><div class="app-store-box"><a href="https://play.google.com/store/apps/details?id=com.mobstac.thehindu&amp;referrer=utm_source%3Dmobile_amp%26utm_campaign%3Dapp_download"><amp-img src="https://www.thehindu.com/theme/images/th-online/GooglePlayStore.png" width="139"
                height="41"></amp-img></a></div></div></div><amp-embed width=100 height=100
type=taboola
layout=responsive
heights="(min-width:1145px) 56%, (min-width:481px) 65%, 87%"
data-publisher="thehindu-hindunews-amp"
data-mode="alternating-thumbs-feed-01"
data-placement="Below Article Thumbnails AMP"
data-target_type="mix"
data-article="auto"
data-url="" subscriptions-actions
subscriptions-display="granted AND NOT grantReason = 'SUBSCRIBER'"></amp-embed></div></div></div></div></div></section></article><footer class="footer "  subscriptions-actions subscriptions-display="granted" subscriptions-service="local" ><a href="https://www.thehindu.com/"><amp-img src="https://www.thehindu.com/theme/images/th-online/logo.png" width="242"
					height="21"></amp-img></a><div class="nav footer-nav">	<ul class=" nav navbar-nav">
						
	
<li >
        <a  href="https://www.thehindu.com/aboutus/"   >
            About Us

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindu.com/termsofuse/"   >
            Terms of Use

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindugroup.com/privacy.html"    target="_blank" >
            Privacy Policy

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindu.com/contacts/"   >
            Contacts

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindu.com/archive/"   >
            Archive

                    </a>
</li>			
						
	
<li >
        <a  href="http://www.thehindugroup.in/subscribe/"   >
            Print Subscription

                    </a>
</li>			
		 
	<li id="teconsent"> </li>
		</ul>			
	<ul class=" nav navbar-nav">
						
	
<li >
        <a  href="https://epaper.thehindu.com/?utm_source=thehindu&amp;utm_medium=footer&amp;utm_campaign=landingpage"   >
            ePaper

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindu.com/subscription/?utm_source=footer&amp;utm_medium=section&amp;utm_caign=website"   >
            Digital Subscription

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindu.com/rssfeeds/"   >
            Rss Feeds

                    </a>
</li>			
						
	
<li >
        <a  href="https://www.thehindu.com/sitemap/"   >
            Sitemap

                    </a>
</li>			
		 
	<li id="teconsent"> </li>
		</ul>			

</div><amp-lightbox id="menu"
      layout="nodisplay" scrollable><!-- main menu --><div id="popup-menu" ><div class="popup-menuclose"><button class="mainmenu_close" on="tap:menu.close"  role="button" tabindex="0"  ><i class="icon3"></i><i class="icon4"></i></button></div>  
		<div class="popup-menu">
				<ul >
                                    <li>
            <a  href="https://subscription.thehindu.com/subscription?utm_source=hamburger&amp;utm_medium=section&amp;utm_campaign=website" >
            Subscription
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/latest-news/" >
            Latest News
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/todays-paper/" >
            Today&#039;s Paper
            </a>
        </li>
                                    <li>
            <a  href="https://epaper.thehindu.com/?utm_source=thehindu&amp;utm_medium=hamburger" >
            ePaper
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/housing-real-estate-india/" >
            Housing
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/coupons/"  target="_blank" >
            Coupons
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/news/" >
            News
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/coronavirus/" >
            Coronavirus
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/news/states/" >
            States
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/business/" >
            Business
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/real-estate/" >
            Real Estate
            </a>
        </li>
     
</ul>				<ul >
                                    <li>
            <a  href="https://crossword.thehindu.com/?utm_source=thehindu&amp;utm_medium=mainmenu"  target="_blank" >
            Crossword+ &quot;Free Games&quot;
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/news/cities/" >
            Cities
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/elections/" >
            Elections
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/opinion/" >
            Opinion
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/sport/" >
            Sport
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/entertainment/" >
            Entertainment
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/society/" >
            Society
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/books/" >
            Books
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/children/" >
            Children
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/life-and-style/" >
            Life &amp; Style
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/sci-tech/technology/" >
            Technology
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/sci-tech/" >
            Sci-Tech
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/education/" >
            Education
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/multimedia/" >
            Multimedia
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/data/" >
            Data
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/specials/" >
            Specials
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/news/resources/" >
            Resources
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/Tags/" >
            Tags
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/thread/" >
            thREAD
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/theatre-fest/" >
            Theatre - Fest
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/november-fest/" >
            November Fest
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/lit-for-life/" >
            Lit for Life
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/marketinghub/tamilnadusmiling/" >
            Tamil Nadu Smiling
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/newsletter-subscription/" >
            Newsletter
            </a>
        </li>
     
</ul>		</div>
		

</div></div></amp-lightbox></footer><amp-sidebar id="sidebar" class="sample-sidebar" layout="nodisplay" side="right"><button on="tap:sidebar.close">X</button><nav><ul><li  on="tap:sidebar.close" role="button" tabindex="0" subscriptions-display="true" subscriptions-action="myaccount" subscriptions-service="local">My Account</li><li on="tap:sidebar.close" role="button" tabindex="0" subscriptions-display="true" subscriptions-action="logout" subscriptions-service="local">Sign out </li></ul></nav></amp-sidebar><amp-animation id="showdialog" layout="nodisplay"><script type="application/json">
{
  "fill": "both",
  "direction": "normal",
  "animations": [
{
  "selector": ".bottomfixed",
  "delay": 0,
  "direction": "alternate",
  "keyframes": {"transform": "translateY(0)"}
}
  ]
}
</script></amp-animation></body></html>