<!doctype html>
<html amp lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking - The Hindu
</title>
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0">
<meta name="title" content="Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking"/>
<meta name="amp-google-client-id-api" content="googleanalytics">
<meta name="atdlayout" content="articlepage"/>
<meta name="description" content="Following a surge in COVID-19 cases in some parts of the State, Chief Minister B.S. Yediyurappa on Thursday instructed officials of 10 districts to conduct more tests and track primary and secondary c"/>
<meta name="keywords" content="Karnataka"/>
<meta name="news_keywords" content="Karnataka"/>
<meta name="publish-date" content="2020-10-08T23:12:15+05:30"/>
<meta name="created-date" content="2020-10-08T23:12:15+05:30"/>	<meta name="modified-date" content="2020-10-08T23:12:21+05:30"/>
<meta name="twitter:creator" content="Special Correspondent">
<meta name="twitter:title" content="Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking">
<meta name="twitter:description" content="Following a surge in COVID-19 cases in some parts of the State, Chief Minister B.S. Yediyurappa on Thursday instructed officials of 10 districts to conduct more tests and track primary and secondary c">
<meta name="twitter:image" content="https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/ALTERNATES/LANDSCAPE_615/09BGCMMEETING">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking" />
<meta property="og:description" content="Following a surge in COVID-19 cases in some parts of the State, Chief Minister B.S. Yediyurappa on Thursday instructed officials of 10 districts to conduct more tests and track primary and secondary c" />
<meta property="og:image" content="https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/ALTERNATES/LANDSCAPE_615/09BGCMMEETING" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="Special Correspondent"/>
<meta property="article:tag" content="Karnataka" />
<meta property="article:section" content="Karnataka"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece"
},
"headline": "Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking",
"description": "Following a surge in COVID-19 cases in some parts of the State, Chief Minister B.S. Yediyurappa on Thursday instructed officials of 10 districts to conduct more tests and track primary and secondary c",
"keywords":"Karnataka",
"datePublished": "2020-10-08T23:12:15+05:30",
"dateModified": "2020-10-08T23:12:21+05:30",
"author": {
"@type": "Person",
"name": "Special Correspondent"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "1200",
"height": "749",
"url":"https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/ALTERNATES/LANDSCAPE_1200/09BGCMMEETING"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"https://www.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking",
"Following a surge in COVID-19 cases in some parts of the State, Chief Minister B.S. Yediyurappa on Thursday instructed officials of 10 districts to conduct more tests and track primary and secondary c"
]
},
"url":"https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url": "https://www.thehindu.com/",
"logo":"https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="https://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="canonical" href="https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece"/>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
<noscript>
<style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style>
</noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<style amp-custom>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</style>
</head>
<body>
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TQHLT7T&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3185547171517244"></amp-auto-ads>
<header class="header mBottom " role="banner">
<amp-analytics type="googleanalytics">
<script type="application/json">
{
"vars": {
"account": "UA-10158580-1"
},
"triggers": {
"trackPageviewWithAmpdocUrl": {
"on": "visible",
"request": "pageview",
"vars": {
"title": "Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking",
"ampdocUrl": "https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece"
}
}
}
}
</script>
</amp-analytics>
<amp-analytics type="comscore">
<script type="application/json">
{
"vars": {
"c2": "11398210"
},
"extraUrlParams": {
"comscorekw": "amp"
}
}
</script>
</amp-analytics>
<amp-analytics type="cxense">
<script type="application/json">
{
"vars": {
"siteId": "1129576936026899562"
}
}
</script>
</amp-analytics>
<nav class="navbar navbar-default navbar-fixed-top" role="navigation" >
<div id="menuicon"
>
<div class="menu-top">
<button class="menu-icon" on="tap:menu" role="button" tabindex="0">
<i class="icon"></i></br>
<i class="icon1"></i></br>
<i class="icon2"></i>
</button>
</div>
</div>
<div id="logo"
>
<a href="https://www.thehindu.com"><amp-img src="https://th.thgim.com/static/theme/default/base/img/thfooterlogo.png" width="249" height="24"></amp-img></a>
</div>
<button class="notification-msg" on="tap:Notification" role="button" tabindex="0">
<span class="acc-span">
<amp-img src="https://th.thgim.com/static/theme/default/base/img/bell-icon.png" width="15" height="16">
</amp-img>
<span class="just-in-counter">15 </span>
</span>
</button>
</nav>
</header>
<div class="clear " >
<amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts"
frameborder="0"
src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=159088&profid=2561&bidders=appnexus,pubmatic,districtm,rubicon,ix">
<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe>
<center>
<amp-sticky-ad layout="nodisplay">
<amp-ad width="320" height="50"
type="doubleclick"
data-slot="/22390678/Hindu_AMP_Sticky"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"timeoutMillis": 1000
}'>
</amp-ad>
</amp-sticky-ad>
</center>
<center>
<amp-ad width="300" height="250"
type="doubleclick"
data-slot="/22390678/HIndu_AMP_Top" data-multi-size="300x250"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"timeoutMillis": 1000
}'>
</amp-ad>
</center>
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/states/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">States</span></a><meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/national/karnataka/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Karnataka</span></a><meta itemprop="position" content="3" /></li>
</ul>
</div>
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage story" data-artid="32807057" data-secid="164" data-surl="https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece">
<section class="container container-mobile article-cont" role="main">
<div class="row">
<div class="col-xs-12">
<div class="article" role="main">
<section class=" " >
<div class="bgwhite">
<div class="marginLR">
<a class="section-name" href="https://www.thehindu.com/news/national/karnataka/">
Karnataka
</a>
<h1
class="title">
Yediyurappa instructs officials in high incidence districts to intensify COVID-19 testing, tracking
</h1>
<div class="mbot mLR">
<figure>
<amp-img media="(min-width: 1px) and (max-width: 320px)" src="https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/alternates/FREE_320/09BGCMMEETING" alt="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" title="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" width="600" height="317"
layout="responsive"></amp-img>
<amp-img media="(min-width: 321px) and (max-width: 360px)" src="https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/alternates/FREE_355/09BGCMMEETING" alt="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" title="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" width="600" height="317"
layout="responsive"></amp-img>
<amp-img media="(min-width: 361px) and (max-width: 420px)" src="https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/alternates/FREE_435/09BGCMMEETING" alt="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" title="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" width="600" height="317"
layout="responsive"></amp-img> <amp-img media="(min-width: 421px)" src="https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/alternates/FREE_615/09BGCMMEETING" alt="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" title="Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday" width="600" height="317"
layout="responsive"></amp-img> <span class="imagecap">
Chief Minister B.S. Yediyurappa and Ministers K. Sudhakar and R. Ashok at a meeting in Bengaluru on Thursday
| Photo Credit: <a href="https://www.thehindu.com/profile/photographers/Handout-E-Mail/">Handout E Mail</a> </span>
</figure>
</div>
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Special Correspondent
</a>
</span>
<span
class="blue-color ksl-time-stamp">
08 October 2020 23:12 IST
</span>
<div class="update-time">
Updated:
<span
>
08 October 2020 23:12 IST
</span>
</div>
<section >
<center>
<amp-ad width="300" height="250"
type="doubleclick" data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Middle" data-multi-size="300x250,250x250"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"timeoutMillis": 1000
}'>
</amp-ad>
</center>
</section>
<div class="share">
<div class="social-share">
<amp-social-share class="rounded"
type="facebook"
data-param-app_id="137450626398044"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="twitter"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="whatsapp"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="email"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="sms"
width="40"
height="40">
</amp-social-share>
</div>
</div>
<div class="article-cont">
<p>Following a surge in COVID-19 cases in some parts of the State, Chief Minister B.S. Yediyurappa on Thursday instructed officials of 10 districts to conduct more tests and track primary and secondary contacts to contain the spread and mortality rates.</p><p>The virtual meeting with the Deputy Commissioners, chief executive officers, superintendent of police, and district health officers of the 10 districts assumed significance in the wake of the forthcoming Dasara festivities and byelections to two legislative Assembly and four Council seats in the State.</p><p>In the presence of Cabinet colleagues, the Chief Minister held a videoconference with the officials at his home officer ‘Krishna’, and directed the district administration to adopt a target-oriented approach to detect COVID-19 cases to provide treatment on time.</p><div class="amp-flying-carpet-text-border">Advertising</div>
<amp-fx-flying-carpet height="300px">
<amp-ad width="300" height="600"
type="doubleclick" data-multi-size="300x250"
data-slot="/22390678/Hindu_AMP_FlyingCarpet" rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"timeoutMillis": 1000
}'>
</amp-ad>
</amp-fx-flying-carpet>
<div class="amp-flying-carpet-text-border">Advertising</div><p>The meeting did not discuss reopening of schools and colleges, said one Deputy Commissioner. The State government has not taken a decision on reopening of schools and colleges in the State, though the Central guidelines left it to the discretion of States to take a decision after October 15.</p><p>Top district officials of Ballari, Dakshina Kannada, Hassan, Dharwad, Belagavi, Mysuru, Shivamogga, Tumakuru, Udupi, and Uttara Kannada attended the meeting. Mr. Yediyurappa instructed officials to intensify RT-PCR tests and reduce the number of rapid antigen tests. On the rise in the number of deaths in some districts such as Dharwad, he told officials to conduct death audits as most of the deaths occurred after 72 hours of the patients’ admission to hospitals. Over 50% of COVID-19 deaths occurred within 72 hours of hospital admission, he said.</p><p>With a surge in cases in the Mysuru district, the Chief Minister informed the district administration to conduct more virtual programmes to contain the pandemic. The district administration has been told to submit a report on the present status of the pandemic and precautionary steps taken. A large number of tourists visit Mysuru during Dasara. On the awareness drive, Mr. Yediyurappa said maintaining social distance, wearing masks, and using sanitisers are only measures available now. </p><p><strong>Undergo test before meeting CM</strong></p><p>All people who want to meet Chief Minister B.S. Yediyurappa, including officials, Ministers, and legislators, must undergo a rapid antigen test. Only those testing negative for COVID-19 will be allowed to meet the Chief Minister.</p><p>A unit will be set up at the Chief Minister’s home office ‘Krishna’ for conducting rapid antigen tests for people who want to meet him.</p>
</div>
<center>
<amp-ad width="300" height="250"
type="doubleclick"
data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Bottom" data-multi-size="300x250,250x250"
rtc-config='{
"vendors": {
"openwrap": {
"PROFILE_ID" : "2561",
"PUB_ID" : "159088"
}
},
"timeoutMillis": 1000
}'>
</amp-ad>
</center>
<a href="#vuukle_comment" class="post-comment">Comments</a>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="https://www.thehindu.com/news/national/karnataka/" class="tag-button section-button">Karnataka</a>
<div class="tag-button">
<a href="https://www.thehindu.com/tag/144-81/karnataka/" class =" txt" >Karnataka</a>
</div>
</div>
<div >
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="next-story" data-selector="32807046">
<a href="https://www.thehindu.com/news/national/karnataka/kpcc-launches-arogya-hasta-programme-in-gram-panchayats/article32807046.ece/amp/" class="next-heading yellow-color">Next Story <i class="fa fa-angle-double-down" aria-hidden="true"></i></a>
<a href="https://www.thehindu.com/news/national/karnataka/kpcc-launches-arogya-hasta-programme-in-gram-panchayats/article32807046.ece/amp/" class="story-text">KPCC launches ‘Arogya Hasta’ programme in gram panchayats </a>
</div>
<div class="jscroll-next-selector">
<a href="https://www.thehindu.com/news/national/karnataka/kpcc-launches-arogya-hasta-programme-in-gram-panchayats/article32807046.ece" class="jscroll-next"></a>
</div>
</div>
<amp-embed width=100 height=100
type=taboola
layout=responsive
heights="(min-width:1145px) 56%, (min-width:481px) 65%, 87%"
data-publisher="thehindu-hindunews-amp"
data-mode="alternating-thumbs-feed-01"
data-placement="Below Article Thumbnails AMP"
data-target_type="mix"
data-article="auto"
data-url="">
</amp-embed>
<div id="vuukle_comment"
class="vuukle">
<amp-ad width=300 height=250 type="doubleclick"
data-slot="/213794966/vuukle-amp">
<div placeholder></div>
<div fallback></div>
</amp-ad>
<amp-iframe width=600 height=464 layout="responsive"
sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
resizable frameborder="0"
src="https://cdn.vuukle.com/amp.html?url=https://www.thehindu.com/news/national/karnataka/yediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking/article32807057.ece&host=thehindu.com&id=32807057&apiKey=432081eb-6e8e-4abc-a88f-ca5357aa7244&title=Yediyurappa%20instructs%20officials%20in%20high%20incidence%20districts%20to%20intensify%20COVID-19%20testing%2C%20tracking&img=https://www.thehindu.com/news/national/karnataka/go3314/article32807056.ece/ALTERNATES/LANDSCAPE_100/09BGCMMEETING&tags=news,national,karnataka&commentingClosed=false&maxChars=1000&transliterationLanguage=en&transliterationByDefault=true&countToLoad=1&hideRecommendedArticles=false">
<div overflow tabindex=0 role=button aria-label="">Read more...</div>
</amp-iframe>
</div>
<div >
</div>
</div>
</div>
</section>
</div>
<aside>
</aside>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer " >
<amp-img src="https://th.thgim.com/static/theme/default/base/img/thfooterlogo.png" width="249px" height="24px"></amp-img>
<amp-iframe width="1" title="User Sync" id="prebid-user-sync"
height="1"
sandbox="allow-scripts"
frameborder="0"
src="https://cdn.automatad.com/amp_user_sync/load-cookie.html">
<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img>
</amp-iframe>
<div class="latestNewsContainer">
<div class="latestnews-footer col-xs-12">
<p class="latestnews-heading">LATEST NEWS</p>
<section>
<ul>
<li><a href="https://www.thehindu.com/news/national/karnataka/kpcc-launches-arogya-hasta-programme-in-gram-panchayats/article32807046.ece/amp/" target="_blank">Karnataka</a></li>
<li><a href="https://www.thehindu.com/news/cities/Hyderabad/ts-farmers-likely-to-reap-rich-harvest-this-season/article32807038.ece/amp/" target="_blank">agriculture</a></li>
<li><a href="https://www.thehindu.com/news/national/karnataka/were-strong-enough-to-fight-elections-independently/article32807023.ece/amp/" target="_blank">Karnataka</a></li>
<li><a href="https://www.thehindu.com/news/national/karnataka/kodagu-police-bid-adieu-to-sniffer-dog-rambo/article32807018.ece/amp/" target="_blank">Karnataka</a></li>
<li><a href="https://www.thehindu.com/news/national/telangana/cbi-books-ysrcp-mp-10-others-in-826-crore-bank-fraud-case/article32806983.ece/amp/" target="_blank">fraud</a></li>
<li><a href="https://www.thehindu.com/news/national/day-after-spike-kerala-cases-dip-sharply-to-5445/article32806928.ece/amp/" target="_blank">Coronavirus</a></li>
<li><a href="https://www.thehindu.com/sport/tennis/french-open-2020-sofia-kenin-reaches-first-final/article32806921.ece/amp/" target="_blank">tennis</a></li>
</ul>
</section>
</div>
</div>
<div class="nav">
<div class="nav">
<ul>
<li><a href="https://www.thehindu.com/aboutus/">About Us</a></li>
<li><a href="https://www.thehindu.com/termsofuse/">Terms of Use</a></li>
<li><a href="https://www.thehindu.com/privacypolicy/">Privacy Policy</a></li>
<li><a href="https://www.thehindu.com/contacts/">Contacts</a></li>
<li><a href="https://www.thehindu.com/archive/">Archive</a></li>
<li><a href="http://www.thehindugroup.in/subscribe/">Print Subscription</a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink">ePaper</a></li>
<li><a href="https://subscription.thehindu.com/subscription">Digital Subscription</a></li>
<li><a href="https://www.thehindu.com/rssfeeds/">Rss Feeds</a></li>
<li><a href="https://www.thehindu.com/sitemap/">Sitemap</a></li>
</ul>
</div>
</div>
<!-- POPUP MENU TOP AREA -->
<amp-lightbox id="menu"
layout="nodisplay" scrollable>
<!-- main menu -->
<div id="popup-menu" >
<div class="popup-menuclose">
<button class="mainmenu_close" on="tap:menu.close" role="button" tabindex="0" >
<i class="icon3"></i>
<i class="icon4"></i>
</button></div>
<div class="popup-menu">
<ul>
<li>
<a href="https://www.thehindu.com/coronavirus/" >
Coronavirus
</a>
</li>
<li>
<a href="https://subscription.thehindu.com/subscription?utm_source=hamburger&utm_medium=section&utm_campaign=website" >
Subscription
</a>
</li>
<li>
<a href="https://subscription.thehindu.com/recur_subscription?utm_source=thmenu&utm_medium=hamburger&utm_campaign=recurring" >
Start your trial
</a>
</li>
<li>
<a href="https://www.thehindu.com/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" >
ePaper
</a>
</li>
<li>
<a href="https://www.thehindu.com/housing-real-estate-india/" >
Housing
</a>
</li>
<li>
<a href="https://www.thehindu.com/coupons/home/?utm_source=TheHindu&utm_medium=Home&utm_campaign=Coupon" >
Coupons
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/" >
News
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/states/" >
States
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/" >
Business
</a>
</li>
<li>
<a href="https://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
</ul>
<ul>
<li>
<a href="https://crossword.thehindu.com/?utm_source=thehindu&utm_medium=mainmenu" >
Crossword+ &#034;Free Games&#034;
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/" >
Cities
</a>
</li>
<li>
<a href="https://www.thehindu.com/elections/" >
Elections
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/" >
Sport
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
<li>
<a href="https://www.thehindu.com/society/" >
Society
</a>
</li>
<li>
<a href="https://www.thehindu.com/books/" >
Books
</a>
</li>
<li>
<a href="https://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/education/" >
Education
</a>
</li>
<li>
<a href="https://www.thehindu.com/multimedia/" >
Multimedia
</a>
</li>
<li>
<a href="https://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="https://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="https://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="https://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="https://www.thehindu.com/theatre-fest/" >
Theatre - Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/november-fest/" >
November Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/lit-for-life/" >
Lit for Life
</a>
</li>
<li>
<a href="https://www.thehindu.com/marketinghub/keepthehabit/" >
KeepTheHabit
</a>
</li>
</ul>
</div>
</div>
</amp-lightbox>
<amp-lightbox id="Notification" layout="nodisplay" scrollable>
<div class="nf-commomdiv justinpoupdiv">
<button class="notification-close top-cf-close" on="tap:Notification.close" role="button" tabindex="0" >
<i class="icon3"></i>
<i class="icon4"></i>
</button>
<div class="justin-text-cont">
<span class="justin-heading">JUST IN</span>
<ul class="acc-list">
<li>
<a href="https://www.thehindu.com/news/national/telangana/cbi-books-ysrcp-mp-10-others-in-826-crore-bank-fraud-case/article32806983.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>17
mins</span></span>
CBI books YSRCP MP, 10 others in ₹826-crore bank fraud case
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/day-after-spike-kerala-cases-dip-sharply-to-5445/article32806928.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>28
mins</span></span>
Day after spike, Kerala cases dip sharply to 5,445
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/tennis/french-open-2020-sofia-kenin-reaches-first-final/article32806921.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>28
mins</span></span>
French Open 2020 | Sofia Kenin reaches first final
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/allahabad-hc-rejects-plea-of-hathras-victims-family-against-police-curbs/article32806722.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>50
mins</span></span>
Hathras case | Allahabad High Court rejects plea of victim’s family against police ‘curbs’
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/football/france-trounces-ukraine-turkey-holds-germany/article32806707.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
France trounces Ukraine; Turkey holds Germany </a>
</li>
<li>
<a href="https://www.thehindu.com/sport/athletics/cheptegei-sets-10000m-world-mark/article32806701.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Cheptegei sets 10,000m world mark
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/other-sports/national-camp-for-core-group-to-start-from-october-15/article32806680.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
National camp for core group to start from October 15
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/pandemic-dominate-harris-biden-debate/article32806659.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
U.S. election 2020 | Pandemic dominate Harris-Biden debate
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/cricket/indian-premier-league-2020-the-surya-scoop/article32806574.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Indian Premier League 2020 | The ‘Surya scoop’
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/narendra-modi-hails-afghan-ceasefire-efforts/article32806681.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Narendra Modi hails Afghan ceasefire efforts
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/mumbai/sushant-singh-rajput-case-is-it-the-duty-of-media-to-suggest-anything-to-probe-agencies-asks-hc/article32806484.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Sushant Singh Rajput death | Is it the duty of media to suggest anything to probe agencies, asks High Court
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/tennis/french-open-2020-polish-teenager-swiatek-storms-into-the-womens-singles-final/article32806494.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
French Open 2020 | Polish teenager Swiatek storms into the women’s singles final </a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/indo-lanka-accord-cant-be-thrown-away-tamil-mp/article32806453.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Tamil MPs question Rajapaksa govt’s commitment to Indo-Lanka Accord </a>
</li>
<li>
<a href="https://www.thehindu.com/sport/cricket/indian-premier-league-2020-change-in-roles-paid-off-says-kyle-mills/article32806389.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Indian Premier League 2020 | Change in roles paid off, says Kyle Mills
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/court-to-rule-on-golden-dawn-top-brass/article32806376.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Court to rule on Golden Dawn top brass </a>
</li>
</ul>
<button class="notification-close" on="tap:Notification.close" role="button" tabindex="0" >
Close <i class="icon3"></i>
<i class="icon4"></i>
</button>
</div>	</div>
</amp-lightbox>
</footer>
<amp-analytics>
<script type="application/json">
{ "requests":{ "pageview":"https://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=164&contextPath=16-157-162-164-&pubId=2&cat=amp&meta=read-story&objId=32807057&type=article&title=Yediyurappa+instructs+officials+in+high+incidence+districts+to+intensify+COVID-19+testing%2c+tracking&url=https%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2fkarnataka%2fyediyurappa-instructs-officials-in-high-incidence-districts-to-intensify-covid-19-testing-tracking%2farticle32807057.ece&RANDOM"
},
"triggers":{ "trackPageview":{ "on":"visible",
"request":"pageview"
}
},
"transport":{ "beacon":false,
"xhrpost":false,
"image":{ "suppressWarnings":true
}
}
}
</script>
</amp-analytics>
</body>
</html>
