<!DOCTYPE html><html amp lang="en" ><head><title>
Hubballi violence: Karnataka CM denies any innocent was arrested - The Hindu
</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0"><meta name="title" content="Hubballi violence: Karnataka CM denies any innocent was arrested" /><meta name="description" content="Karnataka Chief Minister Basavaraj Bommai is in Chikkamagaluru for the first time after assuming charge as CM" /><meta name="publish-date" content="2022-04-19T11:38:33+05:30"/><meta name="created-date" content="2022-04-19T11:38:33+05:30"/><meta name="modified-date" content="2022-04-19T11:38:35+05:30" /><meta property="article:published_time" content="2022-04-19T06:08:33.000Z"/><meta property="article:modified_time" content="2022-04-19T06:08:35.000Z"/><meta name="cXenseParse:articleid" content="65334392"/><meta property="al:android:url" content="https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece" /><meta property="article:section" content="Karnataka"/><meta property="article:tag" content="Hubballi"/><meta property="article:tag" content="violence"/><meta property="article:author" content="The Hindu Bureau"/><meta name="twitter:creator" content="The Hindu Bureau"><meta name="keywords" content="Hubballi,violence"/><meta name="news_keywords" content="Hubballi,violence"/><meta name="robots" content="index, follow"/><meta name="robots" content="max-image-preview:large"><meta name="atdlayout" content="articlepage" /><meta name="twitter:title" content="Hubballi violence: Karnataka CM denies any innocent was arrested"><meta name="twitter:description" content="Karnataka Chief Minister Basavaraj Bommai is in Chikkamagaluru for the first time after assuming charge as CM"><meta name="twitter:image" content="https://www.thehindu.com/incoming/nhmfb6/article65334402.ece/alternates/LANDSCAPE_615/10258_16_4_2022_15_25_57_1_BOMMAI_%281%29.JPEG"><meta property="og:title" content="Hubballi violence: Karnataka CM denies any innocent was arrested" /><meta property="og:description" content="Karnataka Chief Minister Basavaraj Bommai is in Chikkamagaluru for the first time after assuming charge as CM" /><meta property="og:image" content="https://www.thehindu.com/incoming/nhmfb6/article65334402.ece/alternates/LANDSCAPE_615/10258_16_4_2022_15_25_57_1_BOMMAI_%281%29.JPEG" /><meta property="og:url" content="https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece" /><meta property="al:android:url" content="https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece" /><meta property="og:type" content="article" /><meta name="amp-google-client-id-api" content="googleanalytics" /><meta name="og:image:type" content="image/jpeg" /><meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu" /><meta name="twitter:app:id:iphone" content="771672321" /><meta name="twitter:app:name:googleplay" content="The Hindu (Official App)" /><meta name="twitter:app:name:ipad" content="The Hindu" /><meta name="twitter:app:name:iphone" content="The Hindu for iPhone" /><meta name="twitter:apple-itunes-app" content="app-id=584786636" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="thehindu.com" /><meta name="twitter:google-play-app" content="app-id=com.mobstac.thehindu" /><meta name="twitter:site" content="@The_Hindu" /><meta name="yandex-verification" content="ff4648e5089d361d" /><meta property="al:android:app_name" content="The Hindu" /><meta property="al:android:package" content="com.mobstac.thehindu" /><meta property="fb:app_id" content="137450626398044" /><meta property="fb:pages" content="163974433696568" /><link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/favicon.ico" /><link rel="icon" type="image/ico" href="https://www.thehindu.com/favicon.ico" /><link rel="apple-touch-icon" href="https://www.thehindu.com/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/apple-touch-icon-precomposed.png" /><link rel="canonical" href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"  as="script"><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": "False",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece"
  },
    "headline": "Hubballi violence: Karnataka CM denies any innocent was arrested",
  "description": "Karnataka Chief Minister Basavaraj Bommai is in Chikkamagaluru for the first time after assuming charge as CM",
  "keywords":"Hubballi,violence",
  "datePublished": "2022-04-19T11:38:33+05:30",
  "dateModified": "2022-04-19T11:38:35+05:30",
  "author":[
      {
    "@type": "Person",
    "name": "The Hindu Bureau"
  }    ],
 "image":{
				"@context": "https://schema.org",
				"@type": "ImageObject",
				"width": "1200",
				"height": "749",
				"url":"https://www.thehindu.com/incoming/nhmfb6/article65334402.ece/alternates/LANDSCAPE_1200/10258_16_4_2022_15_25_57_1_BOMMAI_%281%29.JPEG"
          },
  "publisher":{
				"@context": "https://schema.org",
				"@type": "Organization",
				"name": "The Hindu",
				"logo": {
						"@context": "https://schema.org",
						"@type": "ImageObject",
						"width": "600",
						"height": "60",
					  "url": "https://www.thehindu.com/theme/images/th-online/thfooterlogo.png"
					},
				"url":"https://www.thehindu.com/"
			  },
	"isPartOf": {
			"@type": ["CreativeWork", "Product"],
			"name" : "The Hindu",
			"productID": "thehindu.com:showcase"
}
}
</script><script type="application/ld+json">
{
   "@context":"http://schema.org/",
   "@type":"WebPage",
   "name":"Hubballi violence: Karnataka CM denies any innocent was arrested",
   "speakable":{
      "@type":"SpeakableSpecification",
      "cssSelector":[
         "Hubballi violence: Karnataka CM denies any innocent was arrested",
         "Karnataka Chief Minister Basavaraj Bommai is in Chikkamagaluru for the first time after assuming charge as CM"
      ]
   },
   "url":"https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url":"https://www.thehindu.com/",
"logo":"https://www.thehindu.com/theme/images/th-online/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-XdYbMnZ/QjLh6iI4ogqCTaIjrFk87ip+ekIjefZch0Y+PvJ8CDYtEs1ipDmPorQ+" crossorigin="anonymous"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><style amp-custom>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</style></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TQHLT7T&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-3185547171517244"></amp-auto-ads><amp-analytics type="googleanalytics"><script type="application/json">
{
  "vars": {
    "account": "UA-10158580-1"
  },
  "triggers": {
    "trackPageviewWithAmpdocUrl": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "title": "Hubballi violence: Karnataka CM denies any innocent was arrested",
        "ampdocUrl": "https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece"
      }
    }
  }
}
</script></amp-analytics><amp-analytics type="comscore"><script type="application/json">
{
"vars": {
 "c2": "11398210"
},
"extraUrlParams": {
 "comscorekw": "amp"
}
}
</script></amp-analytics><amp-analytics type="cxense"><script type="application/json">
      {
        "vars": {
          "siteId": "1129576936026899562"
        }
      }
    </script></amp-analytics><header class="header mBottom " role="banner"><nav class="navbar navbar-default navbar-fixed-top" role="navigation"><div id="menuicon"><div class="menu-top"><button class="menu-icon" on="tap:menu" role="button" tabindex="0"><i class="icon"></i><br><i class="icon1"></i><br><i class="icon2"></i></button></div></div><div id="logo"><a href="https://www.thehindu.com/"><amp-img src="https://www.thehindu.com/theme/images/th-online/logo.png" width="250"
					height="21"></amp-img></a></div><button class="notification-msg" on="tap:Notification" role="button" tabindex="0"><span class="acc-span"><amp-img src="https://www.thehindu.com/theme/images/th-online/bell-icon.png"  width="15"  height="16"  ></amp-img><span class="just-in-counter">15 </span></span></button></nav></header><center><amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=50
		type="doubleclick"
		data-slot="/22390678/Hindu_AMP_Sticky"
		data-multi-size="320x50"

 rtc-config='{"vendors": {"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}}},"urls":			    
["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Sticky","https://bid.atmtd.com/request?placement_id=znUaWC&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=footer"]}'
data-enable-refresh=30></amp-ad></amp-sticky-ad></center><amp-iframe layout="fixed-height" width="auto" title="User Sync" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://b2cdn.automatad.com/geo/amp_user_sync/load-cookies.html"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder width="1" height="1"></amp-img></amp-iframe><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/HIndu_AMP_Top"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
	    
 rtc-config='{"vendors": {"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}}},"urls":
["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_HIndu_AMP_Top","https://bid.atmtd.com/request?placement_id=gORWMM&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=header"]}'
data-enable-refresh=30></amp-ad></center><div class="clear"><ul class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/national/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">National</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/national/karnataka/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Karnataka</span></a><meta itemprop="position" content="3"></li></ul></div><article class="articlepage storyline" data-id="65334392" data-url="https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece"
            data-title="Hubballi violence: Karnataka CM denies any innocent was arrested"><section class="container container-mobile article-cont"><div class="row"><div class="col-xs-12"><div class="article"><div class="bgwhite"><div class="marginLR"><div class="article-exclusive"><a class="section-name" href="https://www.thehindu.com/news/national/karnataka/">
 Karnataka
</a></div><h1 itemprop="name" class="title">

Hubballi violence: Karnataka CM denies any innocent was arrested
</h1><div class="mbot mLR"><figure><amp-img src="https://www.thehindu.com/incoming/nhmfb6/article65334402.ece/alternates/FREE_1200/10258_16_4_2022_15_25_57_1_BOMMAI_%281%29.JPEG" alt="" title="" width="1599" height="1066"
	layout="responsive"></amp-img><span class="imagecap">
    Karnataka Chief Minister Basavaraj Bommai
       			| Photo Credit: File photo
			  </span></figure></div><span class="mobile-author"><a href="https://www.thehindu.com/profile/author/The-Hindu-Bureau-14355/" class="mobile-auth-nm lnk">The Hindu Bureau</a></span><span class="blue-color ksl-time-stamp dateline">
         Hassan:
     </span><span class="blue-color ksl-time-stamp">April 19, 2022 11:38 IST</span><div class="teaser-text update-time">
         Updated:
         <span>April 19, 2022 11:38 IST</span></div><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Middle"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
           data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{"vendors": {"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}}},"urls":		    ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Middle","https://bid.atmtd.com/request?placement_id=cP0TjQ&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=boa"]}'
data-enable-refresh=30></amp-ad></center><div class="share"><div class="social-share"><amp-social-share class="rounded"
      type="facebook"
      data-param-app_id="137450626398044"
      width="40"
      height="40"></amp-social-share><amp-social-share class="rounded"
      type="twitter"
      width="40"
      height="40"></amp-social-share><amp-social-share class="rounded"
      type="whatsapp"
      width="40"
      height="40"></amp-social-share><amp-social-share class="rounded"
      type="email"
      width="40"
      height="40"></amp-social-share><amp-social-share class="rounded"
      type="sms"
      width="40"
      height="40"></amp-social-share></div></div><div class="hidden-xs leadtext"><h2 class="intro">
  Karnataka Chief Minister Basavaraj Bommai is in Chikkamagaluru for the first time after assuming charge as CM
</h2></div><div id="artmeterinlinewrap"></div><div id="content-body-65334392"><p>Karnataka Chief Minister Basavaraj Bommai denied allegation that innocent persons were arrested by the police in Hubballi. “No innocent person has been arrested in connection with the violence in Hubballi,” he told journalists on April 19.</p><p>Speaking to mediapersons during his visit to Sringeri in Chikkamagaluru district, he said, “The police have arrested those involved in the crime based on evidence. The opposition parties’ comments on the arrest are expected. But, what the people say is important.”</p><div class="amp-flying-carpet-text-border" style="background: black; color: white; text-align: center;">Advertisement</div><amp-fx-flying-carpet height="300px"><center><amp-ad width=300 height=600
	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_FlyingCarpet"
            data-multi-size="300x250,300x600"
            data-multi-size-validation='false'
           data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{"vendors": {"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}}},"urls":		    ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_FlyingCarpet","https://bid.atmtd.com/request?placement_id=XOHyqJ&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=inread"]}'
data-enable-refresh=30></amp-ad></center></amp-fx-flying-carpet><div class="amp-flying-carpet-text-border" style="background: black; color: white; text-align: center;">Advertisement</div><p>Mr. Bommai is in Chikkamagaluru for the first time after assuming charge as CM. He is visiting the Sringeri temple and Hariharapura before leaving for Shivamogga where he would be attending a BJP party meeting.</p></div><div class="articleblock-container" id="articleblock-container"></div><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Bottom"
             data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
            data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{"vendors": {"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}}},"urls":		    ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Bottom","https://bid.atmtd.com/request?placement_id=TN04wc&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=eoa"]}'
data-enable-refresh=30></amp-ad></center><div class="morein-tag-cont related-artlc-cont"><span class="more_in-head">Related Articles</span><amp-carousel width="400"
      height="300"
      layout="responsive"
      type="slides"
      autoplay
      delay="2000"><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-cm-questions-congress-silence/article65329995.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/incoming/mqy3p0/article65330163.ece/alternates/FREE_320/IMG_BJP_meeting_2_1_VL9NBHQ4.jpg"  width="436"  height="402"   layout ="responsive" ></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-cm-questions-congress-silence/article65329995.ece/amp/">
                Hubballi violence: CM questions ‘Congress’ silence’
                </a></div></div></div><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/40-arrested-for-violence-in-hubballi-over-provocative-post/article65329473.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/theme/images/og-image.png"  width="100"  height="62"  layout ="responsive"></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/40-arrested-for-violence-in-hubballi-over-provocative-post/article65329473.ece/amp/">
                40 arrested for violence in Hubballi over provocative post
                </a></div></div></div><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/using-religion-to-spark-off-tension-for-political-gains-is-wrong-says-kumaraswamy/article65329330.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/incoming/67jnjn/article65329989.ece/alternates/FREE_320/IMG_IMG_IMG_IMG_19bg_HDK_2_1_DB9NB3P9.jpg"  width="435"  height="489"   layout ="responsive" ></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/using-religion-to-spark-off-tension-for-political-gains-is-wrong-says-kumaraswamy/article65329330.ece/amp/">
                Using religion to spark off tension for political gains is wrong, says Kumaraswamy
                </a></div></div></div><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-will-be-probed-from-all-angles-araga/article65328933.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/incoming/g2pyxc/article65329894.ece/alternates/FREE_320/IMG_05bg_Araga_Jnanendra_2_1_E998RCEV.jpg"  width="189"  height="305"   layout ="responsive" ></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-will-be-probed-from-all-angles-araga/article65328933.ece/amp/">
                Hubballi violence will be probed from all angles: Araga
                </a></div></div></div><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-12-police-personnel-injured-40-arrested/article65328760.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/incoming/ec3mgr/article65328782.ece/alternates/FREE_320/Hubballi%20violence%20april%2017%202022.jpg"  width="1024"  height="768"   layout ="responsive" ></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-12-police-personnel-injured-40-arrested/article65328760.ece/amp/">
                Hubballi violence: 12 police personnel injured, 40 arrested
                </a></div></div></div><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/old-hubballi-tense-after-stone-pelting-over-social-media-postsection-144-imposed-till-april-20/article65328704.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/incoming/v2w2tv/article65328707.ece/alternates/FREE_320/HUbbali%20April%2017%202022.jpg"  width="1599"  height="899"   layout ="responsive" ></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/old-hubballi-tense-after-stone-pelting-over-social-media-postsection-144-imposed-till-april-20/article65328704.ece/amp/">
                Old Hubballi tense after stone pelting over social media post,
Section 144 imposed till April 20
                </a></div></div></div><div><div class="relpic"><a  href="https://www.thehindu.com/news/national/karnataka/former-karnataka-cm-b-s-yediyurappa-inspects-airport-construction-in-shivamogga/article65334326.ece/amp/"  class="" ><amp-img src="https://www.thehindu.com/incoming/sutg6z/article65334350.ece/alternates/FREE_320/9911_12_6_2021_17_27_28_5_CM_AIRPORT_2.JPEG"  width="1280"  height="928"   layout ="responsive" ></amp-img></a><div class="rel-title"><a href="https://www.thehindu.com/news/national/karnataka/former-karnataka-cm-b-s-yediyurappa-inspects-airport-construction-in-shivamogga/article65334326.ece/amp/">
                Former Karnataka CM B S Yediyurappa inspects airport construction in Shivamogga
                </a></div></div></div></amp-carousel></div><amp-embed width=100 height=100
type=taboola
layout=responsive
heights="(min-width:1145px) 56%, (min-width:481px) 65%, 87%"
data-publisher="thehindu-hindunews-amp"
data-mode="alternating-thumbs-feed-01"
data-placement="Below Article Thumbnails AMP"
data-target_type="mix"
data-article="auto"
data-url=""></amp-embed><div class="vuukle" id="vuukle_comment"><amp-ad width="300" height="250"
    type="doubleclick"
    data-slot="/213794966,22390678/amp/thehindu.com"
    data-enable-refresh="30"
    data-multi-size="1x1,200x200,312x260,250x250,320x100,320x50,300x250"
    rtc-config={"urls":["https://pb.vuukle.com/openrtb2/amp?tag_id=thehindu.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF"]}></amp-ad><amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
  src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img></amp-iframe><amp-iframe width='600' height='464' layout="responsive"
		sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
		resizable frameborder="0"
		src="https://cdn.vuukle.com/amp.html?url=https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece&host=www.thehindu.com&id=65334392&apiKey=432081eb-6e8e-4abc-a88f-ca5357aa7244&title=Hubballi%20violence%3A%20Karnataka%20CM%20denies%20any%20innocent%20was%20arrested&img=https://www.thehindu.com/incoming/nhmfb6/article65334402.ece/alternates/LANDSCAPE_80/10258_16_4_2022_15_25_57_1_BOMMAI_%281%29.JPEG&tags=news,national,karnataka&commentingClosed=false&maxChars=1000&transliterationLanguage=en&transliterationByDefault=true&countToLoad=1&hideRecommendedArticles=false"><div overflow tabindex=0 role=button aria-label="">Read more...</div></amp-iframe></div></div></div></div></div></div></section></article><footer class="footer "><a href="https://www.thehindu.com/"><amp-img src="https://www.thehindu.com/theme/images/th-online/logo.png" width="250"
					height="21"></amp-img></a><div class="nav"><ul class=" nav navbar-nav">
							
		
<li >
        <a  href="https://www.thehindu.com/aboutus/"   >
            About Us

                    </a>
</li>							
		
<li >
        <a  href="https://www.thehindu.com/termsofuse/"   >
            Terms of Use

                    </a>
</li>							
		
<li >
        <a  href="https://thehindugroup.com/privacy.html"    target="_blank" >
            Privacy Policy

                    </a>
</li>							
		
<li >
        <a  href="https://www.thehindu.com/contacts/"   >
            Contacts

                    </a>
</li>							
		
<li >
        <a  href="https://www.thehindu.com/archive/"   >
            Archive

                    </a>
</li>							
		
<li >
        <a  href="http://www.thehindugroup.in/subscribe/"   >
            Print Subscription

                    </a>
</li>							
		
<li >
        <a  href="https://epaper.thehindu.com/?utm_source=thehindu&amp;utm_medium=footer&amp;utm_campaign=landingpage"   >
            ePaper

                    </a>
</li>							
		
<li >
        <a  href="https://www.thehindu.com/subscription/?utm_source=footer&amp;utm_medium=section&amp;utm_caign=website"   >
            Digital Subscription

                    </a>
</li>							
		
<li >
        <a  href="https://www.thehindu.com/rssfeeds/"   >
            Rss Feeds

                    </a>
</li>							
		
<li >
        <a  href="https://www.thehindu.com/sitemap/"   >
            Sitemap

                    </a>
</li>	 

 
<li id="teconsent"> </li>
	
</ul></div><amp-lightbox id="menu"
      layout="nodisplay" scrollable><!-- main menu --><div id="popup-menu" ><div class="popup-menuclose"><button class="mainmenu_close" on="tap:menu.close"  role="button" tabindex="0"  ><i class="icon3"></i><i class="icon4"></i></button></div>  
		<div class="popup-menu">
				<ul >
                                    <li>
            <a  href="https://subscription.thehindu.com/subscription?utm_source=hamburger&amp;utm_medium=section&amp;utm_campaign=website" >
            Subscription
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/latest-news/" >
            Latest News
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/todays-paper/" >
            Today&#039;s Paper
            </a>
        </li>
                                    <li>
            <a  href="https://epaper.thehindu.com/?utm_source=thehindu&amp;utm_medium=hamburger" >
            ePaper
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/housing-real-estate-india/" >
            Housing
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/coupons/?utm_source=TheHindu&amp;utm_medium=Home&amp;utm_campaign=Coupon"  target="_blank" >
            Coupons
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/news/" >
            News
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/coronavirus/" >
            Coronavirus
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/news/states/" >
            States
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/business/" >
            Business
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/real-estate/" >
            Real Estate
            </a>
        </li>
     
</ul>				<ul >
                                    <li>
            <a  href="https://crossword.thehindu.com/?utm_source=thehindu&amp;utm_medium=mainmenu"  target="_blank" >
            Crossword+ &quot;Free Games&quot;
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/news/cities/" >
            Cities
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/elections/" >
            Elections
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/opinion/" >
            Opinion
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/sport/" >
            Sport
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/entertainment/" >
            Entertainment
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/society/" >
            Society
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/books/" >
            Books
            </a>
        </li>
                                    <li>
            <a  href="https://www.thehindu.com/children/" >
            Children
            </a>
        </li>
     
</ul>				<ul >
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/life-and-style/" >
            Life &amp; Style
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/sci-tech/technology/" >
            Technology
            </a>
        </li>
                                        <div class="menu-open"></div>
                <li>
            <a  href="https://www.thehindu.com/sci-tech/" >
            Sci-Tech
            </a>
        </li>
     
</ul>				<ul >
     
</ul>		</div>
		

</div></div></amp-lightbox><amp-lightbox id="Notification" layout="nodisplay" scrollable><div class="nf-commomdiv justinpoupdiv"><button class="notification-close top-cf-close" on="tap:Notification.close" role="button" tabindex="0" ><i class="icon3"></i><i class="icon4"></i></button><div class="justin-text-cont"><span class="justin-heading">JUST IN</span><ul class="acc-list"><li><a href="https://www.thehindu.com/news/national/karnataka/hubballi-violence-karnataka-cm-denies-any-innocent-was-arrested/article65334392.ece"><span class="red-color"><i class="fa fa-clock-o"></i><span>&nbsp;3 mins</span></span>
Hubballi violence: Karnataka CM denies any innocent was arrested
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/former-karnataka-cm-b-s-yediyurappa-inspects-airport-construction-in-shivamogga/article65334326.ece"><span class="red-color"><i class="fa fa-clock-o"></i><span>&nbsp;42 mins</span></span>
Former Karnataka CM B S Yediyurappa inspects airport construction in Shivamogga
</a></li><li><a href="https://www.thehindu.com/news/cities/bangalore/fees-for-pollution-under-control-certificates-hiked-in-karnataka/article65332879.ece">
Fees for ‘pollution under control’ certificates hiked in Karnataka
</a></li><li><a href="https://www.thehindu.com/news/cities/bangalore/ccb-busts-app-based-cryptocurrency-racket/article65332838.ece">
CCB busts app-based cryptocurrency racket
</a></li><li><a href="https://www.thehindu.com/news/cities/bangalore/woman-killed-brother-injured-in-road-accident-in-bengaluru/article65332703.ece">
Woman killed, brother injured in road accident in Bengaluru
</a></li><li><a href="https://www.thehindu.com/news/cities/bangalore/garbage-truck-claims-another-life-in-bengaluru/article65333116.ece">
Garbage truck claims another life in Bengaluru
</a></li><li><a href="https://www.thehindu.com/news/cities/bangalore/rain-disrupts-normal-life-in-bengaluru/article65333158.ece">
Rain disrupts normal life in Bengaluru
</a></li><li><a href="https://www.thehindu.com/news/cities/bangalore/karnatakas-urban-development-department-to-conduct-survey-for-relocation-of-indira-canteens/article65332700.ece">
Karnataka’s Urban Development Department to conduct survey for relocation of Indira Canteens
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/did-congress-investigate-to-certify-arrested-as-innocent/article65332210.ece">
‘Did Congress investigate to certify arrested as innocent?’
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/valmiki-community-will-soon-get-75-reservation-narasimha-nayak/article65332054.ece">
Valmiki community will soon get 7.5% reservation: Narasimha Nayak
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/89-accused-in-hubballi-riots-case-presented-in-court/article65332723.ece">
89 accused in Hubballi riots case presented in court
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/cid-conducts-mahazar-at-gyan-jyoti-school/article65332691.ece">
CID conducts mahazar at Gyan Jyoti School
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/congress-members-stage-protest-rally-in-sirsi/article65332588.ece">
Congress members stage protest rally in Sirsi 
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/bet-to-mark-diamond-jubilee/article65332475.ece">
BET to mark diamond jubilee
</a></li><li><a href="https://www.thehindu.com/news/national/karnataka/contractors-say-santosh-patil-did-not-lay-roads/article65332902.ece">
Contractors say Santosh Patil did not lay roads
</a></li></ul><button class="notification-close" on="tap:Notification.close" role="button" tabindex="0" >
Close  <i class="icon3"></i><i class="icon4"></i></button></div></div></amp-lightbox></footer></body></html>