<!doctype html>
<html amp lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
COVID-19 positive woman gives birth - The Hindu
</title>
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0">
<meta name="title" content="COVID-19 positive woman gives birth"/>
<meta name="amp-google-client-id-api" content="googleanalytics">
<meta name="atdlayout" content="articlepage"/>
<meta name="description" content="A 22-year-old COVID-19 positive pregnant woman underwent emergency Ceasarean delivery at the Dr. T.M.A. Pai Hospital, the designated COVID-19 hospital, here on Wednesday. A press release from the Depa"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content=""/>
<meta name="publish-date" content="2020-06-18T08:20:12+05:30"/>
<meta name="created-date" content="2020-06-18T08:20:12+05:30"/>	<meta name="modified-date" content="2020-06-18T08:20:17+05:30"/>
<meta name="twitter:creator" content="Special Correspondent">
<meta name="twitter:title" content="COVID-19 positive woman gives birth">
<meta name="twitter:description" content="A 22-year-old COVID-19 positive pregnant woman underwent emergency Ceasarean delivery at the Dr. T.M.A. Pai Hospital, the designated COVID-19 hospital, here on Wednesday. A press release from the Depa">
<meta name="twitter:image" content="https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/ALTERNATES/LANDSCAPE_615/18MNUDUPIBABY">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 positive woman gives birth" />
<meta property="og:description" content="A 22-year-old COVID-19 positive pregnant woman underwent emergency Ceasarean delivery at the Dr. T.M.A. Pai Hospital, the designated COVID-19 hospital, here on Wednesday. A press release from the Depa" />
<meta property="og:image" content="https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/ALTERNATES/LANDSCAPE_615/18MNUDUPIBABY" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="Special Correspondent"/>
<meta property="article:section" content="Karnataka"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece"
},
"headline": "COVID-19 positive woman gives birth",
"description": "A 22-year-old COVID-19 positive pregnant woman underwent emergency Ceasarean delivery at the Dr. T.M.A. Pai Hospital, the designated COVID-19 hospital, here on Wednesday. A press release from the Depa",
"keywords":"",
"datePublished": "2020-06-18T08:20:12+05:30",
"dateModified": "2020-06-18T08:20:17+05:30",
"author": {
"@type": "Person",
"name": "Special Correspondent"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "1200",
"height": "749",
"url":"https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/ALTERNATES/LANDSCAPE_1200/18MNUDUPIBABY"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"https://www.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"COVID-19 positive woman gives birth",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "COVID-19 positive woman gives birth",
"A 22-year-old COVID-19 positive pregnant woman underwent emergency Ceasarean delivery at the Dr. T.M.A. Pai Hospital, the designated COVID-19 hospital, here on Wednesday. A press release from the Depa"
]
},
"url":"https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url": "https://www.thehindu.com/",
"logo":"https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="https://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="https://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="canonical" href="https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece"/>
<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style>
<noscript>
<style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style>
</noscript>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
<script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<style amp-custom>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</style>
</head>
<body>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-3185547171517244"></amp-auto-ads>
<header class="header mBottom " role="banner">
<amp-analytics type="googleanalytics">
<script type="application/json">
{
"vars": {
"account": "UA-10158580-1"
},
"triggers": {
"trackPageviewWithAmpdocUrl": {
"on": "visible",
"request": "pageview",
"vars": {
"title": "COVID-19 positive woman gives birth ",
"ampdocUrl": "https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece"
}
}
}
}
</script>
</amp-analytics>
<amp-analytics type="comscore">
<script type="application/json">
{
"vars": {
"c2": "11398210"
},
"extraUrlParams": {
"comscorekw": "amp"
}
}
</script>
</amp-analytics>
<nav class="navbar navbar-default navbar-fixed-top" role="navigation" >
<div id="menuicon"
>
<div class="menu-top">
<button class="menu-icon" on="tap:menu" role="button" tabindex="0">
<i class="icon"></i></br>
<i class="icon1"></i></br>
<i class="icon2"></i>
</button>
</div>
</div>
<div id="logo"
>
<a href="https://www.thehindu.com"><amp-img src="https://th.thgim.com/static/theme/default/base/img/thfooterlogo.png" width="249" height="24"></amp-img></a>
</div>
<button class="notification-msg" on="tap:Notification" role="button" tabindex="0">
<span class="acc-span">
<amp-img src="https://www.thehindu.com/static/theme/default/base/img/bell-icon.png" width="15" height="16">
</amp-img>
<span class="just-in-counter">15 </span>
</span>
</button>
</nav>
</header>
<div class="clear " >
<center>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=320 height=50
type="doubleclick"
data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Sticky"
data-multi-size="300x50"
rtc-config={"urls":["https://pbs01.automatad.com/openrtb2/amp?tag_id=EwrTRc_320x50_AMP_sticky"]}
>
</amp-ad>
</amp-sticky-ad>
</center>
<center>
<amp-ad width=320 height=250
type="doubleclick"
data-slot="/22390678/HIndu_AMP_Top"
data-multi-size="300x250">
</amp-ad>
</center>
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/states/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">States</span></a><meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/national/karnataka/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Karnataka</span></a><meta itemprop="position" content="3" /></li>
</ul>
</div>
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage opinion" data-artid="31856838" data-secid="164" data-surl="https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece">
<section class="container container-mobile article-cont" role="main">
<div class="row">
<div class="col-xs-12">
<div class="article" role="main">
<section class=" " >
<div class="bgwhite">
<div class="marginLR">
<a class="section-name" href="https://www.thehindu.com/news/national/karnataka/">
Karnataka
</a>
<h1
class="title">
COVID-19 positive woman gives birth </h1>
<div class="mbot mLR">
<figure>
<amp-img media="(min-width: 1px) and (max-width: 320px)" src="https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/alternates/FREE_320/18MNUDUPIBABY" alt="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." title="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." width="600" height="374"
layout="responsive"></amp-img>
<amp-img media="(min-width: 321px) and (max-width: 360px)" src="https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/alternates/FREE_355/18MNUDUPIBABY" alt="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." title="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." width="600" height="374"
layout="responsive"></amp-img>
<amp-img media="(min-width: 361px) and (max-width: 420px)" src="https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/alternates/FREE_435/18MNUDUPIBABY" alt="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." title="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." width="600" height="374"
layout="responsive"></amp-img> <amp-img media="(min-width: 421px)" src="https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/alternates/FREE_615/18MNUDUPIBABY" alt="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." title="Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday." width="600" height="374"
layout="responsive"></amp-img> <span class="imagecap">
Doctors who ensured the safe delivery of a baby at Dr. T.M.A. Pai Hospital in Udupi on Wednesday.
</span>
</figure>
</div>
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Special Correspondent
</a>
</span>
<span
class="blue-color ksl-time-stamp">
UDUPI
</span>
<span
class="blue-color ksl-time-stamp">
18 June 2020 08:20 IST
</span>
<div class="update-time">
Updated:
<span
>
18 June 2020 08:20 IST
</span>
</div>
<section >
<center>
<amp-ad width=336 height=280
type="doubleclick"
data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Middle"
data-multi-size="300x250,250x250"
rtc-config={"urls":["https://pbs01.automatad.com/openrtb2/amp?tag_id=EwrTRc_320x250_AMP_middle"]}>
</amp-ad>
</center>
</section>
<div class="share">
<div class="social-share">
<amp-social-share class="rounded"
type="facebook"
data-param-app_id="137450626398044"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="twitter"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="whatsapp"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="email"
width="40"
height="40">
</amp-social-share>
<amp-social-share class="rounded"
type="sms"
width="40"
height="40">
</amp-social-share>
</div>
</div>
<div class="article-cont">
<p>A 22-year-old COVID-19 positive pregnant woman underwent emergency Ceasarean delivery at the Dr. T.M.A. Pai Hospital, the designated COVID-19 hospital, here on Wednesday. </p><p>A press release from the Department of Health and Family Welfare here said that the woman, who hails from Karkala, was admitted on June 16. </p><p>“The woman is recovering and the newborn is healthy. This emergency surgery was required due to obstetrics reasons,” the release said.</p><div class="amp-flying-carpet-text-border">Advertising</div>
<amp-fx-flying-carpet height="300px">
<amp-ad width=300 height=600
type="doubleclick"
data-slot="/22390678/Hindu_AMP_FlyingCarpet"
data-multi-size="300x250">
</amp-ad>
</amp-fx-flying-carpet>
<div class="amp-flying-carpet-text-border">Advertising</div><p>Meanwhile, Deputy Commissioner G. Jagadeesha said that both the woman and child are safe. “Doctors are taking all steps to see that the child does not contract COVID-19,” he said. </p><p>This is the first surgery on a COVID-19 positive patient in Udupi district. </p><p>A team of obstetrics surgeons Shashikala K. Bhat and Surbhi Sinha and anaesthesiologist Roshan Shetty was assisted by a nursing team of Veronica, Ashwini and Jayashree. Paediatric care was given to the newborn by paediatricians Ashish Gupta and Chaitanya, the release said.</p>
</div>
<p class="supportjoulm">
<i>Why you should pay for news - <a href="https://subscription.thehindu.com//whypayfornews?utm_source=hindu&utm_medium=articlebottom&utm_campaign=whypay" target="_blank">know more</a></i></p>
<!--
<p class="supportjoulm">
<i>Support quality journalism - <a href="https://subscription.thehindu.com/subscription?utm_source=article_tail&utm_medium=bottom&utm_campaign=subscription" target="_blank">Subscribe to The Hindu Digital</a></i></p>
-->
<center><amp-ad width=336 height=280
type="doubleclick"
data-loading-strategy="prefer-viewability-over-views"
data-slot="/22390678/Hindu_AMP_Bottom"
data-multi-size="300x250,250x250">
</amp-ad>
</center>
<a href="#vuukle_comment" class="post-comment">Comments</a>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="https://www.thehindu.com/news/national/karnataka/" class="tag-button section-button">Karnataka</a>
</div>
<div >
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="next-story" data-selector="31855509">
<a href="https://www.thehindu.com/news/national/karnataka/farmer-offers-jackfruit-to-jumbos-to-keep-estate-safe/article31855509.ece/amp/" class="next-heading yellow-color">Next Story <i class="fa fa-angle-double-down" aria-hidden="true"></i></a>
<a href="https://www.thehindu.com/news/national/karnataka/farmer-offers-jackfruit-to-jumbos-to-keep-estate-safe/article31855509.ece/amp/" class="story-text">Farmer offers jackfruit to jumbos to keep estate safe</a>
</div>
<div class="jscroll-next-selector">
<a href="https://www.thehindu.com/news/national/karnataka/farmer-offers-jackfruit-to-jumbos-to-keep-estate-safe/article31855509.ece" class="jscroll-next"></a>
</div>
</div>
<amp-embed width=100 height=100
type=taboola
layout=responsive
heights="(min-width:1145px) 56%, (min-width:481px) 65%, 87%"
data-publisher="thehindu-hindunews-amp"
data-mode="alternating-thumbs-feed-01"
data-placement="Below Article Thumbnails AMP"
data-target_type="mix"
data-article="auto"
data-url="">
</amp-embed>
<div id="vuukle_comment"
class="vuukle">
<amp-ad width=300 height=250 type="doubleclick"
data-slot="/213794966/vuukle-amp">
<div placeholder></div>
<div fallback></div>
</amp-ad>
<amp-iframe width=600 height=464 layout="responsive"
sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
resizable frameborder="0"
src="https://cdn.vuukle.com/amp.html?url=https://www.thehindu.com/news/national/karnataka/covid-19-positive-woman-gives-birth/article31856838.ece&host=thehindu.com&id=31856838&apiKey=432081eb-6e8e-4abc-a88f-ca5357aa7244&title=COVID-19%20positive%20woman%20gives%20birth%20&img=https://www.thehindu.com/news/national/karnataka/ve5nr9/article31856837.ece/ALTERNATES/LANDSCAPE_100/18MNUDUPIBABY&tags=news,national,karnataka&commentingClosed=false&maxChars=1000&transliterationLanguage=en&transliterationByDefault=true&countToLoad=1&hideRecommendedArticles=false">
<div overflow tabindex=0 role=button aria-label="">Read more...</div>
</amp-iframe>
</div>
<div >
</div>
</div>
</div>
</section>
</div>
<aside>
</aside>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<footer class="footer " >
<amp-img src="https://th.thgim.com/static/theme/default/base/img/thfooterlogo.png" width="249px" height="24px"></amp-img>
<amp-iframe width="1" title="User Sync" id="prebid-user-sync"
height="1"
sandbox="allow-scripts"
frameborder="0"
src="https://cdn.automatad.com/amp_user_sync/load-cookie.html">
<amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img>
</amp-iframe>
<div class="latestNewsContainer">
<div class="latestnews-footer col-xs-12">
<p class="latestnews-heading">LATEST NEWS</p>
<section>
<ul>
<li><a href="https://www.thehindu.com/news/international/trump-sought-chinese-president-xi-jinpings-help-to-win-re-election-reveals-boltons-book/article31856792.ece/amp/" target="_blank">political development</a></li>
<li><a href="https://www.thehindu.com/news/morning-digest-june-18-2020/article31855867.ece/amp/" target="_blank">India-China</a></li>
<li><a href="https://www.thehindu.com/news/international/g-7-calls-on-china-to-reconsider-hong-kong-security-law/article31856739.ece/amp/" target="_blank">Hong Kong</a></li>
<li><a href="https://www.thehindu.com/news/national/gunfight-erupts-in-jks-pulwama/article31856727.ece/amp/" target="_blank">Jammu and Kashmir</a></li>
<li><a href="https://www.thehindu.com/sci-tech/nasas-next-mars-rover-honors-medical-teams-fighting-virus/article31856712.ece/amp/" target="_blank">Coronavirus</a></li>
<li><a href="https://www.thehindu.com/news/international/officer-charged-with-murder-for-shooting-rayshard-brooks/article31856679.ece/amp/" target="_blank">USA</a></li>
<li><a href="https://www.thehindu.com/sci-tech/health/dexamethasone-who-says-more-understanding-needed-on-steroid/article31855851.ece/amp/" target="_blank">health organisations</a></li>
<li><a href="https://www.thehindu.com/news/national/manipur-nagaland-join-anti-delimitation-chorus/article31855838.ece/amp/" target="_blank">Manipur</a></li>
</ul>
</section>
</div>
</div>
<div class="nav">
<div class="nav">
<ul>
<li><a href="https://www.thehindu.com/aboutus/">About Us</a></li>
<li><a href="https://www.thehindu.com/termsofuse/">Terms of Use</a></li>
<li><a href="https://www.thehindu.com/privacypolicy/">Privacy Policy</a></li>
<li><a href="https://www.thehindu.com/contacts/">Contacts</a></li>
<li><a href="https://www.thehindu.com/archive/">Archive</a></li>
<li><a href="http://www.thehindugroup.in/subscribe/">Print Subscription</a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink">ePaper</a></li>
<li><a href="https://subscription.thehindu.com/subscription">Digital Subscription</a></li>
<li><a href="https://www.thehindu.com/rssfeeds/">Rss Feeds</a></li>
<li><a href="https://www.thehindu.com/sitemap/">Sitemap</a></li>
</ul>
</div>
</div>
<!-- POPUP MENU TOP AREA -->
<amp-lightbox id="menu"
layout="nodisplay" scrollable>
<!-- main menu -->
<div id="popup-menu" >
<div class="popup-menuclose">
<button class="mainmenu_close" on="tap:menu.close" role="button" tabindex="0" >
<i class="icon3"></i>
<i class="icon4"></i>
</button></div>
<div class="popup-menu">
<ul>
<li>
<a href="https://www.thehindu.com/coronavirus/" >
Coronavirus
</a>
</li>
<li>
<a href="https://subscription.thehindu.com/subscription?utm_source=hamburger&utm_medium=section&utm_campaign=website" >
Subscription
</a>
</li>
<li>
<a href="https://subscription.thehindu.com/recur_subscription?utm_source=thmenu&utm_medium=hamburger&utm_campaign=recurring" >
Start your trial
</a>
</li>
<li>
<a href="https://www.thehindu.com/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" >
ePaper
</a>
</li>
<li>
<a href="https://campaign.thehindu.com/promos/crossword/subscribe/index.html?utm_source=thehindu&utm_medium=mainmenu" >
Crossword+ &#034;Upto 85% off&#034;
</a>
</li>
<li>
<a href="https://www.thehindu.com/housing-real-estate-india/" >
Housing
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/" >
News
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/states/" >
States
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/" >
Business
</a>
</li>
<li>
<a href="https://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/news/cities/" >
Cities
</a>
</li>
<li>
<a href="https://www.thehindu.com/elections/" >
Elections
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/" >
Sport
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
<li>
<a href="https://www.thehindu.com/society/" >
Society
</a>
</li>
<li>
<a href="https://www.thehindu.com/books/" >
Books
</a>
</li>
<li>
<a href="https://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
</li>
</ul>
<ul>
<li>
<a href="https://www.thehindu.com/education/" >
Education
</a>
</li>
<li>
<a href="https://www.thehindu.com/multimedia/" >
Multimedia
</a>
</li>
<li>
<a href="https://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="https://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="https://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="https://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="https://www.thehindu.com/theatre-fest/" >
Theatre - Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/november-fest/" >
November Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/lit-for-life/" >
Lit for Life
</a>
</li>
</ul>
</div>
</div>
</amp-lightbox>
<amp-lightbox id="Notification" layout="nodisplay" scrollable>
<div class="nf-commomdiv justinpoupdiv">
<button class="notification-close top-cf-close" on="tap:Notification.close" role="button" tabindex="0" >
<i class="icon3"></i>
<i class="icon4"></i>
</button>
<div class="justin-text-cont">
<span class="justin-heading">JUST IN</span>
<ul class="acc-list">
<li>
<a href="https://www.thehindu.com/news/international/trump-sought-chinese-president-xi-jinpings-help-to-win-re-election-reveals-boltons-book/article31856792.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>14
mins</span></span>
Trump sought Chinese President Xi Jinping's help to win re-election, reveals Bolton’s book
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/op-ed/time-for-a-transformative-leadership/article31856788.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>18
mins</span></span>
Time for a transformative leadership
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/morning-digest-june-18-2020/article31855867.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>23
mins</span></span>
Morning Digest: India elected non-permanent member of UNSC; 9 MLAs pull out of Biren Singh govt, and more
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/g-7-calls-on-china-to-reconsider-hong-kong-security-law/article31856739.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>55
mins</span></span>
G-7 calls on China to reconsider Hong Kong security law </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/gunfight-erupts-in-jks-pulwama/article31856727.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
Gunfight erupts in J&K’s Pulwama
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/nasas-next-mars-rover-honors-medical-teams-fighting-virus/article31856712.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1
hr</span></span>
NASA's next Mars rover honors medical teams fighting virus </a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/officer-charged-with-murder-for-shooting-rayshard-brooks/article31856679.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2
hrs</span></span>
Officer charged with murder for shooting Rayshard Brooks
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/health/dexamethasone-who-says-more-understanding-needed-on-steroid/article31855851.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2
hrs</span></span>
Dexamethasone | WHO says more understanding needed on steroid
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/manipur-nagaland-join-anti-delimitation-chorus/article31855838.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3
hrs</span></span>
Manipur, Nagaland join anti-delimitation chorus
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/coronavirus-lockdown-280-people-stranded-in-bangladesh-set-to-return/article31855833.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3
hrs</span></span>
Coronavirus lockdown | 280 people stranded in Bangladesh set to return </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/coronavirus-nothing-to-quarrel-with-centre-if-bengal-not-invited-for-virtual-meeting-says-mamata/article31855787.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3
hrs</span></span>
Coronavirus | Nothing to quarrel with Centre if Bengal not invited for virtual meeting, says Mamata
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/coronavirus-odisha-to-set-up-covid-care-homes-in-all-gram-panchayats/article31855777.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4
hrs</span></span>
Coronavirus | Odisha to set up ‘COVID Care Homes’ in all gram panchayats </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/supreme-court-stays-telangana-hc-order-on-covid-tests-on-bodies/article31855742.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4
hrs</span></span>
Supreme Court stays Telangana HC order on COVID tests on bodies
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/ladakh-face-off-bodies-of-soldiers-from-bihar-arrive-in-patna/article31855809.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4
hrs</span></span>
Ladakh face-off | Bodies of soldiers from Bihar arrive in Patna
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/cbi-conducts-searches-in-180-cr-bank-fraud-case/article31855785.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4
hrs</span></span>
CBI conducts searches in ₹180-cr. bank fraud case
</a>
</li>
</ul>
<button class="notification-close" on="tap:Notification.close" role="button" tabindex="0" >
Close <i class="icon3"></i>
<i class="icon4"></i>
</button>
</div>	</div>
</amp-lightbox>
</footer>
<amp-analytics>
<script type="application/json">
{ "requests":{ "pageview":"https://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=164&contextPath=16-157-162-164-&pubId=2&cat=amp&meta=read-opinion&objId=31856838&type=article&title=COVID-19+positive+woman+gives+birth&url=https%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2fkarnataka%2fcovid-19-positive-woman-gives-birth%2farticle31856838.ece&RANDOM"
},
"triggers":{ "trackPageview":{ "on":"visible",
"request":"pageview"
}
},
"transport":{ "beacon":false,
"xhrpost":false,
"image":{ "suppressWarnings":true
}
}
}
</script>
</amp-analytics>
</body>
</html>
