<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
‘Neonatal mortality rate in State now 11 per 1,000 live births’ - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="‘Neonatal mortality rate in State now 11 per 1,000 live births’" />
<meta name="atdlayout" content="articlepage" />
<meta name="description" content="Well below national average: Minister" />
<meta name="keywords" content="‘Neonatal mortality rate in State now 11 per" />
<meta name="news_keywords" content="‘Neonatal mortality rate in State now 11 per" />
<meta name="publish-date" content="2019-08-17T01:36:41+05:30" />
<meta name="created-date" content="2019-08-17T01:36:41+05:30" /> <meta name="modified-date" content="2019-08-17T01:36:45+05:30" />
<meta name="twitter:creator" content="Staff Reporter">
<meta name="twitter:title" content="‘Neonatal mortality rate in State now 11 per 1,000 live births’">
<meta name="twitter:description" content="Well below national average: Minister">
<meta name="twitter:image" content="https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/LANDSCAPE_615/17THCVIJAYABASKAR">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@The_Hindu" />
<meta name="twitter:domain" content="thehindu.com" />
<meta name="twitter:app:name:ipad" content="The Hindu" />
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)" />
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu" />
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone" />
<meta name="twitter:app:id:iphone" content="771672321" />
<meta name="apple-itunes-app" content="app-id=584786636" />
<meta name="google-play-app" content="app-id=com.mobstac.thehindu" />
<meta property="fb:app_id" content="137450626398044" />
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu" />
<meta property="og:url" content="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Neonatal mortality rate in State now 11 per 1,000 live births’" />
<meta property="og:description" content="Well below national average: Minister" />
<meta property="og:image" content="https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/LANDSCAPE_615/17THCVIJAYABASKAR" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="Staff Reporter" />
<meta property="article:tag" content="‘Neonatal mortality rate in State now 11 per" />
<meta property="article:section" content="Chennai" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece"
},
"headline": "‘Neonatal mortality rate in State now 11 per 1,000 live births’",
"description": "Well below national average: Minister",
"keywords":"‘Neonatal mortality rate in State now 11 per",
"datePublished": "2019-08-17T01:36:41+05:30",
"dateModified": "2019-08-17T01:36:45+05:30",
"author": {
"@type": "Person",
"name": "Staff Reporter"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "300",
"height": "187",
"url":"https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/LANDSCAPE_300/17THCVIJAYABASKAR"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"https://www.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"‘Neonatal mortality rate in State now 11 per 1,000 live births’",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "‘Neonatal mortality rate in State now 11 per 1,000 live births’",
"Well below national average: Minister"
]
},
"url":"https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url": "https://www.thehindu.com/",
"logo":"https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script>
<link href="//www.googletagservices.com" rel="dns-prefetch">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//securepubads.g.doubleclick.net" rel="preconnect">
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link href="//pubads.g.doubleclick.net" rel="preconnect">
<link href="//sb.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//pagead2.googlesyndication.com" rel="dns-prefetch">
<link rel="prefetch" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/thfavicon.ico" />
<link rel="icon" type="image/ico" href="https://www.thehindu.com/thfavicon.ico" />
<link rel="apple-touch-icon" href="https://www.thehindu.com/thapple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/thapple-touch-icon-precomposed.png" />
<link rel="amphtml" href="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece/amp/">
<link rel="canonical" href="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece" />
<link rel="manifest" href="https://www.thehindu.com/manifest.json">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,600" rel="stylesheet">
<link href="https://th.thgim.com/static/theme/default/base/css/default-base.cd248275131952d04bd9551b0e84d696.min.css" rel="stylesheet"> <script>
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.thehindu.com/";
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript" data-cfasync="false">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</script>
<script type="text/javascript">
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
userIdentify.then(function() {
(function() {
/** CONFIGURATION START **/
_sf_async_config.uid = 65925;
_sf_async_config.domain = 'www.thehindu.com'; //CHANGE THIS TO THE ROOT DOMAIN
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'Chennai'; // CHANGE THIS TO YOUR SECTION NAME(s)
_sf_async_config.authors = 'Staff Reporter'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
if(!isTrackingAllowed()){
_sf_async_config.noCookies = true;
} var _cbq = window._cbq = (window._cbq || []);
if(UserCurrentStatus() == "paid"){
_cbq.push(['_acct', 'paid']);	}
else if (UserCurrentStatus() == "registered") {
_cbq.push(['_acct', 'lgdin']);	}
else {
_cbq.push(['_acct', 'anon']);	}
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';;
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
});
</script>
<!--[if lt IE 9]>
<script src="https://th.thgim.com/static/js/html5shiv.js"></script>
<script src="https://th.thgim.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if(!isTrackingAllowed()){
window['ga-disable-UA-10158580-1'] = true;
}
ga('create', 'UA-10158580-1', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
</script>
<script type="text/javascript">var userconsent = 1 ;if(!isTrackingAllowed()){userconsent=0;} var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent}); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" data-cfasync="false">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && DevIdf.isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && DevIdf.isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<script data-cfasync="false">
var adfiller = adfiller || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_Overaly_1x1', [1, 1], 'div-gpt-ad-1527225526136-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Overaly_1x1', [1, 1], 'div-gpt-ad-1527169441053-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_LB', [[970, 90], [728, 90]], 'div-gpt-ad-1530175872306-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1522408211443-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RT', [[300, 600], [300, 250]], 'div-gpt-ad-1572863410803-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RM', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1564640628558-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RB', [[300, 600], [300, 250]], 'div-gpt-ad-1570777659388-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_Inarticle_1x1', [1, 1], 'div-gpt-ad-1552914402102-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_Billboard', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1530768416450-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Interstitial', [1, 1], 'div-gpt-ad-1522819933630-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_TOP', [[300, 250], [336, 280]], 'div-gpt-ad-1570689389565-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Bottom', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Inarticle_1x1', [1, 1], 'div-gpt-ad-1531980463264-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle2', [[300, 250], [300, 200], [336, 280], [250, 250]], 'div-gpt-ad-1565255983685-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Sticky', [[300, 50], [320, 50]], 'div-gpt-ad-1563277210065-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('Section', ['News']);
googletag.pubads().setTargeting('articleid', ['29114624']);
googletag.pubads().setTargeting('Keywords', ['‘Neonatal mortality rate in State now 11 per']);
googletag.pubads().enableLazyLoad();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
</script>
<script data-cfasync="false">
userIdentify.then(function() {
if(isNonSubcribedUser()){ loadAsyncURL("https://go.automatad.com/geo/EwrTRc/afihbs.js"); }
});
</script>
<script type="text/javascript">
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({article:'auto', tracking:'utm_source=taboola'});
_taboola.push({article :'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/thehindu-hindunews/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
</script>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
});
});
</script>

<script type='text/javascript'>
userIdentify.then(function() {
$(function(){
if(isNonSubcribedUser()){
window._tfa = window._tfa || [];
window._tfa.push({notify: 'event', name: 'page_view', id: 1179651});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1179651/tfa.js',
'tb_tfa_script');
}
});
});
</script>
<noscript>
<img src='//trc.taboola.com/1179651/log/3/unip?en=page_view'
width='0' height='0' style='display:none'/>
</noscript>

<meta name="msvalidate.01" content="00762243DAFA333A5A6D97CE4545BDB2" />
<meta name="yandex-verification" content="ff4648e5089d361d" />
<meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6">
<meta name="theme-color" content="#fff" />
<div class="overlay-screen"></div>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var url = $("a",this).attr('href');
var isAdded = false;
var newtab = "";
if(DevIdf.isDesktop || DevIdf.isLargeDesktop){
newtab ='target="_blank"';
}
$('div[id^="content-body"] > p:not(:has(*))').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a href="' + url+ '?utm=bodytag' +'"'+ newtab +' ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});
});
</script>
<style>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</style>
<style type="text/css">
/*commited to theme.css*/
.ft-sticky{
position: fixed;
bottom: 0px;
z-index: 1;
width:100%;
background: #ffffff;
clear:both;
overflow: hidden;
}
.clear-fix{clear:both;}
@media (max-width: 767px) and (min-width: 1px) {
footer {
margin:unset !important;
margin-bottom: 70px !important;
}
@supports not (-webkit-overflow-scrolling: touch) {
/* CSS for other than iOS devices */ .dfp-ad.ft-sticky div {margin-bottom:0px;}
}
@supports (-webkit-overflow-scrolling: touch) {
/* CSS specific to iOS devices */ footer {margin:unset !important;margin-bottom: 60px !important;}
.dfp-ad.ft-sticky div {margin-bottom:unset !important;}
}
}
/*commited to theme.css*/
</style>
<style type="text/css">
.articlepaywall div[id^="content-body"]> ._yeti_done {
display: none !important;
}
@media (min-width: 1600px){
.archive p.signinlnk {
font-size: 13px;
}
}
.container-sticky .entrySubs {
z-index: 99999999999999 !important;
}
.articlepaywall .article-topics-container {
display: none;
}
.articlepaywall .article-block-multiple.live-snippet {
border-bottom: none !important;
}
@keyframes blinker {
50% {
opacity:0;
}
}
@media (max-width: 767px) and (min-width: 1px){
div#logo a { margin: 0 40px !important;}
.dfp-ad.ft-sticky div {
margin-bottom: 0px !important;
}
.justin-popup-container{
padding-top: 80px;
z-index :99999
}
header.article-header-cont.sticky .logo-block {
z-index: 999999;
}
.entrySubs {
z-index: 99999999999999 !important;
}
}
/*Toppicks-start*/
.toppicks-new:after {
content: "";
background: transparent;
width: 100%;
height: 100%;
min-height: 1px;
position: absolute;
top: 0;
/* z-index: 1;*/
}
.toppicks-new .story33x1-container a{
position:relative;
z-index: 2;
}
iframe#ifrm_test_ad_8815a:after {
content: "";
background: transparent;
width: 100%;
height: 100%;
min-height: 1px;
position: absolute;
top: 0;
z-index: 9999;
}
@media(max-width:767px){
div#toppicks {
background: 0;
}
.section-carousel:before{display:none;}
.esc3 .col-sm-3.col-xs-12.hover-icon {
width: 250px; margin-right:10px;
}
.esc3 .story33x1-text {
height: 100%;
/* padding-left: 125px; */
height: 90px;
padding: 7px 10px 10px 10px;
width: auto;
position: absolute;
top: 160px;
}
.esc3 .story33x1-container{height: 250px;}
.esc3 .story33x1-img {
height: 156px;
width: 250px;
}
div#toppicks:before{ background: none;}
.slick-slider {
touch-action: auto !important;
-ms-touch-action: auto !important;
}
}
@media(max-width:768px){
.story33x1-img{ height: 106px;}
}
/*Toppicks-end*/
/*
.subsEntrymenu {
position: unset !important;
}
*/
@media (max-width: 1599px){
#main-menu>ul>li>a {
padding: 0 9px 5px 9px!important;
}
}
#stickyfooterarticle{z-index: 999999;}
/*added in theme-css*/
@media (max-width: 767px) and (min-width: 1px){
.container-sticky {
background: #f5f5f5;
}
.article-reverse-scroll {
background: #f5f5f5;
}
.container-sticky .artcl-nm-stky-text {
display: none;
}
.article-reverse-scroll .artcl-nm-stky-text {
display: block;
}
}
@media (min-width: 768px){
.searchfilter .filter-open{display:none;}}
.SNextP3x1-container { z-index: 99999;}
.sitemap-wrapper{
padding: 10px;
font-size: 17px;
font-family: 'TundraWeb',serif;
}
.sitemap-section a {
color: #ff001f;
}
.microsite-sections {
width: 87%;
}
.Inarticle div{
margin-bottom: 0;
}
.dfp-ad ~ .subs-promoted-story {
width: 300px;
height: 250px;
margin: 0 auto 20px;
clear:both;
}
@media ( max-width : 767px) {
#main-menu{
margin-top: 0;
}
.date-picker-cont {
width: 175px;
}
}
/*added in theme-css*/
/* New text -Start */
#main-menu>ul>li:nth-child(7){position:relative;}
#main-menu>ul>li:nth-child(7):after {
content: " Sale!";
top: -8px;
left: 63px;
color: rgb(255, 0, 31);
font-size: 10px;
font-family: 'Fira Sans', sans-serif; font-weight:600;
position: absolute;
} /*
.dfp-ad {
float: left;
}
New text - End*/
</style>
<script type="text/javascript" data-cfasync="false">
function appURL(){	return "https://www.thehindu.com/";
}
function pagesource(){
return "article-page-chennai";
}
function PageSourceType(){
return "articlepage";
}
</script>
<script>
var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
geoIdentify.then(function() {
if(typeof geolocation !="undefined" && typeof geolocation.country !="undefined" && geolocation.country !="EU"){
clevertap.account.push({"id": "W8W-R8K-465Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
(function () {
var wzrk = document.createElement('script');
wzrk.type = 'text/javascript';
wzrk.async = true;
wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wzrk, s);
})(); if((location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0)){
clevertap.event.push("Page Visited",{
'Page type' : 'Article Page',
'Id':'29114624',
'Sections':'news,cities,chennai',
'Author':'Staff Reporter',
'IsArticle':1,
'Platform': DevIdf.isMobile == true ? 'MWEB' : 'WEB',
'Date': new Date()
});
}
}
});
</script>
</head>
<body class="">
<noscript id="deferred-styles">
<link href="https://th.thgim.com/static/theme/default/base/css/lazystyles.46fdbb401737bc25c98ca356b0092511.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://th.thgim.com/static/css/print.min.css" media="print"/>
</noscript> <script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>$(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');});if(!isTrackingAllowed()){
window['ga-disable-GTM-W5VV9N'] = true;
}</script>

<section class=" ">

<div id="div-gpt-ad-1522819933630-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522819933630-0'); });
}
});
</script>
</div>


<div id="div-gpt-ad-1527225526136-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527225526136-0'); });
}
});
</script>
</div>


<div id="div-gpt-ad-1527169441053-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527169441053-0'); });
}
});
</script>
</div>

<div class="top-add hidden-xs hidden-sm ad-box">

<div id="div-gpt-ad-1530175872306-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530175872306-0'); });
}
});
</script>
</div>

</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row ">
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage" />
</a>
</div>
<div class="search-block">
<form action="https://www.thehindu.com/search/"> <input type="text" data-type="search" title="Please enter your search text" placeholder="Search here" name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')" pattern=".*\S+.*" autocomplete="off"> <button class="fa fa-search search-selection-icon" style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>

<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/school/the-hindu/" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="https://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" class="ePaper" title="ePaper">ePaper</a></li>

</ul>
</div>

</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider" data-label="article-page-chennai" data-category="just-in ">
<li class="justin-slide">
<a href="https://www.thehindu.com/news/international/imran-trump-discuss-afghan-kashmir-during-telephonic-conversation/article30043329.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Imran, Trump discuss Afghan, Kashmir during telephonic conversation </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/sanskrit-faculty-openedin-bhu-protest-to-end-officials/article30043306.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Sanskrit faculty opened in BHU, protest to end: officials
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/us-praises-indias-contributions-to-afghan-stability/article30045114.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
U.S. praises India’s contributions to Afghan stability </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/577-cr-traffic-fines-collected-after-tough-law-was-brought/article30040852.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
₹577 cr. traffic fines collected after tough law was brought </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/hema-malini-flags-monkey-menace-in-lok-sabha/article30043170.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Hema Malini flags monkey menace in Lok Sabha </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/tamil-nadu/aiadmk-ready-to-face-elections-says-minister-thangamani/article30042858.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
AIADMK ready to face elections, says Minister Thangamani </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/ed-to-register-money-laundering-case-against-amnesty/article30042518.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
ED to register money laundering case against Amnesty
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/skill-upgrade-and-tech-tools-essential-for-faster-audit-pm-modi/article30040828.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Skill upgrade and tech. tools essential for faster audit: PM Modi
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/international/despite-graft-charges-israel-pm-benjamin-netanyahu-says-he-wont-resign/article30043539.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Despite graft charges, Israel PM Benjamin Netanyahu says he won't resign
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/scs-critical-for-peaceful-development-of-indo-pacific-india/article30042446.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
SCS critical for peaceful development of Indo-Pacific: India </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/international/trump-lashes-out-at-iran-for-shutting-down-internet/article30042407.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Trump lashes out at Iran for shutting down internet </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/sheikh-hasina-mamata-banerjee-to-meet-on-november-22/article30040708.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Mamata Banerjee to meet Sheikh Hasina today
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/filing-review-petition-against-ayodhya-verdict-not-beneficial-madani-faction/article30042383.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Filing review petition against Ayodhya verdict not ‘beneficial’: Madani faction </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/business/Economy/5-trillion-gdp-target-simply-out-of-question-rangarajan/article30042337.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
$5-trillion GDP target simply out of question: Rangarajan </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/first-woman-pilot-for-navys-dornier-aircraft-on-cards/article30042252.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
First woman pilot for Navy’s Dornier aircraft on cards </a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function() {
$(".100_3x_JustIn ul li").each(function(index) {
var count = index + 1;
$(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation">
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="logo hidden-lg hidden-md hidden-sm" id="logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
<div class="hidden-md hidden-lg submobileentry" style="display:none;">
<div class="dashboardiconentry">
<a href="https://www.thehindu.com/my-dashboard/"><i class="fa fa-newspaper-o"></i></a></div>
<div class="sigininmobile sso-signin" id="mobilesignin">
<a href="https://subscription.thehindu.com/signup?utm_source=thmobilemenu&utm_medium=signupbutton&utm_campaign=subscription" id="mobilesigninlink"><i class="fa fa-user"></i></a>
</div>
</div>
<style>
.sigininmobile .fa-user{
color: #133b5a;
font-size: 18px;
line-height: 18px;
position: absolute;
right: 55px;
top: 14px;
cursor: pointer;
}
.dashboardiconentry{
color: #133b5a;
font-size: 18px !important;
line-height: 18px;
position: absolute;
right: 82px;
top: 13px;
cursor: pointer;
}
@media( min-width : 480px) and (max-width:768px) {
#main-menu>ul>li>a {
padding: 0 10px 5px 10px!important;
}
}
@media ( min-width : 420px) and (max-width: 767px) {
div#logo a {
height: auto;
width: 280px;
}
}
@media ( max-width :419px) {
div#logo a {
height: 30px;
width: 245px;
}
.dashboardiconentry{display:none;}
}
@media ( max-width :320px) {
div#logo a {
height: 30px;
width: 205px;
}
}
@media (max-width: 767px) and (min-width: 1px){
.logo-block{ display:none;}
.main-menu {
border-bottom: none !important;
position: relative;
top: unset;
left: unset;
}
nav.main-menu {
border-bottom: medium none white;
left: unset;
position: relative;
top: unset;
width: 100%;
}
div#logo a {
margin: 0 40px;
}
}
@media ( max-width : 1023px) and (min-width: 768px) {
.dashboardiconentry {
right: 26px;
top: 24px;
}
.sigininmobile .fa-user{
right: 0px;
top: 24px;
}
.home.sticky .sigininmobile .fa-user,.home.sticky .dashboardiconentry{
top: 16px;
}
}
</style>
<div data-label="article-page-chennai" data-category="hamburgermenu-icon">
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<i class="icon"></i>
</a>
</div>
</div>
<div id="main-menu">
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" hidden-xs">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="Home">
Home
<meta itemProp="url" content="https://www.thehindu.com/" /> </a>
</li>
<li class="dropdown active">
<a href="https://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/news/national/" itemProp="name" content="National">National </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/national/" />
<li><a href="https://www.thehindu.com/news/international/" itemProp="name" content="International">International </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/international/" />
<li><a href="https://www.thehindu.com/news/states/" itemProp="name" content="States">States </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/states/" />
<li><a href="https://www.thehindu.com/news/cities/" itemProp="name" content="Cities">Cities </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/cities/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/opinion/cartoon/" itemProp="name" content="Cartoon">Cartoon </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/cartoon/" />
<li><a href="https://www.thehindu.com/opinion/columns/" itemProp="name" content="Columns">Columns </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/columns/" />
<li><a href="https://www.thehindu.com/opinion/editorial/" itemProp="name" content="Editorial">Editorial </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/editorial/" />
<li><a href="https://www.thehindu.com/opinion/interview/" itemProp="name" content="Interview">Interview </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/interview/" />
<li><a href="https://www.thehindu.com/opinion/lead/" itemProp="name" content="Lead">Lead </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/lead/" />
<li><a href="https://www.thehindu.com/opinion/Readers-Editor/" itemProp="name" content="Readers' Editor">Readers&#039; Editor </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/Readers-Editor/" />
<li><a href="https://www.thehindu.com/opinion/op-ed/" itemProp="name" content="Comment">Comment </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/op-ed/" />
<li><a href="https://www.thehindu.com/opinion/open-page/" itemProp="name" content="Open Page">Open Page </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/open-page/" />
<li><a href="https://www.thehindu.com/opinion/letters/" itemProp="name" content="Letters">Letters </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/letters/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/business/agri-business/" itemProp="name" content="Agri-Business">Agri-Business </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/agri-business/" />
<li><a href="https://www.thehindu.com/business/Industry/" itemProp="name" content="Industry">Industry </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/Industry/" />
<li><a href="https://www.thehindu.com/business/Economy/" itemProp="name" content="Economy">Economy </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/Economy/" />
<li><a href="https://www.thehindu.com/business/markets/" itemProp="name" content="Markets">Markets </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/markets/" />
<li><a href="https://www.thehindu.com/business/budget/" itemProp="name" content="Budget">Budget </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/budget/" />
<li><a href="https://www.thehindubusinessline.com/markets/" itemProp="name" content="Stock Quotes" target="_blank">Stock Quotes </a></li>
<meta itemProp="url" content="https://www.thehindubusinessline.com/markets/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">Cricket </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/" />
<li><a href="https://www.thehindu.com/sport/football/" itemProp="name" content="Football">Football </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/football/" />
<li><a href="https://www.thehindu.com/sport/hockey/" itemProp="name" content="Hockey">Hockey </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/hockey/" />
<li><a href="https://www.thehindu.com/sport/tennis/" itemProp="name" content="Tennis">Tennis </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/tennis/" />
<li><a href="https://www.thehindu.com/sport/athletics/" itemProp="name" content="Athletics">Athletics </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/athletics/" />
<li><a href="https://www.thehindu.com/sport/motorsport/" itemProp="name" content="Motorsport">Motorsport </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/motorsport/" />
<li><a href="https://www.thehindu.com/sport/races/" itemProp="name" content="Races">Races </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/races/" />
<li><a href="https://www.thehindu.com/sport/other-sports/" itemProp="name" content="Other Sports">Other Sports </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/other-sports/" />
</ul>
</li>
<li class="">
<a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">
Cricket
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/" /> </a>
</li>
<li class="">
<a href="https://crossword.thehindu.com/" itemProp="name" content="Crossword" target="_blank" rel="nofollow">
Crossword
<meta itemProp="url" content="https://crossword.thehindu.com/" /> </a>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/entertainment/art/" itemProp="name" content="Art">Art </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/art/" />
<li><a href="https://www.thehindu.com/entertainment/dance/" itemProp="name" content="Dance">Dance </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/dance/" />
<li><a href="https://www.thehindu.com/entertainment/movies/" itemProp="name" content="Movies">Movies </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/movies/" />
<li><a href="https://www.thehindu.com/entertainment/music/" itemProp="name" content="Music">Music </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/music/" />
<li><a href="https://www.thehindu.com/entertainment/reviews/" itemProp="name" content="Reviews">Reviews </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/reviews/" />
<li><a href="https://www.thehindu.com/entertainment/theatre/" itemProp="name" content="Theatre">Theatre </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/theatre/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/life-and-style/fashion/" itemProp="name" content="Fashion">Fashion </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/fashion/" />
<li><a href="https://www.thehindu.com/life-and-style/fitness/" itemProp="name" content="Fitness">Fitness </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/fitness/" />
<li><a href="https://www.thehindu.com/life-and-style/food/" itemProp="name" content="Food">Food </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/food/" />
<li><a href="https://www.thehindu.com/life-and-style/motoring/" itemProp="name" content="Motoring">Motoring </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/motoring/" />
<li><a href="https://www.thehindu.com/life-and-style/travel/" itemProp="name" content="Travel">Travel </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/travel/" />
<li><a href="https://www.thehindu.com/life-and-style/homes-and-gardens/" itemProp="name" content="Homes and gardens">Homes and gardens </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/homes-and-gardens/" />
<li><a href="https://www.thehindu.com/life-and-style/luxury/" itemProp="name" content="Luxury">Luxury </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/luxury/" />
</ul>
</li>
<li class="">
<a href="https://www.thehindu.com/thread/" itemProp="name" content="thREAD">
thREAD
<meta itemProp="url" content="https://www.thehindu.com/thread/" /> </a>
</li>
</ul>
</div>
<div class="subsEntrymenu hidden-sm hidden-xs" style="display:none;">
<ul>
<li class="dashboard" data-category="Dashboard iCon" data-label="article-page-chennai"><a title="Dashboard" href="https://www.thehindu.com/my-dashboard/"><i class="fa fa-newspaper-o"></i></a></li>
<li class="Subscribebtn Subscribebtnremove" data-category="SUBSCRIBE NOW icon" data-label="article-page-chennai"><a href="https://subscription.thehindu.com/subscription?utm_source=thmenu&utm_medium=subscribebutton&utm_campaign=subscription">Subscribe now</a></li>
<li class="dropdown signinbtn" data-category="Sign in/up icon" data-label="article-page-chennai"><a class="sso-signin" id="sso-signin" href="https://subscription.thehindu.com/signup?utm_source=thmenu&utm_medium=signupbutton&utm_campaign=subscription">Sign in / Sign up</a></li>
</ul>
</div>
<div class="mobileadsubentry hidden-sm hidden-md hidden-lg">
<a href="https://subscription.thehindu.com/whypayfornews?utm_source=hindu&utm_medium=mweb&utm_campaign=whypay" class="mobileadsubentryremoveads">
Why pay for news?
</a>
</div>
<style>
.mobileadsubentry {
background: #00419b !important;
border-top: 2px solid #f5f5f5;
text-align: center;
display:none;
padding: 5px 0;
}
.mobileadsubentry a {
padding: 0 10px;
color:#fff;
font-weight: 700;
font-size: 14px;
}
.mobileadsubentry a.mobileadsubentryfreetrail:before {
content: "|";
position: relative;
right: 10px;
}
.article-header-cont.sticky .mobileadsubentry {
background: #00419b !important;
border-top: 2px solid #d0d0d0;
}
li.dropdown.signinbtn:after {
bottom: 25px;
right: 0;
color: #479fc6;
font-size: 10px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
position: absolute;
content: "";
text-transform: uppercase;
}
.dropdown.open .dropdown-menu {
display: block;
}
.fa-newspaper-o:before {
content: "\f1ea";
}
.subsEntrymenu {
float: right;
margin-top: 10px;
text-align: right;
}
.subsEntrymenu>ul>li {
float: left;
margin-top: -3px;
margin-left: 8px;
position: relative;
}
.subsEntrymenu>ul>li>a {
display: block;
line-height: 29px;
color: #828282;
font-size: 10px;
letter-spacing: 1.2px;
padding: 0 11px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
text-transform: uppercase;
}
.subsEntrymenu>ul>li>a i {
font-size: 37px;
color: #00419b;
}
li.Subscribebtn {
background: #00419b;
color: #fff;
border-radius: 6px;
border: 1px solid #00419b;
}
li.signinbtn {
background: #f5f5f5;
color: #00419b;
border-radius: 6px;
border: 1px solid #00419b;
position: relative;
}
.subsEntrymenu>ul>li.Subscribebtn>a {
color: #fff;
}
.subsEntrymenu>ul>li.signinbtn>a {
color: #00419b;
}
.subsEntrymenu>ul>li.dashboard>a {
padding: 0;
}
.subsEntrymenu>ul>li.dropdown.ssologin {
border: none;
color: #828282;
}
.subsEntrymenu>ul>li.dropdown.ssologin a {
color: #828282;
display: block;
margin-bottom: 2px;
}
.subsEntrymenu>ul>li.dropdown.ssologin>a {
max-width: 110px;
display: block;
white-space: nowrap;
text-overflow: ellipsis;
overflow: hidden;
padding-left: 0;
}
.subsEntrymenu .dropdown-menu {
right: 0;
}
.subsEntrymenu .dropdown-menu:after {
left: auto;
right: 10px;
}
header.sticky .subsEntrymenu {
margin-top: 5px;
}
header.article-header-cont.sticky .subsEntrymenu {
display: none !important;
}
.subsEntrymenu>ul>li.signinbtn>a:hover {
background: #00419b;
color: #fff !important;
}
.subsEntrymenu>ul>li.ssologin>a:hover {
background: none;
color: #828282 !important;
}
.mobileusername {
display: none;
}
#mobilesignin li.dropdown:hover .dropdown-menu {
display: block !important;
}
#mobilesignin .dropdown-menu:after {
bottom: 100%;
left: auto;
right: 12%;
border: solid transparent;
content: " ";
height: 0;
width: 0;
position: absolute !important;
pointer-events: none;
border-color: rgba(136, 183, 213, 0);
border-bottom-color: #fff;
border-width: 8px;
margin-left: -5px;
}
#mobilesignin .dropdown-menu {
min-width: auto !important;
right: 35px;
padding: 0px 20px;
}
#mobilesignin .dropdown-menu {
top: 38px;
}
#mobilesignin .dropdown-menu li {
padding: 5px;
}
#mobilesignin .dropdown-menu li a {
display: block;
}
li.mobileusername a {
max-width: 110px;
white-space: nowrap;
text-overflow: ellipsis;
overflow: hidden;
padding-left: 0;
}
.subsEntrymenu>ul>li.dashboard>a:before{
content: 'Dashboard';
position: absolute;
top: -19px;
left: -2px;
color: #000 !important;
font-size: 8px;
letter-spacing: 0.2px;
}
@media ( min-width : 1239px) {
.sticky li.dropdown.ssologin:after {
bottom:15px;
}
li.dropdown.signinbtn:after {
color: #ff001f !important;
font-size: 12px !important;
}
header.sticky li.dropdown.signinbtn:after {
color: #ff001f !important;
font-size: 10px !important;
}
}
@media ( max-width : 1023px) {
div#logo a {
margin: 0 40px;
}
.mobileusername {
display: block;
}
#mobilesignin:after {
top: -2px;
right: 0;
color: #479fc6;
font-size: 8px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
position: absolute;
content: "";
}
}
@media ( min-width : 480px) and (max-width:768px) {
#mobilesignin .dropdown-menu {
min-width: auto !important;
right: 0px;
padding: 0px 20px;
}
#mobilesignin .dropdown-menu:after {
right: 0%;
}
}
@media ( max-width :767px) {
#mobilesignin:after {
top: -2px;
right: 50px;
color: #479fc6;
font-size: 8px;
font-family: 'Fira Sans', sans-serif;
font-weight: 600;
position: absolute;
}
}
@media ( max-width :1023px) {
.dropdwnHide {
display: none !important;
}
}
</style>
<script>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</script>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage">
</a>
</div>
<a href="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece">
<div class="artcl-nm-stky-text">
‘Neonatal mortality rate in State now 11 per 1,000 live births’
</div>
</a>
<div class="artcl-social-media">
<i class="fa fa-share-alt hidden-sm hidden-md hidden-lg nativeshare" aria-hidden="true"></i>
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li data-label="Facebook" data-category="social-shares">
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li data-label="Twitter" data-category="social-shares">
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm" data-label="WhatsApp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li class="hidden-xs" data-label="webwhatsapp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-cstyle="art" href="#comments_29114624">
<i class="fa fa-comment"></i> <span data="vuukle-count"></span>
</a>
</li>
</ul>
<script>
$(function(){
$(".nativeshare").click(function() {
if (navigator.share) {
navigator.share({
title: "‘Neonatal mortality rate in State now 11 per 1,000 live births’",
text:"‘Neonatal mortality rate in State now 11 per 1,000 live births’",
url: "https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece"
});
}
else {
$(".aricle-sticky-share").toggle();
}
});
});
</script>
</div>
</div>
</nav>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation">
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation">
<ul>
<li><a class="all-sub-drop">Cities<i class="fa fa-sort-desc fa-lg all-cities-drop"></i></a></li> <li><a href="https://www.thehindu.com/news/cities/bangalore/">Bengaluru</a></li> <li class="active"><a href="https://www.thehindu.com/news/cities/chennai/" class="active">Chennai</a></li> <li><a href="https://www.thehindu.com/news/cities/Coimbatore/">Coimbatore</a></li> <li><a href="https://www.thehindu.com/news/cities/Delhi/">Delhi</a></li> <li><a href="https://www.thehindu.com/news/cities/Hyderabad/">Hyderabad</a></li> <li><a href="https://www.thehindu.com/news/cities/Kochi/">Kochi</a></li> <li><a href="https://www.thehindu.com/news/cities/kolkata/">Kolkata</a></li> <li><a href="https://www.thehindu.com/news/cities/mumbai/">Mumbai</a></li> <li><a href="https://www.thehindu.com/news/cities/kozhikode/">Kozhikode</a></li> <li><a href="https://www.thehindu.com/news/cities/Madurai/">Madurai</a></li> <li><a href="https://www.thehindu.com/news/cities/Mangalore/">Mangaluru</a></li> <li><a href="https://www.thehindu.com/news/cities/puducherry/">Puducherry</a></li> <li><a href="https://www.thehindu.com/news/cities/Thiruvananthapuram/">Thiruvananthapuram</a></li> <li><a href="https://www.thehindu.com/news/cities/Tiruchirapalli/">Tiruchirapalli</a></li> <li><a href="https://www.thehindu.com/news/cities/Vijayawada/">Vijayawada</a></li> <li><a href="https://www.thehindu.com/news/cities/Visakhapatnam/">Visakhapatnam</a></li> </ul>
<div class="sub-section-list" style="display: none;">
<ul>
<li><a href="https://www.thehindu.com/news/cities/bangalore/">Bengaluru</a></li> <li class="active"><a href="https://www.thehindu.com/news/cities/chennai/" class="active">Chennai</a></li> <li><a href="https://www.thehindu.com/news/cities/Coimbatore/">Coimbatore</a></li> <li><a href="https://www.thehindu.com/news/cities/Delhi/">Delhi</a></li> <li><a href="https://www.thehindu.com/news/cities/Hyderabad/">Hyderabad</a></li> <li><a href="https://www.thehindu.com/news/cities/Kochi/">Kochi</a></li> <li><a href="https://www.thehindu.com/news/cities/kolkata/">Kolkata</a></li> <li><a href="https://www.thehindu.com/news/cities/mumbai/">Mumbai</a></li> <li><a href="https://www.thehindu.com/news/cities/kozhikode/">Kozhikode</a></li> <li><a href="https://www.thehindu.com/news/cities/Madurai/">Madurai</a></li> <li><a href="https://www.thehindu.com/news/cities/Mangalore/">Mangaluru</a></li> <li><a href="https://www.thehindu.com/news/cities/puducherry/">Puducherry</a></li> <li><a href="https://www.thehindu.com/news/cities/Thiruvananthapuram/">Thiruvananthapuram</a></li> <li><a href="https://www.thehindu.com/news/cities/Tiruchirapalli/">Tiruchirapalli</a></li> <li><a href="https://www.thehindu.com/news/cities/Vijayawada/">Vijayawada</a></li> <li><a href="https://www.thehindu.com/news/cities/Visakhapatnam/">Visakhapatnam</a></li> </ul>
</div>
</nav>
</div>
<div class="city-menu-2 hidden-xs" data-label="article-page-chennai" data-category="menu-promo">
<span class="art_sub_head-gradient"></span>
<div class="left" style="display:none;">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<script>
$(function () {
if($(".city-menu-2").children().length > 3){$(".city-menu-2 .left").show();}
});
</script>
<div class="teaser ">
<span class="title ">
<a href="https://www.thehindu.com/news/national/when-did-the-dispute-over-ram-janmabhoomi-start-and-why-did-it-take-so-long-for-a-resolution/article29933071.ece">
Explained: Ram Janmabhoomi dispute, resolution
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" ">
<div class="mob-top-add hidden-sm hidden-md hidden-lg">

<div id="div-gpt-ad-1570689389565-0" class="dfp-ad hidden-sm hidden-md hidden-lg" style="margin-top: 10px;clear:both;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570689389565-0'); });
}
});
</script>
</div>

</div>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/cities/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Cities</span></a><meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/cities/chennai/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Chennai</span></a><meta itemprop="position" content="3" /></li>
</ul>
</div>
</section>
</div>
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage story" data-artid="29114624" data-secid="172" data-surl="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece">
<section class="container container-mobile article-cont" role="main">
<div class="row">
<div class="col-xs-12">
<div class="article" role="main">
<div class=" ">
<script>
var MeterPaywallCount = 1;
var ArticleCounts;
var ArticleID;
var valuepush = 1;
var date = new Date();
var TotalMeterPaywallCount = 10;
if(getStorage("ArticleCounts")){
ArticleCounts = JSON.parse(getStorage("ArticleCounts")).v;
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
else{
ArticleCounts= ArticleCounts || [];
}
if(getStorage("articleids")){
ArticleID = JSON.parse(getStorage("articleids")).v;
}
else{
ArticleID = ArticleID || [];
}
function updateMetercount(){
var oneDay = 24*60*60*1000; var endtime = new Date(new Date().setHours(23,59,59,59));
var onedayExpire = (endtime.getTime() - date.getTime())/(oneDay);
if(getStorage("ArticleCounts")){
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
if(getStorage("Meterpaywall")){
if(ArticleCounts.length != 0){
valuepush = ArticleCounts[ArticleCounts.length - 1];
}
if(ArticleID.length != 0 && !ArticleID.includes("29114624")){
if(ArticleCounts.length != 0){
ArticleCounts[ArticleCounts.length-1] = valuepush + 1;
}
else{
ArticleCounts.push(valuepush);	}
if(MeterPaywallCount < TotalMeterPaywallCount){
ArticleID.push("29114624");
}
}
}
else if(getStorage("ArticleCounts")){
ArticleCounts.push(valuepush);
if(MeterPaywallCount < TotalMeterPaywallCount){
ArticleID.push("29114624");
}
setStorage("Meterpaywall","true",onedayExpire);
}
else{
ArticleID.push("29114624");
ArticleCounts.push(valuepush);	setStorage("Meterpaywall","true",onedayExpire);
}
setStorage("ArticleCounts",JSON.stringify({"v":ArticleCounts,"D":date.getDate()}),365);
setStorage("articleids",JSON.stringify({"v":ArticleID,"D":date.getDate()}),365);
if(getStorage("ArticleCounts")){
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
}
userIdentify.then(function() {
if(isNonSubcribedUser() && MeterPaywallCount <= TotalMeterPaywallCount){
updateMetercount();	}
if(getStorage("ArticleCounts")){
ArticleCounts = JSON.parse(getStorage("ArticleCounts")).v;
if(date.getDate() != JSON.parse(getStorage("ArticleCounts")).D){
var iteration = date.getDate() - JSON.parse(getStorage("ArticleCounts")).D;
for(var i = 0 ; i < iteration; i++ ){
ArticleCounts.push(0);
} }
ArticleCounts = ArticleCounts.slice(-30);
setStorage("ArticleCounts",JSON.stringify({"v":ArticleCounts,"D":date.getDate()}),365);
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
if(MeterPaywallCount < 1){
MeterPaywallCount = 1
}
}
if(getStorage("articleids")){
ArticleID = JSON.parse(getStorage("articleids")).v;
if(date.getDate() != JSON.parse(getStorage("articleids")).D){
var artiteration = date.getDate() - JSON.parse(getStorage("articleids")).D;
for(var i = 0 ; i < artiteration ; i++ ){
ArticleID.push("0");
} }
ArticleID = ArticleID.slice(-30);
setStorage("articleids",JSON.stringify({"v":ArticleID,"D":date.getDate()}),365);
}
geoIdentify.then(function() {
if(isNonSubcribedUser() && MeterPaywallCount > TotalMeterPaywallCount && typeof ArticleID != "undefined" && ArticleID.length != 0 && !ArticleID.includes("29114624") && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0) && (getStorage("geo") == null || getStorage("geo").continent != "EU")){
var paywallclass = document.querySelector(".articlepage");
paywallclass.classList.add("articlepaywall");
}
});
});
</script>
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="https://www.thehindu.com/news/cities/chennai/">
Chennai
</a>
</div>
<h1 class="title">
‘Neonatal mortality rate in State now 11 per 1,000 live births’
</h1>
<div class="author-container hidden-xs">
<span class="author-img-name 1">
<a href="#" class="auth-img no-lnk">
<img src="https://th.thgim.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="ut-container">

<span class="blue-color ksl-time-stamp">
CHENNAI,
</span>
 <span class="blue-color ksl-time-stamp">
<none>
August 17, 2019 01:36 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span>
<none>
August 17, 2019 01:36 IST
</none>
</span>
</div>
</div>
</div>
</div>
<div class=" ">
<div class="artcl-social-media hidden-xs" data-artid="29114624">
<ul class="aricle-share" data-share-url="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece" data-share-text="‘Neonatal mortality rate in State now 11 per 1,000 live births’">
<span class="share-artcl">Share Article</span>
<li data-label="Facebook" data-category="social-shares">
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li data-label="Twitter" data-category="social-shares">
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm" data-label="WhatsApp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li class="hidden-xs" data-label="webwhatsapp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-cstyle="art" href="#comments_29114624">
<i class="fa fa-comment"></i> <span data="vuukle-count"></span>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1552914402102-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad Inarticle");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552914402102-0'); });
}
});
</script>

</div>
<div class="lead-img-cont lead-img-verticle">
<div class="img-container picture" style="width:100%">
<picture> <!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 1281px)" sizes="460px" srcset="https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/FREE_460/17THCVIJAYABASKAR"> <source media="(min-width: 768px) and (max-width: 1280px)" sizes="300px" srcset="https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/FREE_300/17THCVIJAYABASKAR">
<source media="(min-width: 321px) and (max-width: 767px)" sizes="435px" srcset="https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/FREE_435/17THCVIJAYABASKAR">
<source media="(max-width: 320px)" sizes="320px" srcset="https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/FREE_320/17THCVIJAYABASKAR"> <!--[if IE 9]></video><![endif]-->
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://th.thgim.com/news/cities/chennai/v34o06/article29114623.ece/BINARY/thumbnail/17THCVIJAYABASKAR" alt="" title="" class="lead-img adaptive placeholder" />
</picture>
</div> </div>
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="mobile-ut-container">

<span class="blue-color ksl-time-stamp">
CHENNAI,
</span>
 <span class="blue-color ksl-time-stamp">
<none>
August 17, 2019 01:36 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span>
<none>
August 17, 2019 01:36 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
</div>
<div class=" ">
<h2 class="intro">
Well below national average: Minister
</h2>
<div id="content-body-14269002-29114624">
<p>Health Minister C. Vijayabaskar said the State’s Neonatal Mortality Rate has been brought down to 11 per 1,000 live births and the Infant Mortality Rate to 16 per 1,000 live births, which are well below the national average.</p><p>Speaking at the 44th annual conference of Indian Academy of Paediatrics, Tamil Nadu State Chapter-MADRAS PEDICON 2019, on Friday, he pointed out that this decline was a result of effective functioning of facilities such as 126 comprehensive emergency obstetric and newborn care (CEmONC) centres, 72 neonatal intensive care units and 114 newborn stabilisation units.</p><p>The State achieved 99.8% institutional delivery of which 70% took place in government institutions, he said. Access to CEmONC and NICU centres was pivotal to the improvement in maternal and child health indicators, he said. </p><h2>Four vaccines </h2><p>To reduce neonatal deaths of very low weight babies (below 1.5 kg), four doses of pneumococcal vaccine was given.</p><p>He added that the government started 19 human milk banks in government medical college hospitals and district headquarters hospitals.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-29114624 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-29114624").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-29114624").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "CHENNAI";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-29114624").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<style>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</style>
<div class="subarticlepay" style="display:none">
<div class="col-xs-12">
<div class="subscriptioncontainer">
<div class="subscriptioncontainermain">
<div class="col-xs-12 col-sm-8 col-md-9 subscripeleftcontent">
<p class="planTodayDiv">You have reached your limit for free articles this month.</p>
<p class="sqjdiv">Register to The Hindu for free and get unlimited access for 30 days.</p>
</div>
<div class="col-xs-12 col-sm-4 col-md-3">
<div class="subscribebtntodayspapper" data-category="Meterpaywall" data-label="subscribe">
<a href="https://subscription.thehindu.com/subscription?utm_source=meterpaywall&utm_medium=29114624&utm_campaign=chennai">Subscribe Now</a>
</div>
<p class="signinlnk" data-category="Meterpaywall" data-label="sign"> Already have an account ? <a href="https://subscription.thehindu.com/signup?utm_source=meterpaywall&utm_medium=29114624&utm_campaign=chennai&#signin" class="signintodayspaper">Sign in</a>
</p>
</div>
</div>
</div>
<div class="subscriptioncontainerextra">
<p>Sign up for a 30-day free trial. <a href="https://subscription.thehindu.com/signup?utm_source=meterpaywall&utm_medium=29114624&utm_campaign=chennai" class="signupextra">Sign Up</a></p>
</div>
</div>
<div class="subscriptionbenefits">
<h4 class="subscriptionbenefitstitle">Subscription Benefits Include</h4>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg todayimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Today's Paper</h6>
<p class="reasonforsubscrptionitemscontentlead">Find mobile-friendly version of articles from the day's newspaper in one easy-to-read list.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg adimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Unlimited Access</h6>
<p class="reasonforsubscrptionitemscontentlead">Enjoy reading as many articles as you wish without any limitations.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg recomimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Personalised recommendations</h6>
<p class="reasonforsubscrptionitemscontentlead">A select list of articles that match your interests and tastes.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg fasterimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Faster pages</h6>
<p class="reasonforsubscrptionitemscontentlead">Move smoothly between articles as our pages load instantly.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg dashimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Dashboard</h6>
<p class="reasonforsubscrptionitemscontentlead">A one-stop-shop for seeing the latest updates, and managing your preferences.</p>
</div>
</div>
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg briefimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Briefing</h6>
<p class="reasonforsubscrptionitemscontentlead">We brief you on the latest and most important developments, three times a day.</p>
</div>
</div>
</div>
</div>
<div class="subscriptiontext col-xs-12">
<p>
*Our Digital Subscription plans do not currently include the e-paper ,crossword, iPhone, iPad mobile applications and print. Our plans enhance your reading experience.
</p>
</div>
</div>
<script>
var btshow = document.querySelector(".subarticlepay");
userIdentify.then(function() {
geoIdentify.then(function() {
if(isNonSubcribedUser() && MeterPaywallCount > TotalMeterPaywallCount && typeof ArticleID != "undefined" && ArticleID.length != 0 && !ArticleID.includes("29114624") && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0) && (getStorage("geo") == null || getStorage("geo").continent != "EU")){
ga('send', 'event', "Meterpaywall", "Meterpaywall-view","Meterpaywallblock",{'nonInteraction': 1});
$(function () {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['etime'] = "" + new Date().getTime();
taiDataObject['meterpaywallblock'] = "meterpaywallblock_view";
taiData.push(taiDataObject);
sendTaiData(taiData, 'meterpaywall');
}
});
var signinlink = document.querySelectorAll(".signinlnk");
if(userId != ""){
for (var i = 0; i < signinlink.length; ++i) {
signinlink[i].remove();
signinlink[i].remove();
}
var subscriptioncontainerextra = document.querySelector(".subscriptioncontainerextra");
subscriptioncontainerextra != null ? subscriptioncontainerextra.remove() : null;
}
btshow.style.display = "block";
}
else{
btshow.parentNode.removeChild(btshow);	}
});
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div id="articlebelowtextad" class="articlebelowtextad">
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-md-12 support-jlm nopad">
<style>
p.supportjoulm i {
font-weight: bold;
}
p.supportjoulm i a{color:#095ed3;text-decoration:underline;}
.support-jlm p{clear: both;}
.nopad{padding:0px;}
</style>
<p class="supportjoulm">
<i>Why you should pay for quality journalism - <a href="https://subscription.thehindu.com/whypayfornews?utm_source=hindu&utm_medium=articlebottom&utm_campaign=whypay" target="_blank">Click to know more</a></i></p>

<script type="text/javascript">
$(document).ready(function(){
userIdentify.then(function() {
var paiduser = SubscribedUserPlan.purchased;
var textremove = $(".supportjoulm");
if (SubscribedUserPlan.purchased == true){
$(textremove).hide();
}
else{
$(textremove).show();
}
});
});
</script>
</div>
<div class="clear">
</div>
</div>
<div class=" ">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1565255983685-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565255983685-0'); });
}
});
</script>

<div class="author-bottom custom-author">
<div class="AuthorBottom-srch">
<div class="row">
<div class="hidden-sm hidden-xs">
<div class="col-12 col-xs-12 col-md-10 col-lg-9 aruthMainSrch">
<div class="RightSubs-txt">
<span>SUBSCRIBE TO OUR DAILY NEWSLETTER</span>
</div>
<div class="LeftLetterSrch">
<div id="arutSrch" class="arutRight-txtIn">
<input type="text" placeholder="Enter Your Email Here" name="email">
<button id="auth_button" class="aruthLeft-btn auth-submit" type="submit">Submit</button>
<span id="demo" style="display:inline-block"><span>
<div class="nl-error " style="display: none">
<p>Please enter a valid email address.</p>
</div>
<div class="nl-success errorMsg" style="display: none"></div>
<div class="nl-load"></div>
</div>
</div>
</div>
<script>
var comFetch;
var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
} else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
//<!-- article page contains multiple times if infinite scroll is enabled. -->
$(document).ready(function(){
$(".aruthMainSrch button.auth-submit:last").on("click", function(event){
$(this).attr("disabled","disabled");
var selector = $(this).closest(".LeftLetterSrch");
$(selector).find("input").click(function(){$(selector).find("button").removeAttr("disabled");});
var email = $(selector).find("input").val();
email= email.trim();
$(selector).find(".nl-error").css("display", "none");
$(selector).find(".nl-success").css("display", "none");
$(selector).find("input").removeClass("error");
if (validate_email($(selector).find("input"))){ if(typeof sendTaiData !== "undefined" ) {
taiData.push({"email":email});
sendTaiData(taiData, 'newslettersub');
}
$(selector).find(".nl-load").show();
$(selector).find(".nl-load").addClass("active");
var url = publist("url") + "s/mailsubscription/subscribe/";
var data = {"email" : email, "category" : "newsletter"};
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("demo").innerHTML=result.data;
});
} else { $(selector).find(".nl-load").fadeOut( "slow");
$(selector).find(".nl-error").css("display", "block");
$(selector).find("input").addClass("error");
}
});
});
</script>
</div>
<div class="col-12 col-xs-12 col-md-2 col-lg-3 aruthorComment">
<div class="arutCommRight">
</div>
</div>
</div>
</div>
</div>
<div class="author-bottom hidden">
<div class="author-container auth-bt-cont">
</div>
</div>
<div class="artNL">
<div class="artNLbdr">
</div>
</div>
<div class="morein-tag-cont">
<span class="more_in-head">
Related Topics
</span>
<a href="https://www.thehindu.com/news/cities/chennai/" class="tag-button section-button">Chennai</a>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div id="GATracker" class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.relatet-slider2:last').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}]
});
});
</script>

<script>
$(document).ready(function(){
$("#GATracker .e-p-slide, .e-p-slide-text").click(function() {
ga('send', 'event', 'Related Article Links', 'Related Article Links Click', 'Related Link Article');
return true;
});
});
</script>

<script>
$(function(){
var slidelength = $(".articlepage:last .e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".articlepage:last .related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".articlepage:last .related-artlc-cont").css('display','none');
}
var morein = $(".articlepage:last .tag-button").length;
if(morein > 0){
$(".articlepage:last .more_in-head").css('display','block');
}
else{
$(".articlepage:last .more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
</div>
<script>
function footerStickyCarousel() {
$('.footercar:last').on('init', function(event, slick) {
$('.textcount').append('<span class="current"></span> / <span class="totalslides"></span>');
$('.current').text(slick.currentSlide + 1);
$('.totalslides').text(slick.slideCount);
})
.slick({
slidesToShow: 4,
slidesToScroll: 1,
autoplay: false,
autoplaySpeed: 0,
speed: 300,
draggable: true,
swipeToSlide: true,
arrows: true,
prevArrow: '<div class="left-arrow"></div>',
nextArrow: '<div class="right-arrow"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 4,
slidesToScroll: 1
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 2,
slidesToScroll: 1
}
},
{
breakpoint: 768,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
variableWidth:true,
centerPadding: '0px',
arrows: false,
dots:false
}
}
]
})
.on('beforeChange', function(event, slick, currentSlide, nextSlide) {
$('.current').text(nextSlide + 1);
});
}
function destroyCarousel() {
if($('.footercar').hasClass('slick-initialized'))
{
$('.footercar').slick('destroy');
} }
function recommendedstories(data){
if(data.articles.length > 0 && (!infiniteScroll) ){
$('#stickyfooterarticle').show();
for (var i=0;i<data.articles.length;++i)
{ var arturl = data.articles[i].articleUrl;
var arttitle = data.articles[i].articletitle;
var artimg = typeof data.articles[i].thumbnailUrl != "undefined" && Array.isArray(data.articles[i].thumbnailUrl) ? data.articles[i].thumbnailUrl[0] : data.articles[i].thumbnailUrl;
var url = document.location.href;
var SecNameUrl = url.split('/');
var SecName = SecNameUrl[SecNameUrl.length - 3];
if(artimg == undefined || artimg ==""){
artimg ="https://www.thehindu.com/brandhub/article23412490.ece/BINARY/thumbnail/og-imagejpg";
}
var alterRegEx = new RegExp("alternates\/[a-z0-9_]*", "ig");
if(alterRegEx.test(artimg))
{
artimg = artimg.replace(alterRegEx,"BINARY/thumbnail");
}
var html ='<div class="fooeterarticleswrapper" data-label="article-page-'+SecName+'" data-category="udmprecommendation"><a href="'+arturl+'?utm_source=udmprecommendation_'+SecName+'&utm_medium=sticky_footer&transactionId='+transactionId+'"><div class="footerstickylist"><span class="fooetrstickyimg"><img src="https://www.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~WIDE" data-src-template="'+artimg+'" data-proxy-width="" class="lazy media-object adaptive placeholder"></span><div class="recomendedtitle"><h3>'+arttitle+'</h3></div></div></a></div>';
$('#recommededstories').append(html);
}
WFImager.update($(document));
footerStickyCarousel();
}
}
</script>
<script>
$(function () {
var close = true;
$('.close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
if($('#stickyfooterarticle').length > 0){
if(!DevIdf.isMobile){
$(window).scroll(function() {
var withoutbodycontent =$('div[id^="content-body"]' ).length;
if(withoutbodycontent > 0){
stickyfooterarticleheight =$('div[id^="content-body"]' ).offset().top + $('div[id^="content-body"]' ).height() - $(window).height();
var scrollpos = $(window).scrollTop() | $("body").scrollTop();
if(scrollpos > stickyfooterarticleheight && close && slideFotterStaus == "down"){
if(w < 1200){
$('.back-top').css("bottom", "175px");
}
$('#stickyfooterarticle').css("visibility", "visible");
//$('.entryBcg').css("visibility", "hidden");
//$('.entryIcons').css("visibility", "hidden");
$(".stickybox").hide();
}else{ if(w < 1200){
$('.back-top').css("bottom", "70px");
}
$('#stickyfooterarticle').css("visibility", "hidden");
//$('.entryBcg').css("visibility", "visible");
//$('.entryIcons').css("visibility", "visible");
$(".stickybox").hide();
}
}
else if ($(this).scrollTop() > 230){
if(w < 1200){
$('.back-top').css("bottom", "175px");
}
$('#stickyfooterarticle').css("visibility", "visible");
//$('.entryBcg').css("visibility", "hidden");
//$('.entryIcons').css("visibility", "hidden");
$(".stickybox").hide();
}
else{ if(w < 1200){
$('.back-top').css("bottom", "70px");
}
$('#stickyfooterarticle').css("visibility", "hidden");
//$('.entryBcg').css("visibility", "visible");
//$('.entryIcons').css("visibility", "visible");
$(".stickybox").hide();
}
});
}
else{ $('#stickyfooterarticle').css({"visibility":"visible","position":"relative"});
}
}
});
</script>
<style>
.entrySubs{
z-index: 9999 !important;
}
</style>
<style>
#storyNextPopUp {
display: none !important;
}
@media ( max-width : 1023px) and (min-width: 768px) {
.back-top {
bottom: 125px;
}
}
</style>
<div id="stickyfooterarticle">
<div class="recommendedtitlediv">
<div class="recommendedtitlewrap">
<span>Recommended for you </span> </div>
</div>
<div class="close">
<span aria-hidden="true">Close X</span>
</div>
<div class="footercar" id="recommededstories"></div>
<div class="textcount"></div>
</div>
<script>
$(document).ready(function() {
$('#stickyfooterarticle').hide();
// console.log("transaction Id :", transactionId);
userIdentify.then(function() {
if(typeof transactionId != "undefined" && transactionId != "")
{ if(userId != ""){
fetchApi("https://dm.thehindu.com/userreco?section=chennai&siteId=TRC-J3AFTO&size=10&aid=29114624&transactionId="+transactionId+"&userId="+userId,{
method: 'GET',
mode: 'cors', // no-cors, cors, *same-origin
credentials: 'include' // include, *same-origin, omit
},recommendedstories);
}	else{
fetchApi("https://dm.thehindu.com/userreco?section=chennai&siteId=TRC-J3AFTO&size=10&aid=29114624&transactionId="+transactionId,{
method: 'GET',
mode: 'cors', // no-cors, cors, *same-origin
credentials: 'include' // include, *same-origin, omit
},recommendedstories);
}	}
});
});
</script>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
}
});
});
</script>

<div id="div-gpt-ad-1518418788389-2" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-2'); });
}
});
</script>
</div>

<div class="outbrain-main-cont mobile-padding">
<section>
<div id="comments_29114624"></div>
<div id="vuukle-comments" data-article-id="29114624" data-comments-open="true"></div>
</section>
<section>
<div class="comment" style="text-align: right;">
This article is closed for comments.<br />Please <a href="/cdn-cgi/l/email-protection#97fbf2e3e3f2e5e4d7e3fff2fffef9f3e2b9f4f8b9fef9" title="Email the Editor ">Email the Editor</a>
</div>
</section>
</div>
<div class="printfooter">
<p>
Printable version | Nov 22, 2019 7:03:12 AM | https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece
</p>
<p class="copyright">
&copy; THG PUBLISHING PVT LTD.
</p>
</div>
<div class="nextinfinite"><div class="inifinitecontain"><span>Next Story</span></div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function(w,d,l,i) {
w[l]=w[l]||[];
w[l].push({start: new Date().getTime(), siteId: 'TRC-J3AFTO'});
})(window, document, 'taiDataLayer', 'TRC-J3AFTO');
var taiData = (typeof window.taiDataLayer != 'undefined') ? window.taiDataLayer : [];
window['sendTaiData'] = window['sendTaiData'] || function() {
(window['taiq'] = window['taiq'] || []).push(arguments)
};	var taiDataObject = {
msisdn:'',
productId: 'thehindu',
uid: '',
skuid: '',
aid: '29114624',
geo: '',
pageTitle: '\u2018Neonatal mortality rate in State now 11 per 1,000 live births\u2019',
pageUrl: 'https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece',
etime: ''+ new Date().getTime(),
search: '',
share: '',
userinfo:isUserDetails,
pageName: 'chennai',
pageCategory: '\u2018Neonatal mortality rate in State now 11 per',
sectionId: '172', };
userIdentify.then(function() {
taiDataObject['userinfo'] = isUserDetails ;
taiData.push(taiDataObject);
sendTaiData(taiData, 'onload');
});
</script>


<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1531980463264-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad Inarticle");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531980463264-0'); });
}
});
</script>


<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1518418788389-1';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[0];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-1'); });
}
});
</script>

</div>
</div>
<aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor">
<div class="row">

<div id="div-gpt-ad-1522408211443-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522408211443-0'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1522408211443-0',"type":"recommend"});
});
}
});
</script>
</div>


<div id="div-gpt-ad-1572863410803-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572863410803-0'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1572863410803-0',"type":"recommend"});
});
}
});
</script>
</div>


<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1564640628558-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[2];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564640628558-0'); });
}
});
</script>

</div>
</aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor">
<div class="row">
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece/wf.fragment/26fcd6fd-1684-45bb-804f-a9d2fc678da6" data-elementwidth="285.0" data-skip-profiles=""></div>
</div>
</aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor">
<div class="row">

<div id="div-gpt-ad-1570777659388-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570777659388-0'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1570777659388-0',"type":"edit"});
});
}
});
</script>
</div>

<div class="col-xs-12">
<div data-label="article-page-chennai" data-category="first-promo-story">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="https://www.thehindu.com/news/cities/chennai/come-dec-1-only-one-lane-will-accept-cash-at-toll-plazas/article30010763.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE" data-src-template="https://th.thgim.com/news/national/andhra-pradesh/f93gtv/article29994864.ece/BINARY/thumbnail/17VJFASTAG" alt="NHAI readies infrastructure to accept tolls only through FASTag." title="NHAI readies infrastructure to accept tolls only through FASTag." class="media-object lazy adaptive placeholder" />
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="https://www.thehindu.com/news/cities/chennai/come-dec-1-only-one-lane-will-accept-cash-at-toll-plazas/article30010763.ece" class="promoted-news-heading left" title="Updated: November 19, 2019 02:37 IST&#013;Published: November 19, 2019 01:21 IST">
Come Dec. 1, only one lane will accept cash at toll plazas </a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Others will only accept FASTags </p>
<a href='#' class='person-name no-lnk'>Special Correspondent</a>
</div>

<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>

</ul>
</div>


<div class='hover-social-media-top hidden-xs' data-share-url='https://www.thehindu.com/news/cities/chennai/come-dec-1-only-one-lane-will-accept-cash-at-toll-plazas/article30010763.ece' data-share-text='Come Dec. 1, only one lane will accept cash at toll plazas '><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
 </div>
</div>
</div>
</div>
<div data-label="article-page-chennai" data-category="Second-promo-story">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="https://www.thehindu.com/news/cities/chennai/citys-aqi-tops-300-levels-no-relief-likely-soon/article29926256.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE" data-src-template="https://th.thgim.com/news/cities/chennai/b9istl/article29926255.ece/BINARY/thumbnail/08THPOLLUTION" alt="&amp;nbsp;" title="&amp;nbsp;" class="media-object lazy adaptive placeholder" />
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="https://www.thehindu.com/news/cities/chennai/citys-aqi-tops-300-levels-no-relief-likely-soon/article29926256.ece" class="promoted-news-heading left" title="Updated: November 9, 2019 13:08 IST&#013;Published: November 9, 2019 01:24 IST">
City’s AQI tops 300 levels, no relief likely soon </a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Manali tops with PM2.5 at 342 microgram/cubic metre </p>
<a href='https://www.thehindu.com/profile/author/Deepa-H-Ramakrishnan-70/' class='person-name lnk'>Deepa H. Ramakrishnan</a>
</div>

<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>

</ul>
</div>


<div class='hover-social-media-top hidden-xs' data-share-url='https://www.thehindu.com/news/cities/chennai/citys-aqi-tops-300-levels-no-relief-likely-soon/article29926256.ece' data-share-text='City’s AQI tops 300 levels, no relief likely soon '><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
 </div>
</div>
</div>
</div>
</div>
<div class="3x_CuratedListImgCarousel">
<div class="col-xs-12 hover-icon">
<div class="promoted-story clic-container">
<div class="promoted-story-heading clic-heading-container">
<a class="promoted-news-heading clic-heading left">
Top Picks in The Hindu today
</a> </div>
<div class="clic-slider" data-label="article-page-chennai" data-category="top-picks">
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/kerala/student-dies-of-snakebite-inside-classroom/article30042647.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/kerala/icrnwo/article30042644.ece/BINARY/thumbnail/22tvwyshehalasherin1" alt="&amp;nbsp;" title="&amp;nbsp;" class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/national/kerala/student-dies-of-snakebite-inside-classroom/article30042647.ece">Kerala girl dies after snake bites her in class</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/podcast/can-day-night-matches-save-test-cricket/article30039391.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/sport/cricket/v1wnzm/article30039455.ece/BINARY/thumbnail/VBK-EDEN-AP-1" alt="A part of the score board at Eden Gardens is seen over empty stands with Calcutta High Court and New Secretariat building behind, ahead of the cricket Test match between Bangladesh and India, in Kolkata on November 21, 2019." title="A part of the score board at Eden Gardens is seen over empty stands with Calcutta High Court and New Secretariat building behind, ahead of the cricket Test match between Bangladesh and India, in Kolkata on November 21, 2019." class="media-object lazy adaptive placeholder" />
<span class="media-icon"><i class="fa fa-volume-up"></i></span>
</span></a>
<a href="https://www.thehindu.com/podcast/can-day-night-matches-save-test-cricket/article30039391.ece">Can day-night matches save Test cricket?</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/other-states/odisha-engineer-surveys-cut-off-regions-of-malkangiri-on-horseback-to-build-new-roads/article30042658.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/other-states/8u8krf/article30042657.ece/BINARY/thumbnail/IMG-20191117-WA00052" alt="No distance too far: Prashant Kumar Behera getting ready for work in Odisha&rsquo;s Malkangiri district." title="No distance too far: Prashant Kumar Behera getting ready for work in Odisha&rsquo;s Malkangiri district." class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/national/other-states/odisha-engineer-surveys-cut-off-regions-of-malkangiri-on-horseback-to-build-new-roads/article30042658.ece">Where Odisha is galloping to progress</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/podcast/jnu-and-the-question-of-higher-education-subsidy-the-hindu-parley-podcast/article30040289.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/todays-paper/tp-opinion/p555hh/article30021726.ece/BINARY/thumbnail/20thavijit-patGB96O20FB4jpgjpg" alt="&ldquo;JNU aroused hope about the possibility of excellence with social justice and equity. It is sad that the administration is preparing the ground for the death of this grand dream.&rdquo; A student protest in JNU in 2018. Special Arrangement" title="&ldquo;JNU aroused hope about the possibility of excellence with social justice and equity. It is sad that the administration is preparing the ground for the death of this grand dream.&rdquo; A student protest in JNU in 2018. Special Arrangement" class="media-object lazy adaptive placeholder" />
<span class="media-icon"><i class="fa fa-volume-up"></i></span>
</span></a>
<a href="https://www.thehindu.com/podcast/jnu-and-the-question-of-higher-education-subsidy-the-hindu-parley-podcast/article30040289.ece">Podcast | JNU and the question of higher education subsidy | Parley</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/cities/puducherry/centre-might-as-well-declare-puducherry-transgender-says-chief-minister-narayansamy/article30037572.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/cities/puducherry/7lj2vu/article30037571.ece/BINARY/thumbnail/21NOVTH-NARAYANASAMY" alt="Puducherry Chief Minister V. Narayanasamy" title="Puducherry Chief Minister V. Narayanasamy" class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/cities/puducherry/centre-might-as-well-declare-puducherry-transgender-says-chief-minister-narayansamy/article30037572.ece">Centre might as well declare Puducherry ‘transgender’, says CM Narayansamy </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/great-indian-bustard-habitats-to-be-declared-as-conservation-reserves/article30038684.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/706efs/article30038683.ece/BINARY/thumbnail/THE21GREATINDIANBUSTARD" alt="As per a report by the Wildlife Institute of India, only 150 Great Indian Bustards are left in India. | File" title="As per a report by the Wildlife Institute of India, only 150 Great Indian Bustards are left in India. | File" class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/national/great-indian-bustard-habitats-to-be-declared-as-conservation-reserves/article30038684.ece">Great Indian Bustard habitats to be declared as conservation reserves </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/international/uks-labour-party-manifesto-pledges-apology-for-jallianwala-bagh-massacre/article30040825.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/society/history-and-culture/t0df8x/article26823830.ece/BINARY/thumbnail/THJC-MARTYRSWELL" alt="The martyrs&rsquo; well at Jallianwala Bagh in Amritsar. The year 2019 marks 100 years of the massacre." title="The martyrs&rsquo; well at Jallianwala Bagh in Amritsar. The year 2019 marks 100 years of the massacre." class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/international/uks-labour-party-manifesto-pledges-apology-for-jallianwala-bagh-massacre/article30040825.ece">UK’s Labour Party manifesto pledges apology for Jallianwala Bagh massacre</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/national/andhra-pradesh/monkeys-make-a-comeback-in-chittoor/article30035255.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/andhra-pradesh/2wckb0/article30035254.ece/BINARY/thumbnail/21VJMONKEYS" alt="The acrobatics of the monkeys are causing power lines to snap on a routine basis in the city, say officials. This is a scene at the busy Gandhi Road in Tirupati on Wednesday." title="The acrobatics of the monkeys are causing power lines to snap on a routine basis in the city, say officials. This is a scene at the busy Gandhi Road in Tirupati on Wednesday." class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/national/andhra-pradesh/monkeys-make-a-comeback-in-chittoor/article30035255.ece">Monkeys make a comeback in Andhra Pradesh's Chittoor</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/news/international/takeaways-from-the-fifth-democratic-presidential-debate/article30035812.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/international/ojku0q/article30035803.ece/BINARY/thumbnail/ELIZABETHWARREN" alt="Democratic presidential candidates Sen. Elizabeth Warren, D-Mass., left, gestures as former Vice President Joe Biden, center, and Sen. Bernie Sanders, I-Vt., watch before a Democratic presidential primary debate, Wednesday, Nov. 20, 2019, in Atlanta." title="Democratic presidential candidates Sen. Elizabeth Warren, D-Mass., left, gestures as former Vice President Joe Biden, center, and Sen. Bernie Sanders, I-Vt., watch before a Democratic presidential primary debate, Wednesday, Nov. 20, 2019, in Atlanta." class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/news/international/takeaways-from-the-fifth-democratic-presidential-debate/article30035812.ece">Takeaways from the fifth Democratic presidential debate </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="https://www.thehindu.com/entertainment/movies/actor-anoop-menon-on-donning-the-hat-of-a-director-with-king-fish/article30034662.ece"><span class="clics-text-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/entertainment/movies/qoptd1/article30034661.ece/BINARY/thumbnail/22tvfanoop3" alt="Anoop Menon" title="Anoop Menon" class="media-object lazy adaptive placeholder" />
</span></a>
<a href="https://www.thehindu.com/entertainment/movies/actor-anoop-menon-on-donning-the-hat-of-a-director-with-king-fish/article30034662.ece">I don’t like violence, in reel or real life, says Anoop Menon </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.clic-slider:last').slick({
slidesToShow: 3,
vertical: true,
autoplay: false,
autoplaySpeed: 3000,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {	if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
}
});
});
</script>
</div>
</aside>
</aside>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<section class=" ">
<div class="container">
<div class="trending-menu">
<span class="fts-menu">
TRENDING TODAY
</span>
<ul class="list-in line">
<li><a href="https://www.thehindu.com/tag/1990-1364-1349/">India-Pakistan</a></li>
<li><a href="https://www.thehindu.com/topic/The_Hindu_Explains/">The Hindu Explains</a></li>
<li><a href="https://www.thehindu.com/topic/mahatma-gandhi/">Mahatma Gandhi</a></li>
<li><a href="https://www.thehindu.com/sci-tech/health/">Health</a></li>
</ul>
<a href="https://www.thehindu.com/" class="footer-home-page-icon right">
<i class="fa fa-home hidden-xs"></i>
</a>
</div>
<div class="exit_point hidden-xs">
<div class="row">
<div class="col-xs-12">
<div class="exit-point-container">
<div class="e-p-c-container e-p-slider slicklazy" data-label="article-page-chennai" data-category="trending-today">
<div class="e-p-slide">
<a href="https://www.thehindu.com/opinion/editorial/senseless/article30030635.ece" class="e-p-slide-img">
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/opinion/editorial/senseless/article30030635.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">12K</span>
<span class="inline-views">|</span>
Senseless: On nationwide NRC
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/telangana/telangana-mla-ramesh-chennamaneni-citizenship-cancelled-for-concealing-facts/article30029063.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/telangana/ir80ea/article30029062.ece/BINARY/thumbnail/Ramesh-Chennamaneni" alt="Telangana MLA Ramesh Chennamaneni. Photo: telangana.gov.in" title="Telangana MLA Ramesh Chennamaneni. Photo: telangana.gov.in" class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/telangana/telangana-mla-ramesh-chennamaneni-citizenship-cancelled-for-concealing-facts/article30029063.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">14K</span>
<span class="inline-views">|</span>
Telangana MLA Ramesh Chennamaneni’s citizenship cancelled for concealing facts </a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/entertainment/movies/ss-rajamouli-casts-thor-star-ray-stevenson-and-actresses-olivia-morris-alison-doody-in-rrr/article30027078.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/entertainment/movies/6g6lha/article30027077.ece/BINARY/thumbnail/rrr" alt="SS Rajamouli took to Twitter to make the announcements" title="SS Rajamouli took to Twitter to make the announcements" class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/entertainment/movies/ss-rajamouli-casts-thor-star-ray-stevenson-and-actresses-olivia-morris-alison-doody-in-rrr/article30027078.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">13K</span>
<span class="inline-views">|</span>
SS Rajamouli casts ‘Thor’ star Ray Stevenson and actresses Olivia Morris, Alison Doody in ‘RRR’
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/winter-session-of-parliament-day-3-live-updates-november-20-2019/article30024325.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/1ripy1/article30014784.ece/BINARY/thumbnail/parliamentjpg" alt="&amp;nbsp;" title="&amp;nbsp;" class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/winter-session-of-parliament-day-3-live-updates-november-20-2019/article30024325.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">37K</span>
<span class="inline-views">|</span>
Parliament proceedings updates: Lok Sabha passes the Chit Funds (Amendment) Bill
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/opinion/op-ed/the-threat-to-the-idea-of-a-public-university/article30019537.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/opinion/op-ed/21sc1k/article30019535.ece/BINARY/thumbnail/20THJNU" alt="&amp;nbsp;" title="&amp;nbsp;" class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/opinion/op-ed/the-threat-to-the-idea-of-a-public-university/article30019537.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">12K</span>
<span class="inline-views">|</span>
The threat to the idea of a public university </a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/hyderabad-techie-madhya-pradesh-farmer-held-in-pakistan-for-illegal-entry/article30020028.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/ihkzhu/article30020027.ece/BINARY/thumbnail/TH20TELUGU" alt="In custody: Prashant Maidam, who hails from Hyderabad, entered Pakistan without valid documents." title="In custody: Prashant Maidam, who hails from Hyderabad, entered Pakistan without valid documents." class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/hyderabad-techie-madhya-pradesh-farmer-held-in-pakistan-for-illegal-entry/article30020028.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">23K</span>
<span class="inline-views">|</span>
Hyderabad techie, Madhya Pradesh farmer held in Pakistan for illegal entry
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/news/national/no-more-waiver-bhutan-to-levy-charges-on-indian-tourists/article30009702.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/news/national/xyt3br/article30009701.ece/BINARY/thumbnail/TH19BHUTAN" alt="Bhutan Foreign Minister Tandi Dorji with External Affairs Minister S. Jaishankar in New Delhi." title="Bhutan Foreign Minister Tandi Dorji with External Affairs Minister S. Jaishankar in New Delhi." class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/news/national/no-more-waiver-bhutan-to-levy-charges-on-indian-tourists/article30009702.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">24K</span>
<span class="inline-views">|</span>
No more waiver, Bhutan to levy charges on Indian tourists
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/opinion/lead/the-fountainhead-of-indias-economic-malaise/article30000546.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/opinion/editorial/sxanzp/article30000545.ece/BINARY/thumbnail/Th18-Dr-Singh-Economic-issues" alt="&amp;nbsp;" title="&amp;nbsp;" class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/opinion/lead/the-fountainhead-of-indias-economic-malaise/article30000546.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">24K</span>
<span class="inline-views">|</span>
The fountainhead of India’s economic malaise
</a>
</div>
</div>
<div class="e-p-slide">
<a href="https://www.thehindu.com/brandhub/club-mahindra-membership-fees-reviews/article29971363.ece" class="e-p-slide-img">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://th.thgim.com/brandhub/tgrgmu/article29981016.ece/BINARY/thumbnail/DSC2048-1jpg" alt="&amp;nbsp;" title="&amp;nbsp;" class="media-object lazy adaptive placeholder" />
</a>
<div class="e-p-slide-text">
<a href="https://www.thehindu.com/brandhub/club-mahindra-membership-fees-reviews/article29971363.ece">
<i class="fa fa-eye"></i>
<span class="inline-views">24K</span>
<span class="inline-views">|</span>
Vacations with Savings: The double benefit of a Club Mahindra Membership is keeping families happy, according to Club Mahindra reviews
</a>
</div>
</div>
</div>
</div>
</div>
<script>
$(function(){
$('.e-p-slider').slick({
infinite: true,
slidesToShow: 8,
slidesToScroll: 1,
autoplay: false,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>'
});
/*
var existslideDistance = $('.e-p-slider').offset().top - $(window).height();
var existslidestate =false;
$(window).scroll(function() {
if (!existslidestate && $(this).scrollTop() > existslideDistance){
existslidestate =true;
$('.e-p-slider').slick("slickPlay").slick('setOption', 'autoplay', true);
}else if(existslidestate){
existslidestate =false;
$('.e-p-slider').slick("slickPause");
}
});
*/
});
</script>
</div>
</div>
</div>

<div class="special-end-mark"></div>
</section>
<footer class=" ">
<div class="container">
</div>
<div id="test">
<style type="text/css">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</style>
<script type="text/javascript">
userIdentify.then(function() {
$(document).ready(function() {
if(userId != ""){
$(".signinlinkstickybottom").remove();
$(".signuplinkstickybottom").remove();	}
$(".metercount").text(MeterPaywallCount);
$(".totalmetercount").text(TotalMeterPaywallCount);
if(MeterPaywallCount > TotalMeterPaywallCount){
var overlimit = "You have reached your monthly free article limit.";
$(".mobilemetercount").text(overlimit);
}
geoIdentify.then(function() {
if((getStorage("geo") == null || getStorage("geo").continent != "EU") && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){
$(".container-sticky .entrySubs").show();
}
else{
$(".container-sticky .entrySubs").hide();
}
if(DevIdf.isMobile){
if((getStorage("geo") == null || getStorage("geo").continent != "EU")){
$(".entrySubs").show();
$(".onlymobile").show();	}	else{
$(".entrySubs").hide();
$(".onlymobile").hide();
}	}
});
$(".btnremove").show();
$(".chevron").click(function() {
$(this).toggleClass('bottom');
$(".entryBcg").toggleClass('open');
$(".onlymobile").toggleClass('opencontent');
if(DevIdf.isMobile){
$('.entryBcg').show();
}
$(".btnremove").toggle();
$(".stickybox").slideToggle(500);
//$(".removeentrySubs").toggleClass("boxAddTextRight");
});
$(".removeentrySubs").click(function() {
$(".entrySubs").hide();
});
$(".removeentrySubs").click(function() {	$(".entrySubs").css("display","none");	});
$(document).on("click", ".LetsCrossBtn", function(){
$(".entrySubs").css("display","none");
});
});
});
</script>
<div class="entrySubs"> <div class="entryIcons" align="middle">
<i class="chevron"></i>
</div>
<div class="entryBcg clearfix">
<div class="row text-center entryBcgRow">
<div class="col-md-12 col-sm-12 col-xs-12 entryCommonDiv">
<div class="entryCommonSubDiv row hidden-xs">
<div class="col-xs-12 entryCommonRightDiv">
<span class="mobilemetercount">
You have read <span class="metercount">1</span> out of <span class="totalmetercount">10</span> free articles for the month. For Full access </span>
<span class="bannerinline" data-category="Banner" data-label="Footer-banner-exploreplans">
<a href="https://subscription.thehindu.com/whypayfornews?utm_source=hindu&utm_medium=curtainraiser&utm_campaign=whypay" class="btnremove text-uppercase btSubbtn yellow" type="button">Why pay for news</a>
</span>
</div>
<div class="entryCommonLeftDiv" data-category="Banner" data-label="Footer-banner-close">
<a class="removeentrySubs text-uppercase" type="button">X</a>
</div>
</div>
<div class="entryCommonSubDiv row onlymobile">
<div class="col-xs-12 entryCommonRightDiv">
<div class="mobilemetercount">
You have read <span class="metercount">1</span> out of <span class="totalmetercount">10</span> free articles for the month.
</div>
<div class="mobilesubbtn" data-category="Banner" data-label="Footer-banner-signup-mobile"> <a href="https://subscription.thehindu.com/whypayfornews?utm_source=hindu&utm_medium=curtainraiser&utm_campaign=whypay" class="btnremove text-uppercase btSubbtn">Why pay for news</a>
</div>
</div>
<div data-category="Banner" data-label="Footer-banner-close-mobile">
<a class="removeentrySubs text-uppercase">x</a>
</div>
</div>
</div>
</div>
</div>
<div class="bgWhite stickyboxcontent clearfix">
<div class="box stickybox">
<div class="container">
<div class="row stickycontent text-center">
<div class="col-sm-3 col-xs-12 hidden-xs">
<div>
<img src="https://www.thehindu.com/news/7uxv4l/article25732806.ece/alternates/FREE_300/img-responsive" />
</div>
</div>
<div class="col-sm-9 col-xs-12 stickycontentright">
<p>
Subscribe to The Hindu now and get unlimited access.
</p>
<div class="BoxcomBtnDiv" data-category="Banner" data-label="Footer-banner-subscription">
<a href="https://subscription.thehindu.com/whypayfornews?utm_source=hindu&utm_medium=curtainraiser&utm_campaign=whypay" class="btSubbtn">Subscribe now</a>
</div>
<p class="signinlinkstickybottom">Already have an account? <a href="https://subscription.thehindu.com/signup?utm_source=curtainraiser&utm_medium=29114624&utm_campaign=chennai#signin">Sign In </a></p>
<p class="signuplinkstickybottom">
Sign up for a 30-day free trial.
<a href="https://subscription.thehindu.com/signup?utm_source=curtainraiser&utm_medium=29114624&utm_campaign=chennai">Sign Up</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
userIdentify.then(function() {
if(!isNonSubcribedUser() || (MeterPaywallCount > TotalMeterPaywallCount)){
document.querySelector(".entrySubs").remove();
}
});
</script>
</div>
</footer>
<footer class="ad-ft ">
<script>
var ContainmainSelector = document.querySelector(".container-main");
var ContainSelector = document.querySelector(".container");
var leftstickyselector = document.querySelector(".leftstickyad");
var rightstickyselector = document.querySelector(".rightstickyad");
var leftstickywidth=160;
var rightstickywidth=160;
if (window.googletag && googletag.apiReady) {
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-1560926621540-0" || event.slot.getSlotElementId() == "div-gpt-ad-1560926444569-0") {
leftstickywidth = event.size[0]; if(leftstickyselector != null){
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
} if (event.slot.getSlotElementId() == "div-gpt-ad-1560926565547-0" || event.slot.getSlotElementId() == "div-gpt-ad-1560926509019-0") {
rightstickywidth = event.size[0]; if(rightstickyselector != null){
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
} }
});
}
if(DevIdf.isDesktop || DevIdf.isLargeDesktop){
if(leftstickyselector != null){
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
if(rightstickyselector != null){
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
}
window.addEventListener("scroll", function(event) {
var top = this.scrollY || document.documentElement.scrollTop;
if(top > ContainSelector.offsetTop){
if(leftstickyselector != null){
leftstickyselector.classList.add("bannerstickyad");
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
if(rightstickyselector != null){
rightstickyselector.classList.add("bannerstickyad");
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
}
}
else{
if(leftstickyselector != null){
leftstickyselector.classList.remove("bannerstickyad");
}
if(rightstickyselector != null){
rightstickyselector.classList.remove("bannerstickyad");
}
}
}, false);
}
</script>
<div class="clear-fix">
</div>

<div id="div-gpt-ad-1563277210065-0" class="dfp-ad ft-sticky" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563277210065-0'); });
}
});
</script>
</div>

<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul>
<li>
<a href="https://www.thehindu.com/news/international/imran-trump-discuss-afghan-kashmir-during-telephonic-conversation/article30043329.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Imran, Trump discuss Afghan, Kashmir during telephonic conversation </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/other-states/sanskrit-faculty-openedin-bhu-protest-to-end-officials/article30043306.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Sanskrit faculty opened in BHU, protest to end: officials
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/us-praises-indias-contributions-to-afghan-stability/article30045114.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
U.S. praises India’s contributions to Afghan stability </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/577-cr-traffic-fines-collected-after-tough-law-was-brought/article30040852.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
₹577 cr. traffic fines collected after tough law was brought </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/hema-malini-flags-monkey-menace-in-lok-sabha/article30043170.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Hema Malini flags monkey menace in Lok Sabha </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/tamil-nadu/aiadmk-ready-to-face-elections-says-minister-thangamani/article30042858.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
AIADMK ready to face elections, says Minister Thangamani </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/ed-to-register-money-laundering-case-against-amnesty/article30042518.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
ED to register money laundering case against Amnesty
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/skill-upgrade-and-tech-tools-essential-for-faster-audit-pm-modi/article30040828.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Skill upgrade and tech. tools essential for faster audit: PM Modi
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/despite-graft-charges-israel-pm-benjamin-netanyahu-says-he-wont-resign/article30043539.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Despite graft charges, Israel PM Benjamin Netanyahu says he won't resign
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/scs-critical-for-peaceful-development-of-indo-pacific-india/article30042446.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
SCS critical for peaceful development of Indo-Pacific: India </a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/trump-lashes-out-at-iran-for-shutting-down-internet/article30042407.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Trump lashes out at Iran for shutting down internet </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/sheikh-hasina-mamata-banerjee-to-meet-on-november-22/article30040708.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Mamata Banerjee to meet Sheikh Hasina today
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/filing-review-petition-against-ayodhya-verdict-not-beneficial-madani-faction/article30042383.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Filing review petition against Ayodhya verdict not ‘beneficial’: Madani faction </a>
</li>
<li>
<a href="https://www.thehindu.com/business/Economy/5-trillion-gdp-target-simply-out-of-question-rangarajan/article30042337.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
$5-trillion GDP target simply out of question: Rangarajan </a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/first-woman-pilot-for-navys-dornier-aircraft-on-cards/article30042252.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
First woman pilot for Navy’s Dornier aircraft on cards </a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div id="popup-menu" class="js-menu">

<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>

<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="https://www.thehindu.com/search/"> <input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<div class="trading-menu clear">
<ul>
<li>
<a href="https://www.thehindu.com/news/cities/chennai/">
Chennai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Hyderabad/">
Hyderabad
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/bangalore/">
Bengaluru
</a>
</li>
<li>
<a href="https://www.thehindu.com/videos/">
Videos
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
</ul>
</div>
</div>

<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://subscription.thehindu.com/subscription?utm_source=hamburger_menu&utm_medium=website&utm_campaign=section" target="">
Subscription
</a>
</li>
<li>
<a href="https://www.thehindu.com/latest-news/">
Latest News
</a>
</li>
<li>
<a href="https://www.thehindu.com/todays-paper/">
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" target="">
ePaper
</a>
</li>
<li>
<a href="https://crossword.thehindu.com/" target="_blank">
Crossword
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/">
News
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/news/national/">
National
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/international/">
International
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/news/states/">
States
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/news/national/andhra-pradesh/">
Andhra Pradesh
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/karnataka/">
Karnataka
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/kerala/">
Kerala
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/tamil-nadu/">
Tamil Nadu
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/telangana/">
Telangana
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/national/other-states/">
Other States
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/business/">
Business
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/business/agri-business/">
Agri-Business
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/Industry/">
Industry
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/Economy/">
Economy
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/markets/">
Markets
</a>
</li>
<li>
<a href="https://www.thehindu.com/business/budget/">
Budget
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/real-estate/">
Real Estate
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/news/cities/">
Cities
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/news/cities/bangalore/">
Bengaluru
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/chennai/">
Chennai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Coimbatore/">
Coimbatore
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Delhi/">
Delhi
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Hyderabad/">
Hyderabad
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Kochi/">
Kochi
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/kolkata/">
Kolkata
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/mumbai/">
Mumbai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/kozhikode/">
Kozhikode
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Madurai/">
Madurai
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Mangalore/">
Mangaluru
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/puducherry/">
Puducherry
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Thiruvananthapuram/">
Thiruvananthapuram
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Tiruchirapalli/">
Tiruchirapalli
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Vijayawada/">
Vijayawada
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/cities/Visakhapatnam/">
Visakhapatnam
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/elections/">
Elections
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/elections/haryana-assembly/">
Haryana 2019
</a>
</li>
<li>
<a href="https://www.thehindu.com/elections/maharashtra-assembly/">
Maharashtra 2019
</a>
</li>
<li>
<a href="https://www.thehindu.com/elections/results/">
Results
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/opinion/">
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/opinion/editorial/">
Editorial
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/lead/">
Lead
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/op-ed/">
Comment
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/columns/">
Columns
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/interview/">
Interview
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/cartoon/">
Cartoon
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/open-page/">
Open Page
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/Readers-Editor/">
Readers&#039; Editor
</a>
</li>
<li>
<a href="https://www.thehindu.com/opinion/letters/">
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/sport/">
Sport
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/sport/athletics/">
Athletics
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/cricket/">
Cricket
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/football/">
Football
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/hockey/">
Hockey
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/motorsport/">
Motorsport
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/other-sports/">
Other Sports
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/races/">
Races
</a>
</li>
<li>
<a href="https://www.thehindu.com/sport/tennis/">
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/entertainment/">
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/entertainment/art/">
Art
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/dance/">
Dance
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/movies/">
Movies
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/music/">
Music
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/reviews/">
Reviews
</a>
</li>
<li>
<a href="https://www.thehindu.com/entertainment/theatre/">
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/society/">
Society
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/society/faith/">
Faith
</a>
</li>
<li>
<a href="https://www.thehindu.com/society/history-and-culture/">
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/books/">
Books
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/books/books-reviews/">
Reviews
</a>
</li>
<li>
<a href="https://www.thehindu.com/books/books-authors/">
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/children/">
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/life-and-style/fashion/">
Fashion
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/fitness/">
Fitness
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/food/">
Food
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/motoring/">
Motoring
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/travel/">
Travel
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/homes-and-gardens/">
Homes and gardens
</a>
</li>
<li>
<a href="https://www.thehindu.com/life-and-style/luxury/">
Luxury
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/">
Technology
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/sci-tech/technology/gadgets/">
Gadgets
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/internet/">
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/">
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/sci-tech/science/">
Science
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/technology/">
Technology
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/health/">
Health
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/agriculture/">
Agriculture
</a>
</li>
<li>
<a href="https://www.thehindu.com/sci-tech/energy-and-environment/">
Environment
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="https://www.thehindu.com/education/">
Education
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/education/careers/">
Careers
</a>
</li>
<li>
<a href="https://www.thehindu.com/education/colleges/">
Colleges
</a>
</li>
<li>
<a href="https://www.thehindu.com/education/schools/">
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/multimedia/">
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="https://www.thehindu.com/photos/">
Photos
</a>
</li>
<li>
<a href="https://www.thehindu.com/videos/">
Videos
</a>
</li>
<li>
<a href="https://www.thehindu.com/podcast/">
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.thehindu.com/data/">
Data
</a>
</li>
<li>
<a href="https://www.thehindu.com/specials/">
Specials
</a>
</li>
<li>
<a href="https://www.thehindu.com/news/resources/">
Resources
</a>
</li>
<li>
<a href="https://www.thehindu.com/Tags/">
Tags
</a>
</li>
<li>
<a href="https://www.thehindu.com/thread/">
thREAD
</a>
</li>
<li>
<a href="https://www.thehindu.com/theatre-fest/">
Theatre - Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/november-fest/">
November Fest
</a>
</li>
<li>
<a href="https://www.thehindu.com/lit-for-life/">
Lit for Life
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="https://www.thehindu.com/archive/">
Archive
</a>
</li>
<li>
<a href="https://www.thehindu.com/classifieds/">
Classifieds
</a>
</li>
<li>
<a href="https://www.thehindu.com/ebooks/">
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
<li>
<a href="https://www.thehindu.com/social/">
Social
</a>
</li>
<li>
<a href="https://www.thehindu.com/aboutus/">
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<span>CONNECT WITH US</span>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkedin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="container">
<section id="GA-tracking-bottom" class="header-top footer-menu clear">

<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/school/the-hindu/" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="https://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" class="ePaper" title="ePaper">ePaper</a></li>

</ul>
</div>

<div class="footer-logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage" />
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="https://www.thehindu.com/search/"> <input type="text" data-type="search" title="Please enter your search text" placeholder="Search here" name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')" pattern=".*\S+.*" autocomplete="off"> <button class="fa fa-search search-selection-icon" style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<div class="groupsitesfooter">
<div class="row">
<div class="col-md-5 col-sm-5 col-xs-12 grouplist8 col-lg-5">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span>
TRENDING TODAY
</span>
<ul>
<li><a href="https://www.thehindu.com/opinion/editorial/senseless/article30030635.ece">democracy</a></li>
<li><a href="https://www.thehindu.com/news/national/chandrayaan-2-vikram-hard-landed-within-500-metres-of-landing-site-says-govt/article30034831.ece">space programme</a></li>
<li><a href="https://www.thehindu.com/opinion/op-ed/jnu-truly-national/article30030145.ece">right to education</a></li>
<li><a href="https://www.thehindu.com/news/international/donald-trump-administration-approves-sale-of-naval-guns-worth-1-billion-to-india/article30029709.ece">India-United States</a></li>
</ul>
<ul> <li><a href="https://www.thehindu.com/opinion/lead/the-fountainhead-of-indias-economic-malaise/article30000546.ece">economy (general)</a></li>
<li><a href="https://www.thehindu.com/news/national/maharashtra-government-takes-shape/article30038229.ece">Maharashtra</a></li>
<li><a href="https://www.thehindu.com/news/national/bjp-mp-pragya-thakur-nominated-to-parliamentary-consultative-committee-on-defence/article30035659.ece">defence</a></li>
<li><a href="https://www.thehindu.com/news/national/telangana/telangana-mla-ramesh-chennamaneni-citizenship-cancelled-for-concealing-facts/article30029063.ece">Telangana</a></li>
<li><a href="https://www.thehindu.com/opinion/lead/the-new-tenor-in-maharashtras-politics/article30030643.ece">politics</a></li>
</ul>
</div>
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span>
TRENDING THIS WEEK
</span>
<ul>
<li><a href="https://www.thehindu.com/news/national/winter-session-of-parliament-day-3-live-updates-november-20-2019/article30024325.ece">Parliament proceedings</a></li>
<li><a href="https://www.thehindu.com/news/national/no-more-waiver-bhutan-to-levy-charges-on-indian-tourists/article30009702.ece">Bhutan</a></li>
<li><a href="https://www.thehindu.com/opinion/lead/the-fountainhead-of-indias-economic-malaise/article30000546.ece">economy (general)</a></li>
<li><a href="https://www.thehindu.com/news/national/hyderabad-techie-madhya-pradesh-farmer-held-in-pakistan-for-illegal-entry/article30020028.ece">India-Pakistan</a></li>
<li><a href="https://www.thehindu.com/news/national/telangana/telangana-mla-ramesh-chennamaneni-citizenship-cancelled-for-concealing-facts/article30029063.ece">Telangana</a></li>
</ul>
<ul> <li><a href="https://www.thehindu.com/entertainment/movies/ss-rajamouli-casts-thor-star-ray-stevenson-and-actresses-olivia-morris-alison-doody-in-rrr/article30027078.ece">Indian cinema</a></li>
<li><a href="https://www.thehindu.com/opinion/editorial/senseless/article30030635.ece">democracy</a></li>
<li><a href="https://www.thehindu.com/news/national/watch-jnu-student-protests-explained/article30015391.ece">JNU Row</a></li>
<li><a href="https://www.thehindu.com/news/national/tamil-nadu/rajinikanth-kamal-haasan-ready-to-join-hands/article30020190.ece">state politics</a></li>
<li><a href="https://www.thehindu.com/news/cities/chennai/a-chennai-autorickshaw-driver-with-a-song-on-his-lips/article30015799.ece">Chennai</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-4 col-sm-4 col-xs-12 col-lg-4">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span>
LATEST NEWS
</span>
<ul>
<li><a href="https://www.thehindu.com/news/international/imran-trump-discuss-afghan-kashmir-during-telephonic-conversation/article30043329.ece">diplomacy</a></li>
<li><a href="https://www.thehindu.com/news/national/other-states/sanskrit-faculty-openedin-bhu-protest-to-end-officials/article30043306.ece">universities and colleges</a></li>
<li><a href="https://www.thehindu.com/news/national/us-praises-indias-contributions-to-afghan-stability/article30045114.ece">diplomacy</a></li>
<li><a href="https://www.thehindu.com/news/national/577-cr-traffic-fines-collected-after-tough-law-was-brought/article30040852.ece">laws</a></li>
<li><a href="https://www.thehindu.com/news/national/hema-malini-flags-monkey-menace-in-lok-sabha/article30043170.ece">parliament</a></li>
</ul>
</div>
<div class="col-md-6 col-xs-12 col-sm-6 col-lg-6">
<span>
TRENDING TOPIC
</span>
<ul>
<li><a href="https://www.thehindu.com/tag/165-81/">Maharashtra</a></li>
<li><a href="https://www.thehindu.com/tag/1354-1349/">defence</a></li>
<li><a href="https://www.thehindu.com/tag/1503-1461/">space programme</a></li>
<li><a href="https://www.thehindu.com/tag/62833-923/">right to education</a></li>
<li><a href="https://www.thehindu.com/tag/1421-1420-1349/">democracy</a></li>
<li><a href="https://www.thehindu.com/tag/1349/">politics</a></li>
<li><a href="https://www.thehindu.com/tag/1992-1364-1349/">India-United States</a></li>
<li><a href="https://www.thehindu.com/topic/Telangana/">Telangana</a></li>
<li><a href="https://www.thehindu.com/tag/791-684/">economy (general)</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 col-xs-12 col-sm-3">
<div class="row">
<span class="col-xs-12">
Trending on our group sites
</span>
<div class="col-md-6 col-xs-12 col-sm-6 ">
<span class="groupsitesheading">
Businessline
</span>
<ul>
<li><a href="https://www.thehindubusinessline.com/economy/logistics/now-one-can-get-fastag-free-of-cost-at-nhai-toll-booths-till-december-1/article30038752.ece" target="_blank">National highways</a></li>
<li><a href="https://www.thehindubusinessline.com/portfolio/stock-fundamental-analysis-india/csb-bank-ipo-should-you-subscribe/article30037498.ece" target="_blank">initial public offering</a></li>
<li><a href="https://www.thehindubusinessline.com/markets/stock-markets/why-the-bpcl-share-price-is-falling-after-govts-divestment-announcement/article30034714.ece" target="_blank">stocks and shares</a></li>
</ul>
<ul> <li><a href="https://www.thehindubusinessline.com/economy/union-cabinet-approves-key-disinvestment-proposals/article30029596.ece" target="_blank">disinvestment</a></li>
<li><a href="https://www.thehindubusinessline.com/money-and-banking/rbi-slaps-175-crore-penalty-on-indian-bank/article30026748.ece" target="_blank">RBI and other central banks</a></li>
</ul>
</div>
<div class="col-md-6 col-xs-12 col-sm-6">
<span class="groupsitesheading">
Sportstar
</span>
<ul>
<li><a href="https://sportstar.thehindu.com/cricket/syed-mushtaq-ali-trophy-super-league-maharashtra-karnataka-tamil-nadu-live-score/article30028453.ece" target="_blank">Maharashtra</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/india-squad-selection-t20is-odis-west-indies-series-rohit-sharma-sanju-samson-mayank-agarwal/article30030231.ece" target="_blank">Sanju Samson</a></li>
<li><a href="https://sportstar.thehindu.com/shooting/issf-world-cup-final-shooting-rifle-pistol-live-score-streaming-result-putian-china-saurabh-abhishek-apurvi-anjum-mehuli-manu-bhaker-olympic-tokyo-2020-quota/article30026972.ece" target="_blank">Manu Bhaker</a></li>
</ul>
<ul> <li><a href="https://sportstar.thehindu.com/cricket/india-squad-for-west-indies-cricket-series-to-be-picked-on-thursday/article30019421.ece" target="_blank">BCCI</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ipl-2020-from-ajinkya-rahane-to-ravichandran-ashwin-complete-list-of-players-traded-ahead-of-auction/article29980974.ece" target="_blank">Ajinkya Rahane</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="footerbg">
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation">
<div id="main-menu">
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" hidden-xs">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="Home">
Home
<meta itemProp="url" content="https://www.thehindu.com/" /> </a>
</li>
<li class="active">
<a href="https://www.thehindu.com/news/" itemProp="name" content="News">
News
<meta itemProp="url" content="https://www.thehindu.com/news/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/opinion/" itemProp="name" content="Opinion">
Opinion
<meta itemProp="url" content="https://www.thehindu.com/opinion/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/business/" itemProp="name" content="Business">
Business
<meta itemProp="url" content="https://www.thehindu.com/business/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/sport/" itemProp="name" content="Sport">
Sport
<meta itemProp="url" content="https://www.thehindu.com/sport/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">
Cricket
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/" /> </a>
</li>
<li class="">
<a href="https://crossword.thehindu.com/" itemProp="name" content="Crossword" target="_blank" rel="nofollow">
Crossword
<meta itemProp="url" content="https://crossword.thehindu.com/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/entertainment/" itemProp="name" content="Entertainment">
Entertainment
<meta itemProp="url" content="https://www.thehindu.com/entertainment/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/life-and-style/" itemProp="name" content="Life & Style">
Life &amp; Style
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/thread/" itemProp="name" content="thREAD">
thREAD
<meta itemProp="url" content="https://www.thehindu.com/thread/" /> </a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation">
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" nav navbar-nav">
<li class="">
<a href="https://www.thehindu.com/aboutus/" itemProp="name" content="About Us">
About Us
<meta itemProp="url" content="https://www.thehindu.com/aboutus/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/termsofuse/" itemProp="name" content="Terms of Use">
Terms of Use
<meta itemProp="url" content="https://www.thehindu.com/termsofuse/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/privacypolicy/" itemProp="name" content="Privacy Policy">
Privacy Policy
<meta itemProp="url" content="https://www.thehindu.com/privacypolicy/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/contacts/" itemProp="name" content="Contacts">
Contacts
<meta itemProp="url" content="https://www.thehindu.com/contacts/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/archive/" itemProp="name" content="Archive">
Archive
<meta itemProp="url" content="https://www.thehindu.com/archive/" /> </a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" itemProp="name" content="Print Subscription" target="">
Print Subscription
<meta itemProp="url" content="http://www.thehindugroup.in/subscribe/" /> </a>
</li>
<li class="">
<a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" itemProp="name" content="ePaper" target="">
ePaper
<meta itemProp="url" content="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" /> </a>
</li>
<li class="">
<a href="https://subscription.thehindu.com/subscription" itemProp="name" content="Digital Subscription" target="">
Digital Subscription
<meta itemProp="url" content="https://subscription.thehindu.com/subscription" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/rssfeeds/" itemProp="name" content="Rss Feeds">
Rss Feeds
<meta itemProp="url" content="https://www.thehindu.com/rssfeeds/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/sitemap/" itemProp="name" content="Sitemap">
Sitemap
<meta itemProp="url" content="https://www.thehindu.com/sitemap/" /> </a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" nav navbar-nav">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="The Hindu" target="">
The Hindu
<meta itemProp="url" content="https://www.thehindu.com/" /> </a>
</li>
<li class="">
<a href="https://www.hindutamil.in/" itemProp="name" content="இந்து தமிழ் திசை" target="">
இந்து தமிழ் திசை
<meta itemProp="url" content="https://www.hindutamil.in/" /> </a>
</li>
<li class="">
<a href="https://www.thehindubusinessline.com/" itemProp="name" content="Business Line" target="">
Business Line
<meta itemProp="url" content="https://www.thehindubusinessline.com/" /> </a>
</li>
<li class="">
<a href="https://bloncampus.thehindubusinessline.com/" itemProp="name" content="BL on Campus" target="">
BL on Campus
<meta itemProp="url" content="https://bloncampus.thehindubusinessline.com/" /> </a>
</li>
<li class="">
<a href="https://sportstar.thehindu.com/" itemProp="name" content="Sportstar" target="">
Sportstar
<meta itemProp="url" content="https://sportstar.thehindu.com/" /> </a>
</li>
<li class="">
<a href="https://frontline.thehindu.com/" itemProp="name" content="Frontline" target="">
Frontline
<meta itemProp="url" content="https://frontline.thehindu.com/" /> </a>
</li>
<li class="">
<a href="https://www.thehinducentre.com/" itemProp="name" content="The Hindu Centre" target="">
The Hindu Centre
<meta itemProp="url" content="https://www.thehinducentre.com/" /> </a>
</li>
<li class="">
<a href="https://roofandfloor.thehindu.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" itemProp="name" content="RoofandFloor" target="_blank" rel="nofollow">
RoofandFloor
<meta itemProp="url" content="https://roofandfloor.thehindu.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" /> </a>
</li>
<li class="">
<a href="https://step.thehindu.com/" itemProp="name" content="STEP" target="_blank" rel="nofollow">
STEP
<meta itemProp="url" content="https://step.thehindu.com/" /> </a>
</li>
<li class="">
<a href="http://www.youngworldclub.com/" itemProp="name" content="Young World Club" target="_blank" rel="nofollow">
Young World Club
<meta itemProp="url" content="http://www.youngworldclub.com/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/publications/" itemProp="name" content="Publications" target="">
Publications
<meta itemProp="url" content="https://www.thehindu.com/publications/" /> </a>
</li>
<li class="">
<a href="https://www.thehindu.com/ebooks/" itemProp="name" content="eBooks" target="">
eBooks
<meta itemProp="url" content="https://www.thehindu.com/ebooks/" /> </a>
</li>
<li class="">
<a href="https://thehinduimages.com/" itemProp="name" content="Images" target="_blank" rel="nofollow">
Images
<meta itemProp="url" content="https://thehinduimages.com/" /> </a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" itemProp="name" content="Classifieds" target="_blank" rel="nofollow">
Classifieds
<meta itemProp="url" content="http://www.thehinduclassifieds.in/" /> </a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color"><a href="https://www.thehindu.com/contacts/">Contact us</a></span> Copyright© 2019, THG PUBLISHING PVT LTD. </div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation">
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');
Moengage = moe({
app_id:"BIELH8M8CONB0AXBRWP0FYQP",
debug_logs: 0
});
window.addEventListener("MOE_OPT_IN",function(e){
if(e.detail === "opt_in_shown"){
ga('send', 'event', "Hard Notification", "click", "shown");
}
else if(e.detail === "opt_in_allowed"){
ga('send', 'event', "Hard Notification", "click", "Allow");
if(typeof(Notification)=="function" && !DevIdf.isMobile ){
spawnNotification("You can manage your subscriptions from the browser settings.", "https://www.thehindu.com/static/theme/default/base/img/thlogo1.png","Thank you for Subscribing!");
}
}
else if(e.detail === "opt_in_blocked"){
ga('send', 'event', "Hard Notification", "click", "Block");
}
else if(e.detail === "opt_in_dismissed"){
ga('send', 'event', "Hard Notification", "click", "Dismiss");
} });
function spawnNotification(theBody,theIcon,theTitle) { var options = { body: theBody, icon: theIcon }; navigator.serviceWorker.ready.then(function(sw_reg){
var n = sw_reg.showNotification(theTitle,options); }).catch(function(e){console.log(e);});
}
function addEvent(obj, evt, fn) {
if (obj.addEventListener) {
obj.addEventListener(evt, fn, false);
}
else if (obj.attachEvent) {
obj.attachEvent("on" + evt, fn);
}
}
</script>
<script>
userIdentify.then(function() {
if(isUserDetails != "" && !isNonSubcribedUser()){
if(isUserDetails.loginSource == "direct"){
ga('send', 'event', 'AdFree', document.title , document.location.href, {
nonInteraction: true
});
}
else if(isUserDetails.loginSource != "direct"){
ga('send', 'event', 'AdFree', isUserDetails.loginSource , 'Social Login', {
nonInteraction: true
});
}
}
else if(isUserDetails != "" && isNonSubcribedUser()){
if(isUserDetails.loginSource == "direct"){
ga('send', 'event', 'Signinwithoutplan', document.title , document.location.href, {
nonInteraction: true
});
}
else if(isUserDetails.loginSource != "direct"){
ga('send', 'event', 'Signinwithoutplan', isUserDetails.loginSource , 'Social Login', {
nonInteraction: true
});
}
}
});
</script>
<script>
$( document ).ready(function() {
$("input").attr("autocomplete", "off");
$("img.lazy").lazyload();
});
<!---GA tracker for social media - start -->
$(document).ready(function () {
$("#GA-tracking-top .fb").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Facebook');
return true;
});
$("#GA-tracking-bottom .fb").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Facebook');
return true;
});
$("#GA-tracking-top .tw").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link twitter');
return true;
});
$("#GA-tracking-bottom .tw").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link twitter');
return true;
});
$("#GA-tracking-top .in").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link linkedin');
return true;
});
$("#GA-tracking-bottom .in").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link linkedin');
return true;
});
$("#GA-tracking-top .ins").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Instagram');
return true;
});
$("#GA-tracking-bottom .ins").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Instagram');
return true;
});
$("#GA-tracking-top .news").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link newsletter');
return true;
});
$("#GA-tracking-bottom .news").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link newsletter');
return true;
});
$("#GA-tracking-top .androidos").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Android & iOS');
return true;
});
$("#GA-tracking-bottom .androidos").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Android & iOS');
return true;
});
$("#GA-tracking-top .ePaper").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link epaper');
return true;
});
$("#GA-tracking-bottom .ePaper").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link epaper');
return true;
});
$('*[id^="content-body"] p a').click(function () {
ga('send', 'event', 'Inline Links', 'Inline Links Click', 'Inline Link');
return true;
});
$("._hoverrDone div.also-view-container .also-view-img-,.article-topics-container .topic-1").click(function () {
ga('send', 'event', 'More-In Links', 'More-In Links Click', 'More In');
return true;
});
$('*[id^="content-body"] .also-view-text-cont p').click(function () {
ga('send', 'event', 'Also-Read Links', 'Also-Read Links Click', 'Also Read');
return true;
});
$(".artNL .nl-submit").click(function () {
ga('send','event','Article Bottom','NewsletterClick_Article Bottom','NewsletterCallToAction_ArticleBottom')
return true;
});
$(".NLemail .nl-submit").click(function () {
ga('send','event','Newsletter_Headerlanding','NewsletterClick_Headerlanding ','NewsletterCallToAction_Headerlanding')
return true;
});
$("#GA-tracking-top .usernews").click(function () {
ga('send','event','Newsletter_Top_Header','NewsletterClick_Header ','NewsletterCallToAction_Headernewsletter')
return true;
});
$(".hpNL .nl-submit").click(function () {
ga('send','event','Subscription Widget Home Page','NewsletterClick_WidgetHomepage ','NewsletterCallToAction_WidgetHomepage')
return true;
});
$("#stickyfooterarticle .fooeterarticleswrapper a").click(function () {
ga('send','event','Footer Sticky','FooterSticky_Article Bottom','FooterStickyCallToAction_ArticleBottom')
return true;
});
});
<!---GA tracker for social media - end -->
</script>

<script>
function overlayControll (evt) {
if(evt.origin === 'https://creatives.thehindu.com'){
document.querySelector("#ppoverlay").style.display = "none";
}
}
if (window.addEventListener) {
window.addEventListener("message", overlayControll, false);
}
else {
window.attachEvent("onmessage", overlayControll);
}
</script>
<style>
.addblockersectionNew{
font-family: 'Fira Sans', sans-serif !important;
}
.addblockersectionNew .callout-container{
background: #f6f6f6;
border: 3px solid #f02323;
padding: 3em 2em 2em;
}
.addblockersectionNew h2{
font-family: 'Fira Sans', sans-serif;
color: #171717;
text-transform: uppercase;
font-size:40px;
font-weight:900;
font-style: normal;
font-stretch: normal;
line-height: 1.27;
letter-spacing: 1.14px;
text-align: left;
width: 100%;
float: left;
}
.addblockersectionNew h2 span{
color: #f02323;
font-weight: bold;
}
.addblockersectionNew h2.deskTopAdDesign span{
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv p{
font-family: 'Fira Sans', sans-serif;
font-size: 21.5px;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv .addRight{
width: 100%;	}
.addblockersectionNew .addMidDiv{
margin:0;
}
.addblockersectionNew .addExploreBtn {
color: #f6f6f6;
border: solid 1px #f02323;
background-color: #f02323;
}
.addblockersectionNew .popupBtn {
max-width: 200px;
width: 100%;
float:left;
border-radius: 20.6px;
padding: 10px 20px;
text-transform: uppercase !important;
font-size: 18px;
font-weight: bold;
font-style: normal;
font-stretch: normal;
line-height: 1.29;
letter-spacing: 0.21px;
text-align: center;
margin: 10px 10px 10px 0px;
}
.addblockersectionNew .addsubBtn {
border: solid 1px #f02323;
color: #f02323;
background-color: #f6f6f6;
}
.addblockersectionNew .Already-a-user-Sign-in {
font-size: 18px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
}
.addblockersectionNew .Already-a-user-Sign-in .addLink {
color: #f02323;
}
.addblockersectionNew .mobileAdDesign{
display:none !important;
}
@media only screen and (max-width: 767px) {
.addblockersectionNew .callout{
background-color: transparent;
box-shadow: none;
bottom: auto;
}
.addblockersectionNew h2{
font-size: 28px;
}
.addblockersectionNew .addMidDiv p{
font-size: 19px;
}
.addblockersectionNew .addBoxcomBtnDiv{
text-align: center;
}	.addblockersectionNew .popupBtn{
max-width:190px;
width: 100%;
}
.addblockersectionNew .deskTopAdDesign{
display:none !important;
}
.addblockersectionNew .mobileAdDesign{
display:block !important;
color: #000;
font-weight: bold;
}
.addblockersectionNew .mobileAdDesign span{
color:#f02323;
font-weight: bold;
}
.addblockersectionNew .mbAdjournaltext{
font-size:40px;
}
}
@media screen and (max-width: 480px) and (min-width: 320px) {
.addblockersectionNew .mobileAdDesign , .addblockersectionNew .addMidDiv p{
text-align: center;
}
.addblockersectionNew .addBtnComDiv p{
text-align: center;
}
.mbAdjournaltext{
width:100%;
}
.addblockersectionNew h2 {
font-size: 23px;
}
.addblockersectionNew .popupBtn {
max-width: 100% !important;
}
}
.ftsignin{
position: relative;
}
.ftsignin::after {
content: " Already a user? ";
color: #000;
position: absolute;
top: 3.6em;
right: 3em;
text-transform: none;
font-size: 14px;
font-weight: 500;
}
</style>
<div class="overlay" style="display:none;"></div>
<div class="addblockersection addblockersectionNew" style="display:none">
<div class="callout">
<div class="callout-container">
<h2 class="deskTopAdDesign">Why you should <span>pay for News</span></h2>
<h2 class="mobileAdDesign">Why you should<br> <span>pay for News</span></h2>

<div class="addMidDiv">
<p>Support The Hindu's new online experience.</p>
<div class="addRight">
<div class="addBtnComDiv">
<div class="addBoxcomBtnDiv" align="left">
<a class="addExploreBtn popupBtn" href="https://subscription.thehindu.com/whypayfornews?utm_source=hindu&utm_medium=adblocker&utm_campaign=whypay">Know Why</a>
<a class="addsubBtn popupBtn ftsignin" href="https://subscription.thehindu.com/signup?utm_source=adblocker&utm_medium=signin&utm_campaign=adblocker&#signin">Sign In</a>

<p class="Already-a-user-Sign-in"></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
userIdentify.then(function() {
if (userId != "") {
document.getElementsByClassName("addsubBtn")[0].style.display = "none";
document.getElementsByClassName("Already-a-user-Sign-in")[0].style.display = "none";	}
});
</script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=172&contextPath=16-157-170-172-&pubId=2&cat=&meta=read-story&objId=29114624&type=article&title=%e2%80%98Neonatal+mortality+rate+in+State+now+11+per+1%2c000+live+births%e2%80%99&url=https%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fchennai%2fneonatal-mortality-rate-in-state-now-11-per-1000-live-births%2farticle29114624.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=172&amp;contextPath=16-157-170-172-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=29114624&amp;type=article&amp;title=%e2%80%98Neonatal+mortality+rate+in+State+now+11+per+1%2c000+live+births%e2%80%99&amp;url=https%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fchennai%2fneonatal-mortality-rate-in-state-now-11-per-1000-live-births%2farticle29114624.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>

<script type="text/javascript" src="https://th.thgim.com/static/js/wf-site.01009c55e93149bdf729554aae565b39.min.js"></script>
<script src="https://th.thgim.com/static/js/lib/slick.min.js"></script>
<script>
(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>


<script type="text/javascript" src="https://dm.thehindu.com/feeder/v2/js/feed.js" async></script>
<script>
var RecAdvtFillerURL ="";
userIdentify.then(function() {
RecAdvtFillerURL ="https://tai.thehindu.com/mydashboard/userreco/hindu?siteid="+siteId+"&size=10&recotype=all&aid=29114624&userid="+isUserDetails.userId;
});
var EditAdvtFillerURL = "https://www.thehindu.com/feeder/advtfiller.json";
var EditLabel = "Recommended by The Hindu"
</script>
<script src="https://th.thgim.com/static/theme/default/base/js/default-base.54476c80cbb021bf0379bed38aab1fe9.min.js"></script> <script>
require.config({
// Local Directory
baseUrl: "https://th.thgim.com/static/js",
// Script Locations
paths: {
"jquery":"https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min",
"jquery-ui":"jquery-ui-1.12.1.min",
"slick": "https://th.thgim.com/static/js/lib/slick.min",
"dateformat":"jquery-dateFormat.min",
"d3": "d3.min",
"jplayer": "jquery.jplayer.min",
"jplayerlist": "jplayer.playlist.min",
"marquee": "jquery.marquee.min",
"tipTip": "jquery.tipTip.min",
"jscroll": "jquery.jscroll.default.min",
"magnificpopup": "jquery.magnific-popup.min",
"jquerymobile": "jquery.mobile.min",
"jqueryautocomplete": "jquery.autocomplete.min",
"jquerydataTables": "jquery.dataTables.min",
"jqueryslimscroll":"jquery.slimscroll.min",
"topojson":"topojson.v2.min"
},
waitSeconds:0
});
</script>
<script>
var Adblock = true;
</script>
<script type="text/javascript" src="https://th.thgim.com/static/js/ads.min.js"></script>
<script>
userIdentify.then(function() {
if (isNonSubcribedUser() && Adblock && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0)) {
document.body.style.overflow = "hidden";
$('.overlay').addClass('overlayblock');
$('.addblockersection').addClass('enableaddblockersection');
ga('send', 'event', "AdBlock", "AdBlock PopUp", "AdBlock PopUp View", {
nonInteraction : true
});
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['etime'] = "" + new Date().getTime();
taiDataObject['adblock'] = "adblock_popup_view";
taiData.push(taiDataObject);
sendTaiData(taiData, 'adblocker');
}
}
});
</script>
<script>
$(document).ready(function (e) {
$(document).on("makeSocialShareReady", function(event, data) {
var selector = $(data).find(".hover-social-media-top ul li, .hover-social-media-bottom ul li");
$(selector).on('click', function (e) {
var shareUrl = $(this).parents('[data-share-url]').data('share-url');
var shareText = $(this).parents('[data-share-url]').data('share-text');
var shareValue ="";
if ($(this).find('i').hasClass('fa-facebook')) {
shareValue = "facebook";
openShareLink('http://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(shareUrl));
} else if ($(this).find('i').hasClass('fa-twitter')) {
shareValue = "twitter";
openShareLink('http://twitter.com/share?text=' + encodeURIComponent(shareText) + '&url=' + encodeURIComponent(shareUrl));
}
if(typeof sendTaiData !== "undefined" && shareValue != "") {
taiDataObject['share'] = shareValue;
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
});
});
$(document).on('pageContentReady', function (event, content) {
$(document).trigger( "makeSocialShareReady", content );
});
});
$(document).ready(function (e) {
$(document).trigger( "makeSocialShareReady", $('body') );
});
function openShareLink(pLink) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
</script>
<script>
var articleShareData = {};
var excludeShareClickList = ["fa-whatsapp", "fa-envelope", "fa-comment"];
$(document).ready(function(){
$(document).on("articleSocialShareReady", function(event, data) {
var font_key = "article_font_id";
$(data).find(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(data).find(".edite-text-cont a#" + tmpObj).click();
});
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
$(document).on("articleSocialShareReady", function(event, data) {
var selector = $(data).find("ul.aricle-share:last li a");
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-print')) {
window.print();
} else {	var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['share'] = targetClass.split("-")[1];
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
var id = $(".jscroll-inner>.active .articlepage").data("artid") + "-" + targetClass;
openShareLink(articleShareData[id]);
}
}
});
});
// pointing sticky share click to article share click.
$("ul.aricle-sticky-share li a").on('click',function(e){
var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
$(".jscroll-inner>.active .articlepage ul.aricle-share li a i." + targetClass).click();
}
});
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "https://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script>
var VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
var VUUKLE_CONFIG = {
"apiKey": "432081eb-6e8e-4abc-a88f-ca5357aa7244",
"host": VUUKLE_HOST,
"articleId": "29114624",
"img": "https://www.thehindu.com/news/cities/chennai/v34o06/article29114623.ece/ALTERNATES/LANDSCAPE_100/17THCVIJAYABASKAR",
"tags": "news,cities,chennai",
"url": "https://www.thehindu.com/news/cities/chennai/neonatal-mortality-rate-in-state-now-11-per-1000-live-births/article29114624.ece",
"title": "\u2018Neonatal mortality rate in State now 11 per 1,000 live births\u2019",
"language": "en",
"globalRecommendations": false,
"recommendationsWideImages": false,
"darkMode": false,
"color": "1f57a5",
ads: {
enabled: isNonSubcribedUser()
},
"comments": {
"enabled": true,
"hideRecommendedArticles": !isNonSubcribedUser(),
"socialAuth": true,
"vuukleAuth": true,
"sorting": "latest",
"transliteration": {
"language": "en",
"enabledByDefault": false
},
"hideCommentInputBox": false,
"commentingClosed": true,
"maxChars": 1000,
"countToLoad": 1,
"toxicityLimit": 80,
"customText": {}
}
};
userIdentify.then(function() {
VUUKLE_CONFIG.ads.enabled = isNonSubcribedUser();
VUUKLE_CONFIG.comments.hideRecommendedArticles = !isNonSubcribedUser();
(function() {
var d = document,
s = d.createElement('script');
s.async = true; s.src = 'https://cdn.vuukle.com/platform.js';
(d.head || d.body).appendChild(s);
})();
});
</script>
<div class="overlay-screen"></div>
<script>
async function chrome76Detection(){if("storage"in navigator&&"estimate"in navigator.storage){var e=await navigator.storage.estimate();e.usage;return e.quota<12e7}return!1}function isNewChrome(){var e=navigator.userAgent.match(/Chrom(?:e|ium)\/([0-9]+)\.([0-9]+)\.([0-9]+)\.([0-9]+)/);if(null!=e&&5==e.length)return major=e.map(function(e){return parseInt(e,10)})[1],major>=76}var PrivateWindow=new Promise(function(e,n){try{if(navigator.vendor&&navigator.vendor.indexOf("Apple")>-1&&navigator.userAgent&&-1==navigator.userAgent.indexOf("CriOS")&&-1==navigator.userAgent.indexOf("FxiOS")){if(window.safariIncognito)!0;else try{window.openDatabase(null,null,null,null),window.localStorage.setItem("test",1),e(!1)}catch(n){!0,e(!0)}}else if(navigator.userAgent.includes("Firefox")){var t=indexedDB.open("test");t.onerror=function(){e(!0)},t.onsuccess=function(){e(!1)}}else if(navigator.userAgent.includes("Edge")||navigator.userAgent.includes("Trident")||navigator.userAgent.includes("msie"))window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent||e(!0),e(!1);else{isNewChrome()&&e(chrome76Detection());var i=window.RequestFileSystem||window.webkitRequestFileSystem;i?i(window.TEMPORARY,100,function(n){e(!1)},function(n){e(!0)}):e(null)}}catch(n){console.log(n),e(null)}});function isPrivateWindow(e){PrivateWindow.then(function(n){e(n)})}
isPrivateWindow(function(is_private) {
if(is_private){
ga('send', 'event', "Incognito", "Incognito Mode", "Incognito View", {
nonInteraction : true
});
}
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5397275ffa99e11e","version":"2019.10.2","startTime":1574386391780}'></script>
</body>
</html>
