<!DOCTYPE html><html amp lang="en" itemid="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece" itemscope itemtype="http://schema.org/NewsArticle"><head><title>
Tiruchi among five districts for World Bank’s RIGHTS Project - The Hindu
</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0"><meta name="title" content="Tiruchi among five districts for World Bank’s RIGHTS Project" /><meta name="description" content="Spastics Society of Tiruchi has been working for 40 years in the field of rehabilitation" /><meta name="publish-date" content="2022-12-16T21:13:39+05:30"/><meta name="created-date" content="2022-12-16T21:13:39+05:30"/><meta name="modified-date" content="2022-12-16T21:13:42+05:30" /><meta property="article:published_time" content="2022-12-16T15:43:39.000Z"/><meta property="article:modified_time" content="2022-12-16T15:43:42.000Z"/><meta name="cXenseParse:articleid" content="66271275"/><meta property="al:android:url" content="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece" /><meta property="article:section" content="Tiruchirapalli"/><meta property="article:author" content=" The Hindu Bureau"/><meta name="twitter:creator" content=" The Hindu Bureau"><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta name="robots" content="index, follow"/><meta name="robots" content="max-image-preview:large"><meta name="atdlayout" content="articlepage" /><meta name="twitter:title" content="Tiruchi among five districts for World Bank’s RIGHTS Project"><meta name="twitter:description" content="Spastics Society of Tiruchi has been working for 40 years in the field of rehabilitation"><meta name="twitter:image" content="https://th-i.thgim.com/public/incoming/ae4c1p/article66272157.ece/alternates/FREE_1200/10295_16_12_2022_19_3_40_1_IMG_20221216_WA0065.JPG"><meta property="og:title" content="Tiruchi among five districts for World Bank’s RIGHTS Project" /><meta property="og:description" content="Spastics Society of Tiruchi has been working for 40 years in the field of rehabilitation" /><meta property="og:image" content="https://th-i.thgim.com/public/incoming/ae4c1p/article66272157.ece/alternates/FREE_1200/10295_16_12_2022_19_3_40_1_IMG_20221216_WA0065.JPG" /><meta property="og:url" content="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece" /><meta property="al:android:url" content="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece" /><meta property="og:type" content="article" /><meta name="amp-google-client-id-api" content="googleanalytics" /><meta name="og:image:type" content="image/jpeg" /><meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu" /><meta name="twitter:app:id:iphone" content="771672321" /><meta name="twitter:app:name:googleplay" content="The Hindu (Official App)" /><meta name="twitter:app:name:ipad" content="The Hindu" /><meta name="twitter:app:name:iphone" content="The Hindu for iPhone" /><meta name="twitter:apple-itunes-app" content="app-id=584786636" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:domain" content="thehindu.com" /><meta name="twitter:google-play-app" content="app-id=com.mobstac.thehindu" /><meta name="twitter:site" content="@The_Hindu" /><meta name="yandex-verification" content="ff4648e5089d361d" /><meta property="al:android:app_name" content="The Hindu" /><meta property="al:android:package" content="com.mobstac.thehindu" /><meta property="fb:app_id" content="137450626398044" /><meta property="fb:pages" content="163974433696568" /><link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/favicon.ico" /><link rel="icon" type="image/ico" href="https://www.thehindu.com/favicon.ico" /><link rel="apple-touch-icon" href="https://www.thehindu.com/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/apple-touch-icon-precomposed.png" /><link rel="canonical" href="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece" /><link rel="preload" as="image" href="https://th-i.thgim.com/public/incoming/ae4c1p/article66272157.ece/alternates/FREE_1200/10295_16_12_2022_19_3_40_1_IMG_20221216_WA0065.JPG" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"  as="script"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-XdYbMnZ/QjLh6iI4ogqCTaIjrFk87ip+ekIjefZch0Y+PvJ8CDYtEs1ipDmPorQ+" crossorigin="anonymous"><link rel="stylesheet"  href="https://fonts.googleapis.com/css2?family=Merriweather+Sans:wght@400;600;700;900&family=Merriweather:wght@400;700;900&family=Fira+Sans&display=swap" crossorigin="anonymous"><link rel="stylesheet"  href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;600;700;800;900&display=swap" crossorigin="anonymous"><link rel="stylesheet"  href="https://fonts.googleapis.com/css2?family=Faustina:wght@300;400;500;600;700;800&display=swap" crossorigin="anonymous"><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script async custom-element="amp-subscriptions" src="https://cdn.ampproject.org/v0/amp-subscriptions-0.1.js"></script><script id="amp-subscriptions" type="application/json"> { "services": [ { "authorizationUrl": "https://experience.tinypass.com/xbuilder/experience/executeAmpSubscriptions?protocol_version=1&aid=DC3REpZYpu&reader_id=READER_ID&url=SOURCE_URL&referer=DOCUMENT_REFERRER&_=RANDOM&content_created=2022-12-16T15%3A43%3A39%2B0530&content_section=Tiruchirapalli&content_author=%20The%20Hindu%20Bureau", "noPingback": "true", "actions":{ "login": "https://www.thehindu.com/login/?reader_id=READER_ID&url=SOURCE_URL&_=RANDOM", "subscribe": "https://www.thehindu.com/subscription/amp/?reader_id=READER_ID&url=SOURCE_URL&_=RANDOM", "logout": "https://www.thehindu.com/logout/?reader_id=READER_ID&_=RANDOM" ,"myaccount": "https://www.thehindu.com/myaccount/?reader_id=READER_ID&_=RANDOM","iosUrl":"https://apple.co/3nx5LGM","androidUrl":"https://play.google.com/store/apps/details?id=com.mobstac.thehindu&amp;referrer=utm_source%3Dmobile_amp%26utm_campaign%3Dapp_download"}, "baseScore": 100 } ], "fallbackEntitlement": { "source": "fallback", "granted": true, "grantReason": "METERING", "data": { "isLoggedIn": false    }} } </script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><style amp-custom>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</style></head><body><meta itemprop="headline" content="Tiruchi among five districts for World Bank’s RIGHTS Project"/><meta itemprop="description" content="Spastics Society of Tiruchi has been working for 40 years in the field of rehabilitation"/><meta itemprop="datePublished" content="2022-12-16T21:13:39+05:30"/><meta itemprop="dateModified" content="2022-12-16T21:13:42+05:30"/><meta itemprop="url" content="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece"/><meta itemprop="keywords" content=""/><meta itemprop="articleSection" content="Tiruchirapalli"/><span itemscope="itemscope" itemprop="author" itemtype="https://schema.org/Person"/><meta content=" The Hindu Bureau" itemprop="name"/><meta itemprop="url" content="https://www.thehindu.com/profile/author/The-Hindu-Bureau-14355/"/></span><span itemtype="https://schema.org/ImageObject" itemscope="itemscope" itemprop="image"/><meta itemprop="url" content="https://th-i.thgim.com/public/incoming/ae4c1p/article66272157.ece/alternates/LANDSCAPE_1200/10295_16_12_2022_19_3_40_1_IMG_20221216_WA0065.JPG"/><meta content="1200" itemprop="width"/><meta content="675" itemprop="height"/></span><span itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="publisher"/><span itemtype="https://schema.org/ImageObject" itemscope="itemscope" itemprop="logo"/><meta content="https://www.thehindu.com/theme/images/th-online/thfooterlogo.png" itemprop="url"/><meta content="600" itemprop="width"/><meta content="60" itemprop="height"/></span><meta content="The Hindu" itemprop="name"/><meta content="https://www.thehindu.com/" itemprop="url"/></span><span itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="https://schema.org/WebPage"/><meta content="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece" itemprop="url"/></span><meta itemprop="isAccessibleForFree" content="false" /><div itemprop="isPartOf" itemscope itemtype="http://schema.org/CreativeWork http://schema.org/Product"><meta itemprop="name" content="The Hindu" /><meta itemprop="productID" content="thehindu.com:showcase" /></div><span itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Hindu"/><meta itemprop="url" content="https://www.thehindu.com/"/><meta itemprop="logo" content="https://www.thehindu.com/theme/images/th-online/thfooterlogo.png"/><span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><meta itemprop="streetAddress"  content="Kasturi Building, Anna Salai, 859-860, Mount Road"/><meta itemprop="addressLocality" content="Chennai"/><meta itemprop="addressRegion" content="Tamil Nadu"/><meta itemprop="postalCode" content="600002"/><meta itemprop="Telephone" content="+91-44-2857 6300"/></span><meta itemprop="sameAs" content="https://www.facebook.com/thehindu"/><meta itemprop="sameAs" content="https://twitter.com/The_Hindu"/><meta itemprop="sameAs" content="https://instagram.com/the_hindu/?ref=badge"/><meta itemprop="sameAs" content="https://www.youtube.com/user/The1878Hindu"/></span><span itemscope itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="The Hindu"/><meta itemprop="url" content="https://www.thehindu.com/"/><meta itemprop="logo" content="https://www.thehindu.com/theme/images/th-online/thfooterlogo.png"/><span itemtype="https://schema.org/ImageObject" itemscope="itemscope" itemprop="logo"/><meta content="https://www.thehindu.com/theme/images/th-online/thfooterlogo.png" itemprop="url"/><meta content="278" itemprop="width"/><meta content="49" itemprop="height"/></span><meta itemprop="sameAs" content="https://www.facebook.com/thehindu"/><meta itemprop="sameAs" content="https://twitter.com/The_Hindu"/><meta itemprop="sameAs" content="https://instagram.com/the_hindu/?ref=badge"/><meta itemprop="sameAs" content="https://www.youtube.com/user/The1878Hindu"/></span><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TQHLT7T&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics><amp-auto-ads type="adsense" data-ad-client="ca-pub-3185547171517244"></amp-auto-ads><amp-analytics type="googleanalytics"><script type="application/json">
{
  "vars": {
    "account": "UA-10158580-1"
  },
  "triggers": {
    "trackPageviewWithAmpdocUrl": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "title": "Tiruchi among five districts for World Bank's RIGHTS Project",
        "ampdocUrl": "https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece"
      }
    }
  }
}
</script></amp-analytics><amp-analytics type="comscore"><script type="application/json">
{
"vars": {
 "c2": "11398210"
},
"extraUrlParams": {
 "comscorekw": "amp"
}
}
</script></amp-analytics><amp-analytics type="cxense"><script type="application/json">
      {
        "vars": {
          "siteId": "1129576936026899562"
        }
      }
    </script></amp-analytics><header
	class="header"><!-- Mobile Header --><div class="container"><div class="header-logo-cont"><a href="https://www.thehindu.com/" class=""><amp-img src="https://www.thehindu.com/theme/images/th-online/thehindu-logo.svg" class="img-fluid mobile-logo" width="195"
					height="18"></amp-img></a></div><div class="btns"><button type="button" class="btn btn-premium" role="button" subscriptions-actions tabindex="0" subscriptions-display="data.c.premiumuser" subscriptions-service="local"><amp-img src="https://www.thehindu.com/theme/images/th-online/h-circle-yellow-new.svg" width="20" height="20"></amp-img>
				PREMIUM</button><button type="button" class="btn btn-subscribe" role="button" subscriptions-action="subscribe" tabindex="0" subscriptions-display="NOT data.c.premiumuser" subscriptions-service="local">SUBSCRIBE</button></div><!-- menu icon --><div class="menu-btn" role="button" on="tap:menu" tabindex="0"><amp-img src="https://www.thehindu.com/theme/images/th-online/menu-hamber-icon.svg" class="menu-hamber" width="25" height="14"></amp-img></div><!-- Menu Link -->		<ul class="navbar-nav me-auto mb-lg-0" id="navbar_top_innermenu">

																	<li class="nav-item ">
				<a class="nav-link "  href="https://www.thehindu.com/news/national/" >
					India
									</a>
																		<li class="nav-item ">
				<a class="nav-link "  href="https://www.thehindu.com/news/international/" >
					World
									</a>
																		<li class="nav-item ">
				<a class="nav-link "  href="https://www.thehindu.com/opinion/" >
					Opinion
									</a>
																		<li class="nav-item ">
				<a class="nav-link "  href="https://www.thehindu.com/entertainment/" >
					Entertainment
									</a>
																								<li class="nav-item ">
				<a class="nav-link " rel="nofollow" href="https://www.thehindu.com/todays-paper/" >
					Today&#039;s Paper
									</a>
					
		</ul>
	</div></header><section class="mt-4"><div class="container article-section"><div class="row justify-content-end"><nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item " itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/" itemtype="https://schema.org/Thing" itemprop="item">
                        Home
                    </a><meta itemprop="name" content="Home"><meta itemprop="position" content="1"></li><li class="breadcrumb-item " itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/" itemtype="https://schema.org/Thing" itemprop="item">
                        News
                    </a><meta itemprop="name" content="News"><meta itemprop="position" content="2"></li><li class="breadcrumb-item " itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/cities/" itemtype="https://schema.org/Thing" itemprop="item">
                        Cities
                    </a><meta itemprop="name" content="Cities"><meta itemprop="position" content="3"></li><li class="breadcrumb-item active" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/news/cities/Tiruchirapalli/" itemtype="https://schema.org/Thing" itemprop="item">
                        Tiruchirapalli
                    </a><meta itemprop="name" content="Tiruchirapalli"><meta itemprop="position" content="4"></li></ol></nav><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-12 storyline" data-id="66271275" data-url="https://www.thehindu.com/news/cities/Tiruchirapalli/tiruchi-among-five-districts-for-world-banks-rights-project/article66271275.ece"
				data-title="Tiruchi among five districts for World Bank’s RIGHTS Project"><h1 itemprop="name" class="title">
Tiruchi among five districts for World Bank’s RIGHTS Project
</h1><p class="publish-time"> December 16, 2022 09:13 pm | Updated  09:13 pm IST  </p><h3 class="sub-title">
  Spastics Society of Tiruchi has been working for 40 years in the field of rehabilitation
</h3><div class="author"><div class="author-name noimg"><a href="https://www.thehindu.com/profile/author/The-Hindu-Bureau-14355/" class="person-name lnk"> The Hindu Bureau</a></div></div><div class="article-picture top-pic"><div class="picture"><figure><amp-img src="https://th-i.thgim.com/public/incoming/ae4c1p/article66272157.ece/alternates/FREE_1200/10295_16_12_2022_19_3_40_1_IMG_20221216_WA0065.JPG" alt="" title="" width="1280" height="960" layout="responsive"></amp-img><p class="caption">
          Jacintha Lazarus, Commissioner for Welfare of the Differently Abled, with a student at the 40th anniversary celebration of Spastics Society of Tiruchi on Friday.
                      | Photo Credit: SPECIAL ARRANGEMENT
                  </p></figure></div></div><div id="content-body-66271275" class="articlebodycontent col-xl-12 col-lg-12 col-md-12 col-sm-12 col-12" itemprop="articleBody"><amp-position-observer intersection-ratios="0.5" on="scroll:showdialog.seekTo(percent=event.percent)" layout="nodisplay"></amp-position-observer><p>Handout photo uploaded</p><div  class="height319" ><div class="advt-wrapper" subscriptions-actions subscriptions-display="(NOT grantReason = 'SUBSCRIBER') OR (data.p.showPayWall AND NOT granted)"><p class="advt-label">ADVERTISEMENT</p><div ><amp-iframe title="User Sync" width=1 height=1 sandbox="allow-same-origin allow-scripts"
frameborder="0"
src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=159088&profid=2561&bidders=appnexus,pubmatic,districtm,rubicon,ix"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img></amp-iframe><amp-iframe layout="fixed-height" width="auto" title="User Sync" height="1" sandbox="allow-scripts allow-same-origin" frameborder="0" src="https://b2cdn.automatad.com/geo/amp_user_sync/load-cookies.html"><amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder width="1" height="1"></amp-img></amp-iframe><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/HIndu_AMP_Top"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
	    
 rtc-config='{
 "vendors": {
 "openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
 "aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
 "urls": ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_HIndu_AMP_Top","https://bid.atmtd.com/request?placement_id=gORWMM&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=header"]},
  "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div></div></div><p>Tiruchi is among five districts in Tamil Nadu selected by the World Bank’s ‘RIGHTS project’ entailing financial aid worth $162 million to strengthen social protection systems and capability of the State to empower persons with disability (PwD).</p><p>Jacintha Lazarus, Commissioner for Welfare of the Differently Abled, said this while addressing the 40th anniversary celebration of Spastics Society of Tiruchi (SST) as the chief guest.  She appreciated Tiruchi’s record in rehabilitation and employment of PwD that had made such an inclusion possible. </p><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock inline paywallblock" subscriptions-actions
    subscriptions-display="data.c.showRegInline AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="textalignregline">
                Sign up for newsletters, unlock features and do more on The Hindu
            </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"  subscriptions-action="login"
                 subscriptions-service="local">
                LOG IN
            </div></div></div></div><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock inline paywallblock"   subscriptions-actions
    subscriptions-display="data.c.showPayInline AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="textalignpayline">
                Support our reporting.
            </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                subscriptions-action="subscribe" subscriptions-service="local">
                SUBSCRIBE NOW
            </div></div></div></div><p>S. Chandramohan, District Differently Abled Welfare Officer, Tiruchi, said that the groundwork for the World Bank-funded programme was in progress, and that the initiative would be formally launched in January. Chennai, Dharmapuri, Tenkasi and Cuddalore districts are also part of the RIGHTS project. </p><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Middle"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
           data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{"vendors": {"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}}},"urls":		    ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Middle","https://bid.atmtd.com/request?placement_id=cP0TjQ&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=boa"]}'
data-enable-refresh=30></amp-ad></center><p>SST’s anniversary function saw a student Muthu Rekha and her mother Karpagavalli sharing their experiences. </p><p>Ms. Rekha, who has cerebral palsy, came to SST at the age of five and with the help of remedial coaching and physiotherapy, went on to join mainstream education after Class V. She is currently pursuing her Ph.D at  National Institute of Technology – Tiruchi. </p><p>In her address, Ms. Rekha said, “It is very difficult for persons with disability to participate in regular schooling because of the bias that we cannot be on a par with the others. But my parents and teachers have always encouraged me to realise my dreams with hard work.”</p><p>SST is working on a volume to chronicle 60 case studies of its students, to be published next year. The institution recently won the Tamil Nadu State Award for creating a barrier-free environment on its campus.</p><p>C. Shanthakumar, Director, SST,  thanked the well-wishers for their support, saying, “This has been a very rewarding journey for the students, their parents and educators, as we have all seen children with special needs overcome their disability to achieve great things. The determination of our students to turn disadvantages into learning opportunities is inspiring.”</p><div class="articleblock-container" id="articlediv3"></div><div class="height292"><div class="advt-wrapper" subscriptions-actions
    subscriptions-display="NOT grantReason = 'SUBSCRIBER'"><p class="advt-label">ADVERTISEMENT</p><center><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Middle02"
	data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
           data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{
"vendors": {
 "openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls":  ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Middle02","https://bid.atmtd.com/request?placement_id=cP0TjQ&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=boa"]},
 "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div></div><div class="spliter pt-0 mb-0"></div></div><div id="piano-modal-paywallblock" class="piano-modal-paywallblock  paywallblock showPayWall hardpaywall" subscriptions-actions
    subscriptions-display="data.p.showPayWall AND NOT granted" subscriptions-service="local"><div class="paywallblockcontent">
        This is a Premium article available exclusively to our subscribers. To read 250+ such premium articles every
        month
   
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="unlocktext">
                    unlock them all
                </div><div class="paywallblockcontent__btn" role="button" subscriptions-action="subscribe" tabindex="0" subscriptions-display="true"
                     subscriptions-service="local">
                    SUBSCRIBE NOW
                </div></div><div class="paywallblockcontentlogin" subscriptions-actions  subscriptions-display="NOT data.loggedIn"
                subscriptions-service="local"><div role="button" tabindex="0" subscriptions-display="true"  subscriptions-action="login"
                    subscriptions-service="local" class="login-link"> Log in
                </div>
                If you're already a subscriber
            </div></div></div></div><div id="piano-modal-paywallblock" class=" piano-modal-paywallblock paywallblock hardpaywall"  subscriptions-actions
    subscriptions-display="data.p.showPageviewExpired AND NOT granted" subscriptions-service="local"><div class="paywallblockcontent">
        You have exhausted your free article limit.
        </br>Please support quality journalism.
    
            <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-action="subscribe" subscriptions-display="true"
                      subscriptions-service="local">
                    SUBSCRIBE NOW
                </div></div><span class="hardpaywalldownload"> or read this article by <a role="button" tabindex="0" subscriptions-action="androidUrl" subscriptions-display="true" >Downloading The Hindu News app</a></span><div class="paywallblockcontentlogin" subscriptions-actions  subscriptions-display="NOT data.loggedIn"
                subscriptions-service="local"><div role="button" tabindex="0" subscriptions-display="true" subscriptions-action="login"
                    subscriptions-service="local" class="login-link"> Log in
                </div>
                If you're already a subscriber
            </div></div></div></div><div id="piano-modal-paywallblock" class=" piano-modal-paywallblock paywallblock hardpaywall"  subscriptions-actions
    subscriptions-display="data.c.Showpageviewexpiredios AND NOT granted" subscriptions-service="local"><div class="paywallblockcontent">
        You have exhausted your free article limit.
        </br>Please support quality journalism.
    
            <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-action="subscribe" subscriptions-display="true"
                      subscriptions-service="local">
                    SUBSCRIBE NOW
                </div></div><span class="hardpaywalldownload"> or read this article by <a role="button" tabindex="0" subscriptions-action="iosUrl" subscriptions-display="true" >Downloading The Hindu News app</a></span><div class="paywallblockcontentlogin" subscriptions-actions  subscriptions-display="NOT data.loggedIn"
                subscriptions-service="local"><div role="button" tabindex="0" subscriptions-display="true" subscriptions-action="login"
                    subscriptions-service="local" class="login-link"> Log in
                </div>
                If you're already a subscriber
            </div></div></div></div><div id="pianomodalpaywallblockshowBanner" class="piano-modal-paywallblock piano-modal-paywallblock-nobg showBanner scroll bottomfixed" subscriptions-actions
    subscriptions-display="data.p.showBanner AND granted" subscriptions-service="local"><button on="tap:pianomodalpaywallblockshowBanner.hide"> X </button><div class="paywallblockcontent" id="paywallblockcontentshowBanner">
        The Hindu operates by its editorial values to provide you quality journalism.
    
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="unlocktext">
                    Support our reporting.
                </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                    subscriptions-action="subscribe" subscriptions-service="local"> 
                    SUBSCRIBE NOW
                </div></div></div></div></div><template type="amp-mustache" subscriptions-dialog
    subscriptions-display="data.p.showPageviewCount AND granted" subscriptions-service="local"><div id="pianomodalpaywallblockshowPageviewCount" class="piano-modal-paywallblock showBanner bottomfixed showPageviewCount"><button on="tap:pianomodalpaywallblockshowPageviewCount.hide"> X </button><div class="paywallblockcontent fullopacity">
        You have read <span class="meterviews">{{data.cm.views}}</span> out of  <span class="metertotal">{{data.cm.maxViews}}</span> free articles.
    
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="unlocktext">
                    Read unlimited articles.
                </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                     subscriptions-action="subscribe" subscriptions-service="local"> 
                    SUBSCRIBE NOW
                </div></div></div></div></div></template><div id="pianomodalpaywallblockshowPageviewLast" class="piano-modal-paywallblock-nobg piano-modal-paywallblock scroll showPageviewLast bottomfixed"  subscriptions-actions 
    subscriptions-display="data.c.showPageviewLast AND granted" subscriptions-service="local"><button on="tap:pianomodalpaywallblockshowPageviewLast.hide"> X </button><div class="paywallblockcontent fullopacity">
        This is your last free article.
    
        <div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext1"><div class="unlocktext">
                   to read unlimited content from The Hindu
                </div><div class="paywallblockcontent__btn" role="button" tabindex="0" subscriptions-display="true"
                     subscriptions-action="subscribe"  subscriptions-service="local"> 
                    SUBSCRIBE NOW
                </div></div></div></div></div><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock-nobg piano-modal-paywallblock scroll bottomfixed"  subscriptions-actions
    subscriptions-display="data.p.showAndroidDownload AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="appdwload">
                Get The Hindu News App on
            </div><div class="paywallblockcontent_Img" role="button" tabindex="0" subscriptions-display="true" subscriptions-action="androidUrl"
                subscriptions-service="local"><amp-img alt="Get The Hindu News App "
                    src="/theme/images/android.png" width="106" height="30"
                    layout="fixed"></amp-img></div></div></div></div><div id="piano-modal-paywallblock-nobg" class="piano-modal-paywallblock-nobg piano-modal-paywallblock scroll bottomfixed" subscriptions-actions
    subscriptions-display="data.p.showiOSDownload AND granted" subscriptions-service="local"><div class="paywallblockcontent__footer" align="center"><div class="paywallblockcontent__btntext"><div class="appdwload">
                Get The Hindu News App on
            </div><div class="paywallblockcontent_Img" role="button" tabindex="0" subscriptions-display="true" subscriptions-action="iosUrl"
                subscriptions-service="local"><amp-img alt="Get The Hindu News App " src="/theme/images/ios.png"
                    width="106" height="30" layout="fixed"></amp-img></div></div></div></div></div></div></div></section><section class="mt-4"><div class="container article-section"><center subscriptions-actions
    subscriptions-display="(NOT grantReason = 'SUBSCRIBER') OR (data.p.showPayWall AND NOT granted)"><amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=50
		type="doubleclick"
		data-slot="/22390678/Hindu_AMP_Sticky"
		data-multi-size="320x50"

 rtc-config='{
"vendors": {
"openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
   },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls":  ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Sticky","https://bid.atmtd.com/request?placement_id=znUaWC&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=footer"]},
 "timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></amp-sticky-ad></center><amp-embed width=100 height=100
type=taboola
layout=responsive
heights="(min-width:1145px) 56%, (min-width:481px) 65%, 87%"
data-publisher="thehindu-hindunews-amp"
data-mode="alternating-thumbs-feed-01"
data-placement="Below Article Thumbnails AMP"
data-target_type="mix"
data-article="auto"
data-url="" subscriptions-actions
subscriptions-display="granted AND NOT grantReason = 'SUBSCRIBER'"></amp-embed><div class="height292"><div class="advt-wrapper"><center subscriptions-actions
    subscriptions-display="granted AND NOT grantReason = 'SUBSCRIBER'"><p class="advt-label">ADVERTISEMENT</p><amp-ad width=300 height=250

	type="doubleclick"
	data-slot="/22390678/Hindu_AMP_Bottom"
             data-multi-size="300x250,336x280"
            data-multi-size-validation='false'
            data-loading-strategy=2
            data-lazy-fetch="true"

 rtc-config='{
"vendors": {
"openwrap": {
       "PROFILE_ID" : "2561",
       "PUB_ID" : "159088"
          },
"aps": {"PUB_ID": "600", "PUB_UUID": "393a121e-26bf-4c86-adda-154909cc8e5d", "PARAMS":{"amp":"1"}},
"urls": ["https://us-east-pbs.automatad.com/openrtb2/amp?tag_id=EwrTRc_Hindu_AMP_Bottom","https://bid.atmtd.com/request?placement_id=TN04wc&site_id=rfJE8v&viewablity=BKG_STATE&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&curl=CANONICAL_URL&timeout=TIMEOUT&purl=HREF&cur=USD&pos=eoa"]},
"timeoutMillis": 1000}'
data-enable-refresh=30></amp-ad></center></div></div></div></section><footer class="footer "  subscriptions-actions subscriptions-display="granted" subscriptions-service="local" ><div class="container"><div class="row footer-logo"><div class="col-xl-12 col-md-12 col-sm-12 col-xs-12 col-12"><a href="https://www.thehindu.com/" class=""><amp-img src="https://www.thehindu.com/theme/images/th-online/thehindu-logo.svg" class="img-fluid mobile-logo" width="270"
					height="25"></amp-img></a></div></div><div class="row footer-menu"><div class="col-xl-2 col-md-2 col-sm-3 col-xs-12 col-12"><ul class="footer-list"><li class="title"><h5 class=""><span class="footer-arrow">The Hindu</span></h5><ul class="footer-sub-list">
							
<li >
        <a  href="https://www.thehindu.com/aboutus/"    >
            About Us

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/values/"    >
            Code of Editorial Values

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/archive/"    >
            News Archive

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/sitemap/"    >
            Sitemap

                    </a>
</li>							
<li >
        <a  href="http://www.thehindugroup.in/subscribe/"    >
            Print Subscription

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/subscription/?utm_source=footer&amp;utm_medium=section&amp;utm_caign=website"    >
            Digital Subscription

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/newsletter-subscription/"    >
            Subscribe to Newsletters

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/rssfeeds/"    >
            Rss Feeds

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/readers-editor-terms/"    >
            Readers Editor-Terms of Reference

                    </a>
</li>	 
	
</ul></li><li class="title mt-4"><h5 class="no-border"><span class="footer-arrow">Contact us</span></h5><ul class="footer-sub-list">
							
<li >
        <a  href="https://www.thehindu.com/contacts/"    >
            Contact Us

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/advertise-with-us/"    >
            Advertise With Us

                    </a>
</li>	 
	
</ul></li></ul></div><div class="col-xl-2 col-md-2 col-sm-3 col-xs-12 col-12"><ul class="footer-list"><li class="title"><h5 class=""><span class="footer-arrow">Group News Sites</span></h5><ul class="footer-sub-list">
							
<li >
        <a  href="https://www.thehindu.com/"    >
            The Hindu

                    </a>
</li>							
<li >
        <a  href="https://bloncampus.thehindubusinessline.com/"    target="_blank"  >
            BL on Campus

                    </a>
</li>							
<li >
        <a  href="https://sportstar.thehindu.com/"    target="_blank"  >
            Sportstar

                    </a>
</li>							
<li >
        <a  href="https://www.thehindubusinessline.com/"    target="_blank"  >
            Business Line

                    </a>
</li>							
<li >
        <a  href="https://www.hindutamil.in/"    target="_blank"  >
            இந்து தமிழ் திசை

                    </a>
</li>							
<li >
        <a  href="https://www.thehinducentre.com/"    target="_blank"  >
            The Hindu Centre for Politics and Public Policy

                    </a>
</li>							
<li >
        <a  href="https://frontline.thehindu.com/"    target="_blank"  >
            Frontline

                    </a>
</li>							
<li >
        <a  href="https://ywc.thehindu.com/"    target="_blank"  >
            Young World Club

                    </a>
</li>							
<li >
        <a  href="https://epaper.thehindu.com/?utm_source=Hindu&amp;utm_medium=Menu&amp;utm_campaign=Header"    target="_blank"  >
            The Hindu E-Paper

                    </a>
</li>							
<li >
        <a  href="https://epaper.thehindubusinessline.com/login"    target="_blank"  >
            BusinessLine E-Paper

                    </a>
</li>							
<li >
        <a  href="https://crossword.thehindu.com/?utm_source=thehindu&amp;utm_medium=mainmenu"    target="_blank"  >
            Crossword+ &quot;Free Games&quot;

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/coupons/"    target="_blank"  >
            Coupons

                    </a>
</li>	 
	
</ul></li></ul></div><div class="col-xl-2 col-md-2 col-sm-3 col-xs-12 col-12"><ul class="footer-list"><li class="title"><h5 class=""><span class="footer-arrow">Other Products</span></h5><ul class="footer-sub-list">
							
<li >
        <a  href="https://roofandfloor.thehindu.com/?utm_source=thehindu&amp;amp;utm_medium=referral&amp;amp;utm_campaign=Internal-Marketing"    target="_blank"  >
            RoofandFloor

                    </a>
</li>							
<li >
        <a  href="https://step.thehindu.com/"    target="_blank"  >
            STEP

                    </a>
</li>							
<li >
        <a  href="https://thehinduimages.com/"    target="_blank"  >
            Images

                    </a>
</li>							
<li >
        <a  href="https://classifieds.thehindu.com/"    target="_blank"  >
            Classifieds - Digital

                    </a>
</li>							
<li >
        <a  href="http://www.thehinduclassifieds.in/"    target="_blank"  >
            Classifieds - Print

                    </a>
</li>							
<li >
        <a  href="https://publications.thehindugroup.com/bookstore/"    target="_blank"  >
            Special Publications

                    </a>
</li>							
<li >
        <a  href="https://publications.thehindugroup.com/bookstore/"    target="_blank"  >
            Bookstore

                    </a>
</li>	 
	
</ul></li></ul></div><div class="col-xl-2 col-md-2 col-sm-3 col-xs-12 col-12"><ul class="footer-list"><li class="title"><h5 class=""><span class="footer-arrow">Popular Sections</span></h5><ul class="footer-sub-list">
							
<li >
        <a  href="https://www.thehindu.com/news/"    >
            News

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/news/national/"    >
            India

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/news/international/"    >
            World

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/opinion/"    >
            Opinion

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/opinion/editorial/"    >
            Editorial

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/business/"    >
            Business

                    </a>
</li>							
<li >
        <a  href="https://www.thehindu.com/sport/"    >
            Sport

                    </a>
</li>	 
	
</ul></li></ul></div></div><div class="row pb-5"><div class="col-xl-12 col-md-12  col-sm-12 col-xs-12 col-12"><ul class="link-list">
							
<li >
        <a  href="https://www.thehindu.com/termsofuse/"    >
            Terms of Use

                    </a>
</li>							
<li >
        <a  href="https://www.thehindugroup.com/privacy.html"    target="_blank"  >
            Privacy Policy

                    </a>
</li>	 
 
<li id="teconsent" > </li>
	
</ul><div class="copyrights"><a>Copyright©
						2022, THG PUBLISHING PVT LTD. or its affiliated companies. All rights reserved.</a></div></div></div></div></footer><amp-lightbox id="menu" layout="nodisplay" scrollable><div class="dropdown" role=""><div class="row navmenu-container"><div class="col-lg-12 col-md-12"><div class="dropdown-logo "><a href="https://www.thehindu.com/" class="logo"><amp-img src="https://www.thehindu.com/theme/images/th-online/thehindu-logo.svg" class="img-fluid mobile-logo" width="195"
					height="41"></amp-img></a><!-- menu icon --><div class="menu-btn" role="button" on="tap:menu.close" tabindex="0"><amp-img src="https://www.thehindu.com/theme/images/th-online/menu-close-icon.svg" class="menu-hamber" width="21" height="14"></amp-img></div></div><div class="btns"><p class="btn-title" subscriptions-actions subscriptions-display="NOT data.c.premiumuser" subscriptions-service="local">To enjoy additional benefits</p><p class="btn-title" subscriptions-actions subscriptions-display="data.c.premiumuser" subscriptions-service="local">Make most of your subscription</p><button type="button" class="btn btn-premium" role="button" subscriptions-actions tabindex="0" subscriptions-display="data.c.premiumuser" subscriptions-service="local"><amp-img src="https://www.thehindu.com/theme/images/th-online/h-circle-yellow-new.svg" width="20" height="20"></amp-img>
						PREMIUM</button><button on="tap:menu.close" role="button" tabindex="0" type="button" class="btn btn-subscribe" role="button" subscriptions-action="subscribe" tabindex="0" subscriptions-display="NOT data.c.premiumuser" subscriptions-service="local">SUBSCRIBE</button><button on="tap:menu.close" role="button" tabindex="0" type="button" class="btn btn-signup" role="button" subscriptions-action="login" tabindex="0" subscriptions-display="NOT data.loggedIn" subscriptions-service="local">LOGIN</button><button type="button" class="btn btn-account" role="button" subscriptions-action="login" tabindex="0" subscriptions-display="data.loggedIn" subscriptions-service="local">ACCOUNT
						<amp-img src="https://www.thehindu.com/theme/images/th-online/account-btn-icon-black.svg" width="15" height="15"></amp-img></div><div class="search-box"><div class="search"><a href="https://www.thehindu.com/search/"><button class="btn go-to-search">Go to Search Page
									<amp-img src="https://www.thehindu.com/theme/images/th-online/more-search.svg" width="15" height="14"></amp-img></button></a></div></div><div class="breaking-menu"><ul class="menu-list"><li><a href="https://www.thehindu.com/topic/gujarat-assembly-elections-2022/">
						Gujarat Assembly Elections 2022
						<span><amp-img src="https://www.thehindu.com/theme/images/th-online/graph-arrow-icon.svg"  width="15" height="8"></amp-img></span></a></li><li><a href="https://www.thehindu.com/topic/himachal-pradesh-elections-2022/">
						Himachal Pradesh Elections 2022
						<span><amp-img src="https://www.thehindu.com/theme/images/th-online/graph-arrow-icon.svg"  width="15" height="8"></amp-img></span></a></li><li><a href="https://www.thehindu.com/topic/fifa-world-cup-2022/">
						FIFA World Cup 2022
						<span><amp-img src="https://www.thehindu.com/theme/images/th-online/graph-arrow-icon.svg"  width="15" height="8"></amp-img></span></a></li><li><a href="https://www.thehindu.com/topic/Parliament_proceedings/">
						Parliament proceedings
						<span><amp-img src="https://www.thehindu.com/theme/images/th-online/graph-arrow-icon.svg"  width="15" height="8"></amp-img></span></a></li></ul></div></div><div class="col-lg-12 col-md-12">		<div class="fixed-menu">
		<ul class="menu-list">
																							<li>
					<a href="https://www.thehindu.com/news/"  >
													News
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/business/"  >
													Business
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/sport/"  >
													Sport
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/life-and-style/"  >
													Life &amp; Style
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/society/"  >
													Society
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/sci-tech/technology/"  >
													Technology
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/videos/"  >
													Videos
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/podcast/"  >
													Podcast
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/cities/"  >
													Cities
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/states/"  >
													States
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/books/"  >
													Books
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/cities/chennai/"  >
													Chennai
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/cities/Delhi/"  >
													Delhi
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/cities/bangalore/"  >
													Bengaluru
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/cities/Hyderabad/"  >
													Hyderabad
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/entertainment/movies/"  >
													Movies
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/life-and-style/food/"  >
													Food
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/children/"  >
													Children
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/data/"  >
													Data
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/news/cities/Kochi/"  >
													Kochi
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/sci-tech/science/"  >
													Science
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/brandhub/"  >
													Brandhub
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/coupons/"  target="_blank"  >
													Coupons
																		</a>
				</li>
																							<li>
					<a href="https://www.thehindu.com/education/"  >
													Education
																		</a>
				</li>
						
		</ul>
		
</div><div class="col-lg-12 col-md-12"><div class="header-link"><a class="paper" href="https://crossword.thehindu.com/?utm_source=thehindu&utm_medium=mainmenu" >Crossword+<span class="slider"></span></a><a class="newsletter" href="https://www.thehindu.com/newsletter-subscription/">Subscribe to Newsletters<span class="slider"></span></a></div><p class="connect-us">CONNECT WITH US</p><ul class="social-icons"><li><a href="https://www.facebook.com/thehindu" target="_blank" rel="nofollow" title="Facebook"><amp-img src="https://www.thehindu.com/theme/images/th-online/fb-icon-new.svg"  width="35"   height="30"></amp-img></a></li><li><a href="https://twitter.com/The_Hindu" target="_blank" rel="nofollow" title="Twitter"><amp-img src="https://www.thehindu.com/theme/images/th-online/twitter-icon-new.svg"  width="35"   height="30"></amp-img></a></li><li><a href="https://www.instagram.com/the_hindu/?ref=badge" target="_blank" rel="nofollow" title="Instagram"><amp-img src="https://www.thehindu.com/theme/images/th-online/insta-icon-new.svg"  width="35"   height="30"></amp-img></a></li><li><a href="https://www.linkedin.com/school/the-hindu/" target="_blank" rel="nofollow" title="Linkedin"><amp-img src="https://www.thehindu.com/theme/images/th-online/in-icon-new.svg"  width="35"   height="30"></amp-img></a></li><li><a href="https://www.youtube.com/user/The1878Hindu" target="_blank" rel="nofollow" title="Youtube"><amp-img src="https://www.thehindu.com/theme/images/th-online/youtube-icon-new.svg"  width="35"   height="30"></amp-img></a></li><li><a href="https://open.spotify.com/show/5yESTCj0iikA81EP3uXkQC" target="_blank" rel="nofollow" title="Spotify"><amp-img src="https://www.thehindu.com/theme/images/th-online/spotify-icon.svg"  width="35"   height="30"></amp-img></a></li><li><a href="https://t.me/THnewsupdates" target="_blank" rel="nofollow" title="Telegram"><amp-img src="https://www.thehindu.com/theme/images/th-online/telegram-icon.svg"  width="35"   height="30"></amp-img></a></li></ul></div></div></div><!-- main menu --></amp-lightbox><amp-animation id="showdialog" layout="nodisplay"><script type="application/json">
{
  "fill": "both",
  "direction": "normal",
  "animations": [
{
  "selector": ".bottomfixed",
  "delay": 0,
  "direction": "alternate",
  "keyframes": {"transform": "translateY(0)"}
}
  ]
}
</script></amp-animation></body></html>