<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Healthcare start-up raises fund to expand affordable dialysis centres - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Healthcare start-up raises fund to expand affordable dialysis centres" />
<meta name="atdlayout" content="articlepage" />
<meta name="description" content="The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country." />
<meta name="fragment" content="!">
<meta name="keywords" content="the renal project,start-up,healthcare,dialysis,affordable dialysis,dialysis centres,maharashtra dialysis centres,kidney failure" />
<meta name="news_keywords" content="the renal project,start-up,healthcare,dialysis,affordable dialysis,dialysis centres,maharashtra dialysis centres,kidney failure" />
<meta name="publish-date" content="2020-08-25T17:37:24+05:30" />
<meta name="created-date" content="2020-08-25T17:37:24+05:30" /> <meta name="modified-date" content="2020-08-25T17:37:24+05:30" />
<meta name="twitter:creator" content="Special Correspondent">
<meta name="twitter:title" content="Healthcare start-up raises fund to expand affordable dialysis centres">
<meta name="twitter:description" content="The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country.">
<meta name="twitter:image" content="https://www.thehindu.com/static/theme/default/base/img/og-image.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@The_Hindu" />
<meta name="twitter:domain" content="thehindu.com" />
<meta name="twitter:app:name:ipad" content="The Hindu" />
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)" />
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu" />
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone" />
<meta name="twitter:app:id:iphone" content="771672321" />
<meta name="apple-itunes-app" content="app-id=584786636" />
<meta name="google-play-app" content="app-id=com.mobstac.thehindu" />
<meta property="fb:app_id" content="137450626398044" />
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu" />
<meta property="og:url" content="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Healthcare start-up raises fund to expand affordable dialysis centres" />
<meta property="og:description" content="The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country." />
<meta property="og:image" content="https://www.thehindu.com/static/theme/default/base/img/og-image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="Special Correspondent" />
<meta property="article:tag" content="the renal project" />
<meta property="article:tag" content="start-up" />
<meta property="article:tag" content="healthcare" />
<meta property="article:tag" content="dialysis" />
<meta property="article:tag" content="affordable dialysis" />
<meta property="article:tag" content="dialysis centres" />
<meta property="article:tag" content="maharashtra dialysis centres" />
<meta property="article:tag" content="kidney failure" />
<meta property="article:section" content="Industry" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece"
},
"isAccessibleForFree": "False",
"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".paywall"
},
"headline": "Healthcare start-up raises fund to expand affordable dialysis centres",
"description": "The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country.",
"keywords":"the renal project,start-up,healthcare,dialysis,affordable dialysis,dialysis centres,maharashtra dialysis centres,kidney failure",
"datePublished": "2020-08-25T17:37:24+05:30",
"dateModified": "2020-08-25T17:37:24+05:30",
"author": {
"@type": "Person",
"name": "Special Correspondent"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "300",
"height": "300",
"url":"https://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"https://www.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"Healthcare start-up raises fund to expand affordable dialysis centres",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "Healthcare start-up raises fund to expand affordable dialysis centres",
"The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country."
]
},
"url":"https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "The Hindu",
"url": "https://www.thehindu.com/",
"logo":"https://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/thehindu",
"https://twitter.com/The_Hindu",
"https://instagram.com/the_hindu/?ref=badge",
"https://www.youtube.com/user/The1878Hindu"
]
}
</script>
<link href="https://b.scorecardresearch.com" rel="dns-prefetch">
<link href="https://b.scorecardresearch.com" rel="preconnect">
<link href="https://go.automatad.com" rel="dns-prefetch">
<link href="https://go.automatad.com" rel="preconnect">
<link href="https://saxp.zedo.com" rel="dns-prefetch">
<link href="https://saxp.zedo.com" rel="preconnect">
<link href="https://tpc.googlesyndication.com" rel="dns-prefetch">
<link href="https://tpc.googlesyndication.com" rel="preconnect">
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="preconnect">
<link href="https://connect.facebook.net" rel="dns-prefetch">
<link href="https://connect.facebook.net" rel="preconnect">
<link href="https://www.google.com" rel="dns-prefetch">
<link href="https://www.google.com" rel="preconnect">
<link href="https://adservice.google.com" rel="dns-prefetch">
<link href="https://adservice.google.com" rel="preconnect">
<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch">
<link href="https://googleads.g.doubleclick.net" rel="preconnect">
<link href="https://adservice.google.co.in" rel="dns-prefetch">
<link href="https://adservice.google.co.in" rel="preconnect">
<link href="https://www.googletagmanager.com" rel="dns-prefetch">
<link href="https://www.googletagmanager.com" rel="preconnect">
<link href="https://www.googleadservices.com" rel="dns-prefetch">
<link href="https://www.googleadservices.com" rel="preconnect">
<link href="https://cdn.automatad.com" rel="dns-prefetch">
<link href="https://cdn.automatad.com" rel="preconnect">
<link href="https://wzrkt.com" rel="dns-prefetch">
<link href="https://wzrkt.com" rel="preconnect">
<link href="https://fonts.googleapis.com" rel="dns-prefetch">
<link href="https://fonts.googleapis.com" rel="preconnect">
<link href="https://fonts.gstatic.com" rel="dns-prefetch">
<link href="https://fonts.gstatic.com" rel="preconnect">
<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch">
<link href="https://securepubads.g.doubleclick.net" rel="preconnect">
<link href="https://ads.pubmatic.com" rel="dns-prefetch">
<link href="https://ads.pubmatic.com" rel="preconnect">
<link href="https://c.amazon-adsystem.com" rel="dns-prefetch">
<link href="https://c.amazon-adsystem.com" rel="preconnect">
<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch">
<link href="https://pagead2.googlesyndication.com" rel="preconnect">
<link rel="shortcut icon" type="image/x-icon" href="https://www.thehindu.com/thfavicon.ico" />
<link rel="icon" type="image/ico" href="https://www.thehindu.com/thfavicon.ico" />
<link rel="apple-touch-icon" href="https://www.thehindu.com/thapple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.thehindu.com/thapple-touch-icon-precomposed.png" />
<link rel="amphtml" href="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/amp/">
<link rel="canonical" href="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece" />
<link rel="manifest" href="https://www.thehindu.com/manifest.json">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,600&display=swap" as="style">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,600&display=swap" rel="stylesheet">
<link rel="preload" href="https://th.thgim.com/static/theme/default/base/css/default-base.aac45c950338ecbe219587b2b3dac762.min.css" as="style">
<link rel="preload" href="https://th.thgim.com/static/theme/default/base/css/lazystyles.afcba33c24a808ca170b11fddd7d1365.min.css" as="style">
<link href="https://th.thgim.com/static/theme/default/base/css/default-base.aac45c950338ecbe219587b2b3dac762.min.css" rel="stylesheet"> <link rel="preload" href="https://th.thgim.com/static/js/require.min.js" as="script">
<script data-cfasync="false">
function appURL(){	return "https://www.thehindu.com/";
}
function pagesource(){
return "article-page-industry";
}
function PageSourceType(){
return "articlepage";
}
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript" src="https://th.thgim.com/static/js/require.min.js"></script>
<script>
require.config({
// Local Directory
baseUrl: "https://th.thgim.com/static/js",
// Script Locations
paths: {
"jquery":"3.4.1/jquery.min",
"wfsite":"wf-site.46cc0ae4cd5c5ea4c90d72b32828ab09.min",
"theme":"https://th.thgim.com/static/theme/default/base/js/default-base.42aab9bfb0ac26434002286440b786a1.min",
"jquery-ui":"jquery-ui-1.12.1.min",
"slick": "lib/slick.min",
"dateformat":"jquery-dateFormat.min",
"d3": "d3.min",
"jplayer": "jquery.jplayer.min",
"jplayerlist": "jplayer.playlist.min",
"marquee": "jquery.marquee.min",
"tipTip": "jquery.tipTip.min",
"jscroll": "jquery.jscroll.default.min",
"magnificpopup": "jquery.magnific-popup.min",
"jquerymobile": "jquery.mobile.min",
"jqueryautocomplete": "jquery.autocomplete.min",
"jquerydataTables": "jquery.dataTables.min",
"jqueryslimscroll":"jquery.slimscroll.min",
"topojson":"topojson.v2.min",
"feedjs":"https://dm.thehindu.com/feeder/v2/js/feed"
},
shim: {	'wfsite': ['jquery'],
'theme': ['jquery','wfsite','slick'],
'feedjs': ['jquery'],
'slick': ['jquery']
},
waitSeconds:0
});
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.thehindu.com/";
require(['jquery','wfsite','slick','theme'], function($){
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
});	</script>
<script type="text/javascript" data-cfasync="false">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</script>
<!--[if lt IE 9]>
<script src="https://th.thgim.com/static/js/html5shiv.js"></script>
<script src="https://th.thgim.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if(!isTrackingAllowed()){
window['ga-disable-UA-10158580-1'] = true;
}
ga('create', 'UA-10158580-1', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
</script>
<script type="text/javascript">var userconsent = 1 ;if(!isTrackingAllowed()){userconsent=0;} var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent}); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" data-cfasync="false">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && DevIdf.isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && DevIdf.isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<script data-cfasync="false"> function getSlotsViewPort(abovefold){
var googletagslots = googletag.pubads().getSlots();
var slots = [];
googletagslots.forEach(function(slot) {
if(abovefold && slot.getSlotId().toString(2).toLowerCase().match(/(WAP_AT_Top|_WAP_CPD_300x250)/i) === null){
slots.push(slot);
}else if(!abovefold && slot.getSlotId().toString(2).toLowerCase().match(/(WAP_AT_Top|_WAP_CPD_300x250)/i) != null){
slots.push(slot);
}
});
return slots;
}
</script>

<script data-cfasync="false">
userIdentify.then(function() {
if(isNonSubcribedUser()){ window.PWT = window.PWT || {}; //Initialize Namespace
var notifyId;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
//googletag.pubads().refresh();
window.PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/159088/2116';
//checking for device.
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
}
});
</script>
<script data-cfasync="false">
userIdentify.then(function() {
if(isNonSubcribedUser()){ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
pubID: '231ec860-73af-421d-9fc4-8ea161815c03',
adServer: 'googletag',
bidTimeout: 1e3
});
// request the bids for the four googletag slots
apstag.fetchBids({
slots: [
{
slotID: 'div-gpt-ad-1527225526136-0',
slotName: '/22390678/Hindu_Desktop_Overaly_1x1',
sizes: [1, 1]
},
{
slotID: 'div-gpt-ad-1527169441053-0',
slotName: '/22390678/Hindu_WAP_Overaly_1x1',
sizes: [1, 1]
},
{
slotID: 'div-gpt-ad-1530175872306-0',
slotName: '/22390678/Hindu_Desktop_ROS_LB',
sizes: [[970, 90], [728, 90]]
},
{
slotID: 'div-gpt-ad-1522408211443-0',
slotName: '/22390678/Hindu_Desktop_ROS_CPD',
sizes: [300, 250]
},
{
slotID: 'div-gpt-ad-1572863410803-0',
slotName: '/22390678/Hindu_Desktop_AT_ROS_RT',
sizes: [[300, 600], [300, 250]]
},
{
slotID: 'div-gpt-ad-1564640628558-0',
slotName: '/22390678/Hindu_Desktop_AT_ROS_RM',
sizes: [[250, 250], [300, 250], [336, 280]]
},
{
slotID: 'div-gpt-ad-1570777659388-0',
slotName: '/22390678/Hindu_Desktop_AT_ROS_RB',
sizes: [[300, 600], [300, 250]]
},
{
slotID: 'div-gpt-ad-1552914402102-0',
slotName: '/22390678/Hindu_Desktop_Inarticle_1x1',
sizes: [1, 1]
},
{
slotID: 'div-gpt-ad-1591766927070-0',
slotName: '/22390678/Hindu_Wap_AT_AfterArticle',
sizes: [[300, 100], [300, 250], [320, 50]]
},
{
slotID: 'div-gpt-ad-1530768416450-0',
slotName: '/22390678/Hindu_Desktop_ROS_Billboard',
sizes: [[970, 90], [970, 250], [728, 90]]
},
{
slotID: 'div-gpt-ad-1522819933630-0',
slotName: '/22390678/Hindu_WAP_Interstitial',
sizes: [1, 1]
},
{
slotID: 'div-gpt-ad-1570689389565-0',
slotName: '/22390678/Hindu_WAP_AT_TOP',
sizes: [[300, 250], [336, 280]]
},
{
slotID: 'div-gpt-ad-1518418788389-1',
slotName: '/22390678/Hindu_WAP_AT_Middle',
sizes: [[336, 280], [300, 250]]
},
{
slotID: 'div-gpt-ad-1518418788389-2',
slotName: '/22390678/Hindu_WAP_AT_Bottom',
sizes: [[336, 280], [300, 250]]
},
{
slotID: 'div-gpt-ad-1531980463264-0',
slotName: '/22390678/Hindu_WAP_Inarticle_1x1',
sizes: [1, 1]
},
{
slotID: 'div-gpt-ad-1556098748955-0',
slotName: '/22390678/Hindu_Desktop_OOP_HP_Interstitial',
sizes: [1, 1]
},
{
slotID: 'div-gpt-ad-1560926444569-0',
slotName: '/22390678/Hindu_Desktop_ROS_160x600_Left',
sizes: [[160, 600], [120, 600]]
},
{
slotID: 'div-gpt-ad-1560926509019-0',
slotName: '/22390678/Hindu_Desktop_ROS_160x600_Right',
sizes: [[160, 600], [120, 600]]
},
{
slotID: 'div-gpt-ad-1597380352871-0',
slotName: '/22390678/Hindu_WAP_AT_Sticky',
sizes: [320, 50]
}
]
}, function(bids) {
// set apstag bids, then trigger the first request to DFP
googletag.cmd.push(function() {
apstag.setDisplayBids();
if(DevIdf.isMobile){
googletag.pubads().refresh(getSlotsViewPort(false));}else{googletag.pubads().refresh(); }
});
});
}
});
</script>
<script data-cfasync="false">
var adfiller = adfiller || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_Overaly_1x1', [1, 1], 'div-gpt-ad-1527225526136-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Overaly_1x1', [1, 1], 'div-gpt-ad-1527169441053-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_LB', [[970, 90], [728, 90]], 'div-gpt-ad-1530175872306-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_CPD', [300, 250], 'div-gpt-ad-1522408211443-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RT', [[300, 600], [300, 250]], 'div-gpt-ad-1572863410803-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RM', [[250, 250], [300, 250], [336, 280]], 'div-gpt-ad-1564640628558-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_AT_ROS_RB', [[300, 600], [300, 250]], 'div-gpt-ad-1570777659388-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_Inarticle_1x1', [1, 1], 'div-gpt-ad-1552914402102-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_Wap_AT_AfterArticle', [[300, 100], [300, 250], [320, 50]], 'div-gpt-ad-1591766927070-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_Billboard', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1530768416450-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Interstitial', [1, 1], 'div-gpt-ad-1522819933630-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_TOP', [[300, 250], [336, 280]], 'div-gpt-ad-1570689389565-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-1').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Bottom', [[336, 280], [300, 250]], 'div-gpt-ad-1518418788389-2').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_Inarticle_1x1', [1, 1], 'div-gpt-ad-1531980463264-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineOutOfPageSlot('/22390678/Hindu_Desktop_OOP_HP_Interstitial', 'div-gpt-ad-1556098748955-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_160x600_Left', [[160, 600], [120, 600]], 'div-gpt-ad-1560926444569-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/Hindu_Desktop_ROS_160x600_Right', [[160, 600], [120, 600]], 'div-gpt-ad-1560926509019-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[large, medium]')) {
googletag.defineSlot('/22390678/Hindu_WAP_AT_Sticky', [320, 50], 'div-gpt-ad-1597380352871-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('Section', ['Business']);
googletag.pubads().setTargeting('articleid', ['32437878']);
googletag.pubads().setTargeting('Keywords', ['the renal project','start-up','healthcare','dialysis','affordable dialysis','dialysis centres','maharashtra dialysis centres','kidney failure']);
googletag.pubads().enableLazyLoad();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
</script>
<script data-cfasync="false">
userIdentify.then(function() {
if(isNonSubcribedUser()){ loadAsyncURL("https://go.automatad.com/geo/EwrTRc/afihbs.js"); }
});
</script>
<script>
if(DevIdf.isMobile){
var isScrolled = false;
window.addEventListener('scroll', function() {
if (!isScrolled) {
googletag.cmd.push(function () {
googletag.pubads().refresh(getSlotsViewPort(true));
});
}
isScrolled = true;
});
}
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
function taboolainit(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
_taboola.push({article:'auto', tracking:'utm_source=taboola'});
_taboola.push({article :'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
e.onload = function() {
window['__thtaboola'] = true;
}
window['__thtaboola'] = true;
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/thehindu-hindunews/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
}
window.addEventListener('scroll', function() {
if (window.__thtaboola == undefined) {
taboolainit();
}
if (window.__thtaboolatk == undefined) {
taboolapixelinit();
}
});
</script>

<script type='text/javascript'>
function taboolapixelinit(){
userIdentify.then(function() {
$(function(){
if(isNonSubcribedUser()){
window._tfa = window._tfa || [];
window._tfa.push({notify: 'event', name: 'page_view', id: 1179651});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;
t.onload = function() {
window['__thtaboolatk'] = true;
}
window['__thtaboolatk'] = true;
f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/unip/1179651/tfa.js',
'tb_tfa_script');
}
});
});
}
</script>
<noscript>
<img src='//trc.taboola.com/1179651/log/3/unip?en=page_view'
width='0' height='0' style='display:none'/>
</noscript>

<script>
function waitForElement(path, callback) {
if (jQuery(path).length > 0) {
if (jQuery.isFunction(callback)) {
callback();
}
} else {
setTimeout(function () {
return waitForElement(path, callback);
}, 100);
}
}
function thgzoomd(){
jQuery(document).ready(function () { userIdentify.then(function() {
if(isNonSubcribedUser()){
var zoomDClientID = "69878363";
}
else{var zoomDClientID = "02049271";}
waitForElement("head", function () {
jQuery('<scr' + '' +
'ipt async="async" src="//' + '' +
'zdwidget3-bs.sphereup.com/zoomd/' + '' +
'SearchUi/Script?clientId='+zoomDClientID+'"></scr' +
'' + 'ipt>').appendTo(jQuery("head"));
window['__thgzoomd'] = true;
});
});
});
}
setTimeout(function () {
if (window.__thgzoomd == undefined) {thgzoomd();
}
}, 10000); $(document).ready(function (e) {
$(document).on("focus","#zoomd1,#zoomd2,#zoomd3",function(){
if (window.__thgzoomd == undefined) {
thgzoomd();
}
});
});
</script>
<meta name="msvalidate.01" content="00762243DAFA333A5A6D97CE4545BDB2" />
<meta name="yandex-verification" content="ff4648e5089d361d" />
<meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6">
<meta name="theme-color" content="#fff" />
<div class="overlay-screen"></div>
<style>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</style>
<style type="text/css">
.article-cont .subscriptioncontainer p{
text-align: center !important;
}
.archive .subscripeleftcontent {
border-right: none !important;
}
.archive a.signintodayspaper{
width:auto !important;
float:none !important;
}
.subscriptioncontainermain .planTodayDiv{
text-align: center;
font-size: 20px !important;
}
@media (max-width: 1023px) and (min-width: 1px){
.entrySubs {
bottom: 40px !important;
}
}
@media (max-width: 767px) and (min-width: 1px) {
.back-top {
bottom: 55px;
right: 10px;
}
.justin-popup-container{
z-index:999999 !important;
padding-top: 73px !important;
}
}
/*commited to theme.css*/
.ft-sticky{
position: fixed;
bottom: 0px;
z-index: 99999999999;
width:100%;
background: #ffffff;
clear:both;
overflow: hidden;
}
.clear-fix{clear:both;}
@media (max-width: 767px) and (min-width: 1px) {
footer {
margin:unset !important;
margin-bottom: 70px !important;
}
@supports not (-webkit-overflow-scrolling: touch) {
/* CSS for other than iOS devices */ .dfp-ad.ft-sticky div {margin-bottom:0px;}
}
@supports (-webkit-overflow-scrolling: touch) {
/* CSS specific to iOS devices */ footer {margin:unset !important;margin-bottom: 60px !important;}
.dfp-ad.ft-sticky div {margin-bottom:unset !important;}
}
}
/*commited to theme.css*/
</style>
<script>
(function () {
if (typeof EventTarget !== "undefined") {
let func = EventTarget.prototype.addEventListener;
EventTarget.prototype.addEventListener = function (type, fn, capture) {
this.func = func;
if(typeof capture !== "boolean"){
capture = capture || {};
capture.passive = false;
}
this.func(type, fn, capture);
};
};
}());
</script>
<style type="text/css">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</style>
<script>
var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
function clvpageevents(ename){
if((location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".in") > 0)){
clevertap.event.push(ename, {
'Page type' : 'Article Page',
'Id':'32437878',
'Sections':'business,Industry',
'Author':'Special Correspondent',
'IsArticle':1,
'Platform': DevIdf.isMobile == true ? 'MWEB' : 'WEB',
'Date': new Date()
});
}
}
geoIdentify.then(function() {
if(typeof geolocation !="undefined" && typeof geolocation.country !="undefined" && geolocation.country !="EU"){
clevertap.account.push({"id": "W8W-R8K-465Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
(function () {
var wzrk = document.createElement('script');
wzrk.type = 'text/javascript';
wzrk.async = true;
wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wzrk, s);
})(); clvpageevents("Page Visited");
}
});
</script>
</head>
<body class="">
<noscript id="deferred-styles">
<link href="https://th.thgim.com/static/theme/default/base/css/lazystyles.afcba33c24a808ca170b11fddd7d1365.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://th.thgim.com/static/css/print.min.css" media="print"/>
</noscript> <script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>$(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');});if(!isTrackingAllowed()){
window['ga-disable-GTM-W5VV9N'] = true;
}</script>

<section class=" ">

<div id="div-gpt-ad-1522819933630-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522819933630-0'); });
}
});
</script>
</div>


<div id="div-gpt-ad-1527225526136-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527225526136-0'); });
}
});
</script>
</div>


<div id="div-gpt-ad-1527169441053-0" class="dfp-ad " style="height:0px !important;margin-bottom: 0px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527169441053-0'); });
}
});
</script>
</div>

<div class="top-add hidden-xs hidden-sm ad-box">

<div id="div-gpt-ad-1530175872306-0" class="dfp-ad " style="min-height:90px">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530175872306-0'); });
}
});
</script>
</div>

</div>

<div id="div-gpt-ad-1556098748955-0" class="dfp-ad " style="margin-bottom: 0px;height: 0;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556098748955-0'); });
}
});
</script>
</div>


<div id="div-gpt-ad-1560926444569-0" class="dfp-ad leftstickyad" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560926444569-0'); });
}
});
</script>
</div>


<div id="div-gpt-ad-1560926509019-0" class="dfp-ad rightstickyad" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560926509019-0'); });
}
});
</script>
</div>

</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row ">
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage" />
</a>
</div>
<div class="search-block">
<div>
<input placeholder="Search here" zoomdSearch='{"trigger":"OnEnter"}' id="zoomd1" type="text">
<button zoomdSearch='{"trigger":"OnClick","forInput":"#zoomd1"}' class="fa fa-search search-selection-icon" style="background: none !important; color: black">
</button>
</div>
</div>

<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/school/the-hindu/" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" href="https://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="https://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com/?utm_source=The_Hindu_Website&utm_medium=CPC&utm_campaign=HomePageLink" class="ePaper" title="ePaper">ePaper</a></li>

</ul>
</div>

</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider" data-label="article-page-industry" data-category="just-in ">
<li class="justin-slide">
<a href="https://www.thehindu.com/news/cities/mumbai/wonderful-mix-of-tradition-and-technology-pm-modi-on-iit-bombays-convocation/article32437834.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5mins</span></span>
Wonderful mix of tradition and technology: PM Modi on IIT-Bombay’s convocation </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/it-is-not-about-a-post-but-about-country-kapil-sibal/article32437827.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5mins</span></span>
It is not about a post, but about country: Kapil Sibal </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/haryana-transport-minister-tests-positive-for-covid-19/article32437823.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>6mins</span></span>
Haryana Transport Minister tests positive for COVID-19 </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/international/africa-now-free-of-wild-poliovirus-but-polio-threat-remains/article32437797.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>9mins</span></span>
Africa now free of wild poliovirus, but polio threat remains </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/defence-ministry-suspends-business-dealings-with-vectra-company-over-tatra-case/article32437763.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>11mins</span></span>
Defence Ministry suspends business dealings with Vectra company over Tatra case </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/cabinet-committee-on-parliamentary-affairs-recommends-monsoon-session-from-sept-14-to-oct-1/article32437746.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>12mins</span></span>
Cabinet Committee on Parliamentary Affairs recommends monsoon session from September 14 to October 1
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/business/agri-business/icici-bank-to-use-satellite-data-to-assess-credit-profile-of-farmers/article32437749.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>15mins</span></span>
ICICI Bank to use satellite data to assess credit profile of farmers
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/business/clear-exit-strategy-milestones-needed-for-fiscal-consolidation-in-coming-years-rbi/article32437718.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>22mins</span></span>
Clear exit strategy, milestones needed for fiscal consolidation in coming years: RBI </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/assam-singers-actors-join-bjp-after-anti-caa-activism/article32437687.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>24mins</span></span>
Assam singers, actors join BJP after anti-CAA activism </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/local-authorities-ndrf-at-building-collapse-site-in-raigad-providing-all-possible-help-pm-modi/article32437682.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>24mins</span></span>
Local authorities, NDRF at building collapse site in Raigad providing all possible help: PM Modi </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/other-states/despite-stringent-laws-crime-rate-in-up-on-the-rise-says-mayawati/article32437637.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>35mins</span></span>
Despite stringent laws, crime rate in U.P on the rise, says Mayawati
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/tamil-nadu/even-those-who-are-newly-detected-with-diabetes-could-have-complications-says-expert/article32437565.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>41mins</span></span>
Even those who are newly detected with diabetes could have complications, says expert </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/news/national/i-am-a-bjp-worker-wont-comment-on-congress-affairs-jyotiraditya-scindia/article32437466.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>45mins</span></span>
I am a BJP worker, won’t comment on Congress’ affairs: Jyotiraditya Scindia
</a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/sport/cricket/i-had-interesting-chat-with-ponting-will-reveal-contents-next-week-ashwin/article32437452.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>46mins</span></span>
I had interesting chat with Ponting, will reveal contents next week: Ashwin </a>
</li>
<li class="justin-slide">
<a href="https://www.thehindu.com/business/markets/markets-end-with-modest-gains-financial-stocks-extend-rally/article32437361.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>48mins</span></span>
Markets end with modest gains; financial stocks extend rally </a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function() {
$(".100_3x_JustIn ul li").each(function(index) {
var count = index + 1;
$(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation">
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="logo hidden-lg hidden-md hidden-sm" id="logo">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
<div class="hidden-md hidden-lg submobileentry" style="display:none;">
<div class="dashboardiconentry">
<a href="https://www.thehindu.com/my-dashboard/"><i class="fa fa-newspaper-o"></i></a></div>
<div class="sigininmobile sso-signin" id="mobilesignin">
<a href="https://subscription.thehindu.com/signup?utm_source=thmenu&utm_medium=signupbutton&utm_campaign=subscription#signin" id="mobilesigninlink"><i class="fa fa-user"></i></a>
</div>
</div>
<style>
.sigininmobile .fa-user{
color: #133b5a;
font-size: 18px;
line-height: 18px;
position: absolute;
right: 55px;
top: 14px;
cursor: pointer;
}
.dashboardiconentry{
color: #133b5a;
font-size: 18px !important;
line-height: 18px;
position: absolute;
right: 82px;
top: 13px;
cursor: pointer;
}
@media( min-width : 480px) and (max-width:768px) {
#main-menu>ul>li>a {
padding: 0 10px 5px 10px!important;
}
}
@media ( min-width : 420px) and (max-width: 767px) {
div#logo a {
height: auto;
width: 280px;
}
}
@media ( max-width :419px) {
div#logo a {
height: 30px;
width: 245px;
}
.dashboardiconentry{display:none;}
}
@media ( max-width :320px) {
div#logo a {
height: 30px;
width: 205px;
}
}
@media (max-width: 767px) and (min-width: 1px){
.logo-block{ display:none;}
.main-menu {
border-bottom: none !important;
position: relative;
top: unset;
left: unset;
}
nav.main-menu {
border-bottom: medium none white;
left: unset;
position: relative;
top: unset;
width: 100%;
}
div#logo a {
margin: 0 40px;
}
}
@media ( max-width : 1023px) and (min-width: 768px) {
.dashboardiconentry {
right: 26px;
top: 24px;
}
.sigininmobile .fa-user{
right: 0px;
top: 24px;
}
.home.sticky .sigininmobile .fa-user,.home.sticky .dashboardiconentry{
top: 16px;
}
}
</style>
<div data-label="article-page-industry" data-category="hamburgermenu-icon">
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<i class="icon"></i>
</a>
</div>
</div>
<div id="main-menu">
<ul itemType="http://www.schema.org/SiteNavigationElement" itemscope="" class=" hidden-xs">
<li class="">
<a href="https://www.thehindu.com/" itemProp="name" content="Home">
Home
<meta itemProp="url" content="https://www.thehindu.com/" /> </a>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/news/national/" itemProp="name" content="National">National </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/national/" />
<li><a href="https://www.thehindu.com/news/international/" itemProp="name" content="International">International </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/international/" />
<li><a href="https://www.thehindu.com/news/states/" itemProp="name" content="States">States </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/states/" />
<li><a href="https://www.thehindu.com/news/cities/" itemProp="name" content="Cities">Cities </a></li>
<meta itemProp="url" content="https://www.thehindu.com/news/cities/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/coronavirus/" class="dropdown-toggle" data-toggle="dropdown">Coronavirus <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/coronavirus/covid-multimedia/" itemProp="name" content="Video & Podcast">Video &amp; Podcast </a></li>
<meta itemProp="url" content="https://www.thehindu.com/coronavirus/covid-multimedia/" />
<li><a href="https://www.thehindu.com/coronavirus/covid-expert-speak/" itemProp="name" content="Expert Speak">Expert Speak </a></li>
<meta itemProp="url" content="https://www.thehindu.com/coronavirus/covid-expert-speak/" />
<li><a href="https://www.thehindu.com/topic/coronavirus/" itemProp="name" content="All Reports" target="">All Reports </a></li>
<meta itemProp="url" content="https://www.thehindu.com/topic/coronavirus/" />
<li><a href="https://www.thehindu.com/coronavirus/world-tracker/" itemProp="name" content="World tracker">World tracker </a></li>
<meta itemProp="url" content="https://www.thehindu.com/coronavirus/world-tracker/" />
<li><a href="https://www.thehindu.com/static/content/edm/covid19-ebook-1/index.html" itemProp="name" content="E-BOOK" target="">E-BOOK </a></li>
<meta itemProp="url" content="https://www.thehindu.com/static/content/edm/covid19-ebook-1/index.html" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/opinion/cartoon/" itemProp="name" content="Cartoon">Cartoon </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/cartoon/" />
<li><a href="https://www.thehindu.com/opinion/columns/" itemProp="name" content="Columns">Columns </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/columns/" />
<li><a href="https://www.thehindu.com/opinion/editorial/" itemProp="name" content="Editorial">Editorial </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/editorial/" />
<li><a href="https://www.thehindu.com/opinion/interview/" itemProp="name" content="Interview">Interview </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/interview/" />
<li><a href="https://www.thehindu.com/opinion/lead/" itemProp="name" content="Lead">Lead </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/lead/" />
<li><a href="https://www.thehindu.com/opinion/Readers-Editor/" itemProp="name" content="Readers' Editor">Readers&#039; Editor </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/Readers-Editor/" />
<li><a href="https://www.thehindu.com/opinion/op-ed/" itemProp="name" content="Comment">Comment </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/op-ed/" />
<li><a href="https://www.thehindu.com/opinion/open-page/" itemProp="name" content="Open Page">Open Page </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/open-page/" />
<li><a href="https://www.thehindu.com/opinion/letters/" itemProp="name" content="Letters">Letters </a></li>
<meta itemProp="url" content="https://www.thehindu.com/opinion/letters/" />
</ul>
</li>
<li class="dropdown active">
<a href="https://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/business/agri-business/" itemProp="name" content="Agri-Business">Agri-Business </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/agri-business/" />
<li><a href="https://www.thehindu.com/business/Industry/" itemProp="name" content="Industry">Industry </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/Industry/" />
<li><a href="https://www.thehindu.com/business/Economy/" itemProp="name" content="Economy">Economy </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/Economy/" />
<li><a href="https://www.thehindu.com/business/markets/" itemProp="name" content="Markets">Markets </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/markets/" />
<li><a href="https://www.thehindu.com/business/budget/" itemProp="name" content="Budget 2020">Budget 2020 </a></li>
<meta itemProp="url" content="https://www.thehindu.com/business/budget/" />
<li><a href="https://www.thehindubusinessline.com/markets/" itemProp="name" content="Stock Quotes" target="_blank">Stock Quotes </a></li>
<meta itemProp="url" content="https://www.thehindubusinessline.com/markets/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/sport/cricket/" itemProp="name" content="Cricket">Cricket </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/cricket/" />
<li><a href="https://www.thehindu.com/sport/football/" itemProp="name" content="Football">Football </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/football/" />
<li><a href="https://www.thehindu.com/sport/hockey/" itemProp="name" content="Hockey">Hockey </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/hockey/" />
<li><a href="https://www.thehindu.com/sport/tennis/" itemProp="name" content="Tennis">Tennis </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/tennis/" />
<li><a href="https://www.thehindu.com/sport/athletics/" itemProp="name" content="Athletics">Athletics </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/athletics/" />
<li><a href="https://www.thehindu.com/sport/motorsport/" itemProp="name" content="Motorsport">Motorsport </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/motorsport/" />
<li><a href="https://www.thehindu.com/sport/races/" itemProp="name" content="Races">Races </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/races/" />
<li><a href="https://www.thehindu.com/sport/other-sports/" itemProp="name" content="Other Sports">Other Sports </a></li>
<meta itemProp="url" content="https://www.thehindu.com/sport/other-sports/" />
</ul>
</li>
<li class="">
<a href="https://crossword.thehindu.com/?utm_source=thehindu&utm_medium=mainmenu" itemProp="name" content="Crossword+" target="_blank" rel="nofollow">
Crossword+
<meta itemProp="url" content="https://crossword.thehindu.com/?utm_source=thehindu&utm_medium=mainmenu" /> </a>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/entertainment/art/" itemProp="name" content="Art">Art </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/art/" />
<li><a href="https://www.thehindu.com/entertainment/dance/" itemProp="name" content="Dance">Dance </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/dance/" />
<li><a href="https://www.thehindu.com/entertainment/movies/" itemProp="name" content="Movies">Movies </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/movies/" />
<li><a href="https://www.thehindu.com/entertainment/music/" itemProp="name" content="Music">Music </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/music/" />
<li><a href="https://www.thehindu.com/entertainment/reviews/" itemProp="name" content="Reviews">Reviews </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/reviews/" />
<li><a href="https://www.thehindu.com/entertainment/theatre/" itemProp="name" content="Theatre">Theatre </a></li>
<meta itemProp="url" content="https://www.thehindu.com/entertainment/theatre/" />
</ul>
</li>
<li class="dropdown">
<a href="https://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="https://www.thehindu.com/life-and-style/fashion/" itemProp="name" content="Fashion">Fashion </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/fashion/" />
<li><a href="https://www.thehindu.com/life-and-style/fitness/" itemProp="name" content="Fitness">Fitness </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/fitness/" />
<li><a href="https://www.thehindu.com/life-and-style/food/" itemProp="name" content="Food">Food </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/food/" />
<li><a href="https://www.thehindu.com/life-and-style/motoring/" itemProp="name" content="Motoring">Motoring </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/motoring/" />
<li><a href="https://www.thehindu.com/life-and-style/travel/" itemProp="name" content="Travel">Travel </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/travel/" />
<li><a href="https://www.thehindu.com/life-and-style/homes-and-gardens/" itemProp="name" content="Homes and gardens">Homes and gardens </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/homes-and-gardens/" />
<li><a href="https://www.thehindu.com/life-and-style/luxury/" itemProp="name" content="Luxury">Luxury </a></li>
<meta itemProp="url" content="https://www.thehindu.com/life-and-style/luxury/" />
</ul>
</li>
<li class="">
<a href="https://www.thehindu.com/thread/" itemProp="name" content="thREAD">
thREAD
<meta itemProp="url" content="https://www.thehindu.com/thread/" /> </a>
</li>
</ul>
</div>
<div class="subsEntrymenu hidden-sm hidden-xs" style="display:none;">
<ul>
<li class="dashboard" data-category="Dashboard iCon" data-label="article-page-industry"><a title="Dashboard" href="https://www.thehindu.com/my-dashboard/"><i class="fa fa-newspaper-o"></i></a></li>

<li class="Subscribebtn Subscribebtnremove subscribeBtnCss" style="display:none;" data-category="SUBSCRIBE NOW icon" data-label="article-page-industry"><a href="https://subscription.thehindu.com/subscription?utm_source=thmenu&utm_medium=subscription&utm_campaign=subscribebutton">Subscribe Now</a></li> <li class="dropdown signinbtn subscribeBtnCss signedInUserBtn" style="display:none;" data-category="Sign in/up icon" data-label="article-page-industry"><a class="sso-signin" id="sso-signin" href="https://subscription.thehindu.com/subscription?utm_source=thmenu&utm_medium=subscription&utm_campaign=subscribebutton">Subscribe Now</a></li> <li class="profile profilebtnremove" data-category="Sign in" data-label="article-page-industry"><a href="https://subscription.thehindu.com/signup?utm_source=thmenu&utm_medium=signupbutton&utm_campaign=subscription#signin">Sign In</a></li>
</ul>
</div>
<div class="mobileadsubentry hidden-sm hidden-md hidden-lg">
<a href="https://www.thehindu.com/static/content/edm/covid-19/index.html?utm_source=Hindu&utm_medium=TopHeader&utm_campaign=Download" class="mobileadsubentryremoveads">
The Expert Series on COVID-19 - </a>
<a href="https://www.thehindu.com/static/content/edm/covid-19/index.html?utm_source=Hindu&utm_medium=TopHeader&utm_campaign=Download" class="mobileadsubentryfreetrail">
Download PDF
</a>
</div>
<style>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</style>
<script>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</script>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="https://www.thehindu.com/">
<img src="https://th.thgim.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage">
</a>
</div>
<a href="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece">
<div class="artcl-nm-stky-text">
Healthcare start-up raises fund to expand affordable dialysis centres
</div>
</a>
<div class="artcl-social-media">
<i class="fa fa-share-alt hidden-sm hidden-md hidden-lg nativeshare" aria-hidden="true"></i>
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li data-label="Facebook" data-category="social-shares">
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li data-label="Twitter" data-category="social-shares">
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm" data-label="WhatsApp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li class="hidden-xs" data-label="webwhatsapp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-cstyle="art" href="#comments_32437878">
<i class="fa fa-comment"></i> <span data="vuukle-count"></span>
</a>
</li>
</ul>
<script>
$(function(){
$(".nativeshare").click(function() {
if (navigator.share) {
navigator.share({
title: "Healthcare start-up raises fund to expand affordable dialysis centres",
text:"Healthcare start-up raises fund to expand affordable dialysis centres",
url: "https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece"
});
}
else {
$(".aricle-sticky-share").toggle();
}
});
});
</script>
</div>
</div>
</nav>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation">
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation">
<ul>
<li><a href="https://www.thehindu.com/business/">Business</a></li> <li><a href="https://www.thehindu.com/business/agri-business/">Agri-Business</a></li> <li class="active"><a href="https://www.thehindu.com/business/Industry/" class="active">Industry</a></li> <li><a href="https://www.thehindu.com/business/Economy/">Economy</a></li> <li><a href="https://www.thehindu.com/business/markets/">Markets</a></li> <li><a href="https://www.thehindu.com/business/budget/">Budget 2020</a></li> <li><a href="https://www.thehindubusinessline.com/markets/">Stock Quotes</a></li> </ul>
</nav>
</div>
<div class="city-menu-2 hidden-xs" data-label="article-page-industry" data-category="menu-promo">
<span class="art_sub_head-gradient"></span>
<div class="left" style="display:none;">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<script>
$(function () {
if($(".city-menu-2").children().length > 3){$(".city-menu-2 .left").show();}
});
</script>
<div class="teaser ">
<span class="title ">
<a href="https://www.thehindu.com/news/international/all-about-the-israel-uae-peace-agreement/article32420634.ece">
Watch | All about the Israel-UAE Peace Agreement
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" ">
<div class="mob-top-add hidden-sm hidden-md hidden-lg">

<div id="div-gpt-ad-1570689389565-0" class="dfp-ad hidden-sm hidden-md hidden-lg" style="margin-top: 10px;clear:both;min-height:250px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570689389565-0'); });
}
});
</script>
</div>

</div>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/business/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Business</span></a><meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.thehindu.com/business/Industry/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Industry</span></a><meta itemprop="position" content="2" /></li>
</ul>
</div>
</section>
</div>
<div class="jscroll">
<div class="jscroll-inner">
<div class="active">
<div class="articlepage story" data-artid="32437878" data-secid="63" data-surl="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece">
<section class="container container-mobile article-cont" role="main">
<div class="row">
<div class="col-xs-12">
<div class="article" role="main">
<div class=" ">
<script>
var MeterPaywallCount = 1;
var ArticleCounts;
var ArticleID;
var valuepush = 1;
var date = new Date();
var TotalMeterPaywallCount = 10;
if(getStorage("geo") == null || getStorage("geo").continent != "IN"){
TotalMeterPaywallCount = 10;
}
if(getStorage("ArticleCounts")){
ArticleCounts = JSON.parse(getStorage("ArticleCounts")).v;
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
else{
ArticleCounts= ArticleCounts || [];
}
if(getStorage("articleids")){
ArticleID = JSON.parse(getStorage("articleids")).v;
}
else{
ArticleID = ArticleID || [];
}
function updateMetercount(){
var oneDay = 24*60*60*1000; var endtime = new Date(new Date().setHours(23,59,59,59));
var onedayExpire = (endtime.getTime() - date.getTime())/(oneDay);
if(getStorage("ArticleCounts")){
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
if(getStorage("Meterpaywall")){
if(ArticleCounts.length != 0){
valuepush = ArticleCounts[ArticleCounts.length - 1];
}
if(ArticleID.length != 0 && !ArticleID.includes("32437878")){
if(ArticleCounts.length != 0){
ArticleCounts[ArticleCounts.length-1] = valuepush + 1;
}
else{
ArticleCounts.push(valuepush);	}
if(MeterPaywallCount < TotalMeterPaywallCount){
ArticleID.push("32437878");
}
}
}
else if(getStorage("ArticleCounts")){
ArticleCounts.push(valuepush);
if(MeterPaywallCount < TotalMeterPaywallCount){
ArticleID.push("32437878");
}
setStorage("Meterpaywall","true",onedayExpire);
}
else{
ArticleID.push("32437878");
ArticleCounts.push(valuepush);	setStorage("Meterpaywall","true",onedayExpire);
}
setStorage("ArticleCounts",JSON.stringify({"v":ArticleCounts,"D":date.getDate()}),365);
setStorage("articleids",JSON.stringify({"v":ArticleID,"D":date.getDate()}),365);
if(getStorage("ArticleCounts")){
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
}
}
userIdentify.then(function() {
if(isNonSubcribedUser() && MeterPaywallCount <= TotalMeterPaywallCount){
updateMetercount();	}
if(getStorage("ArticleCounts")){
ArticleCounts = JSON.parse(getStorage("ArticleCounts")).v;
if(date.getDate() != JSON.parse(getStorage("ArticleCounts")).D){
var iteration = date.getDate() - JSON.parse(getStorage("ArticleCounts")).D;
for(var i = 0 ; i < iteration; i++ ){
ArticleCounts.push(0);
} }
ArticleCounts = ArticleCounts.slice(-30);
setStorage("ArticleCounts",JSON.stringify({"v":ArticleCounts,"D":date.getDate()}),365);
MeterPaywallCount = ArticleCounts.reduce(function(acc, val) { return acc + val; }, 0);
if(MeterPaywallCount < 1){
MeterPaywallCount = 1
}
}
if(getStorage("articleids")){
ArticleID = JSON.parse(getStorage("articleids")).v;
if(date.getDate() != JSON.parse(getStorage("articleids")).D){
var artiteration = date.getDate() - JSON.parse(getStorage("articleids")).D;
for(var i = 0 ; i < artiteration ; i++ ){
ArticleID.push("0");
} }
ArticleID = ArticleID.slice(-30);
setStorage("articleids",JSON.stringify({"v":ArticleID,"D":date.getDate()}),365);
}
geoIdentify.then(function() {
if(isNonSubcribedUser() && (__isIncognito || MeterPaywallCount > TotalMeterPaywallCount && typeof ArticleID != "undefined" && ArticleID.length != 0 && !ArticleID.includes("32437878")) && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".in") > 0) && (getStorage("geo") == null || getStorage("geo").continent != "EU")){
document.body.classList.add("articlepaywall");
}
});
});
</script>
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="https://www.thehindu.com/business/Industry/">
Industry
</a>
</div>
<h1 class="title">
Healthcare start-up raises fund to expand affordable dialysis centres
</h1>
<div class="author-container hidden-xs">
<span class="author-img-name 1">
<a href="#" class="auth-img no-lnk">
<img src="https://th.thgim.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Special Correspondent
</a>
</span>
<div class="ut-container">

<span class="blue-color ksl-time-stamp">
MUMBAI,
</span>
 <span class="blue-color ksl-time-stamp">
<none>
August 25, 2020 17:37 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span>
<none>
August 25, 2020 17:37 IST
</none>
</span>
</div>
</div>
</div>
</div>
<div class=" ">
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Special Correspondent
</a>
</span>
<div class="mobile-ut-container">

<span class="blue-color ksl-time-stamp">
MUMBAI,
</span>
 <span class="blue-color ksl-time-stamp">
<none>
August 25, 2020 17:37 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span>
<none>
August 25, 2020 17:37 IST
</none>
</span>
</div>
</div>
</div>
<div class="hidden-sm hidden-md hidden-lg">
<h2 class="intro">
The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country.
</h2>
</div>
<div class="artcl-social-media hidden-xs" data-artid="32437878">
<ul class="aricle-share" data-share-url="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece" data-share-text="Healthcare start-up raises fund to expand affordable dialysis centres">
<span class="share-artcl">Share Article</span>
<li data-label="Facebook" data-category="social-shares">
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li data-label="Twitter" data-category="social-shares">
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm" data-label="WhatsApp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li class="hidden-xs" data-label="webwhatsapp" data-category="social-shares">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-cstyle="art" href="#comments_32437878">
<i class="fa fa-comment"></i> <span data="vuukle-count"></span>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">

<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1552914402102-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad Inarticle");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552914402102-0'); });
}
});
</script>

</div>
<div class="article-topics-container">
</div>
</div>
<div class=" ">
<div class="hidden-xs">
<h2 class="intro">
The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country.
</h2>
</div>
<div id="content-body-14269002-32437878" class="paywall">
<p>The Renal Project, a healthcare start up running dialysis micro centres, has raised ₹2.2 crore from international angel investors to fund its expansion plans. Founded in 2019, the firm has grown from its first center in Mumbai to over 10 centres in Maharashtra.</p><p>The raised funds will be utilised to set up over 100 dialysis centres in Maharashtra in the next three years.</p><p>The firm has plans to have over 1,000 centres in Tier 2 and 3 cities in the country over the next decade to cater to the growing demand of affordable dialysis in the hinterland of the country.</p><p>The firm’s each micro-centre is a three-bed facility with a capacity to treat around 25 kidney patients daily. As per healthcare industry data only 35% of kidney patients manage to avail adequate dialysis therapy in India. This results in more than 2.5 lakh estimated deaths every year.</p><p>The Renal Projects plans to provide quality dialysis session to patients at affordable rates ranging between ₹1100-₹1400.</p><p>&quot;Our study revealed that people travel up to 120 kms every three days, giving up on their job, and risking infection to get their dialysis,” said Shashank Moddhia, founder The Renal Project.</p><p>”India needed a model that can penetrate into the outskirts, the suburb, peripheries and neighbourhoods of tier 1, 2 and 3 cities making dialysis proximately available. And that's how this powerful concept of chain of dialysis micro-centres was born,” he said.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-32437878 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-32437878").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-32437878").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "MUMBAI";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-32437878").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<div class="subarticlepay" style="display:none">
<style>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</style>
<div class="col-xs-12 col-md-12 col-lg-12 col-sm-12">
<div class="subscriptioncontainer">
<div class="subscriptioncontainermain">
<div class="col-xs-12 col-sm-12 col-md-12 subscripeleftcontent">
<p class="planTodayDiv text-center">You have reached your limit for free articles this month.</p>
<p class="planTodayDiv text-center"> To get full access, please subscribe. </p>
<p class="signinlnk text-center" data-category="Meterpaywall" data-label="sign"> Already have an account ? <a href="https://subscription.thehindu.com/signup?utm_source=meterpaywall&utm_medium=32437878&utm_campaign=industry&#signin" class="signintodayspaper">Sign in</a>
</p>

</div>
</div>
</div>
<div class="col-xs-12 subscriptioncontainerMain nopad" id="subscriptionPlan" style="width: 100%;text-align: center;"></div>
<div class="moreCliCk" style="color:#fff;background-color:#000">Show Less Plan <i class="fa fa-angle-down"></i></div>
<div class="subscriptioncontainerextra">
<p>Start your 14 days free trial. <a href="https://subscription.thehindu.com/signup?utm_source=meterpaywall&utm_medium=32437878&utm_campaign=industry" class="signupextra">Sign Up</a></p>
</div>
</div>
<div class="subscriptionbenefits">
<h4 class="subscriptionbenefitstitle">Subscription Benefits Include</h4>
<div class="col-xs-12">
<div class="col-xs-12 col-sm-6 col-md-6 nopad">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg todayimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Today's Paper</h6>
<p class="reasonforsubscrptionitemscontentlead">Find mobile-friendly version of articles from the day's newspaper in one easy-to-read list.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 nopad">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg fasterimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Faster pages</h6>
<p class="reasonforsubscrptionitemscontentlead">Move smoothly between articles as our pages load instantly.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 nopad">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg adimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Unlimited Access</h6>
<p class="reasonforsubscrptionitemscontentlead">Enjoy reading as many articles as you wish without any limitations.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 nopad">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg dashimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Dashboard</h6>
<p class="reasonforsubscrptionitemscontentlead">A one-stop-shop for seeing the latest updates, and managing your preferences.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 nopad">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg recomimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Personalised recommendations</h6>
<p class="reasonforsubscrptionitemscontentlead">A select list of articles that match your interests and tastes.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-6 nopad">
<div class="reasonforsubscrptionitems">
<span class="reasonforsubscrptionitemsimg briefimg"></span>
<div class="reasonforsubscrptionitemscontent">
<h6 class="reasonforsubscrptionitemscontenttitle">Briefing</h6>
<p class="reasonforsubscrptionitemscontentlead">We brief you on the latest and most important developments, three times a day.</p>
</div>
</div>
</div>
</div>
</div>
<div class="subscriptiontext col-xs-12">
<p>
*Our Digital Subscription plans do not currently include the e-paper ,crossword, iPhone, iPad mobile applications and print. Our plans enhance your reading experience.
</p>
</div>
<script>
function planList(){
fetch('https://tai.thehindu.com/v1/subscription/getplaninfo/HINDU?tagid=23&siteid=TRC-J3AFTO')
.then(
function(response) {
response.json().then(function(response) {
if(response.camapignList.length > 0){
//alert();
var amount = "";
var amountsymbol= "";
var isCountryIndia = false;
var countryCurrency = "USD";
if(response.country == "India"){
isCountryIndia = true;
countryCurrency="INR";
}
var Full = '';
for(var i = 0 ; i < response.camapignList.length; i++){
var newId = response.camapignList[i].planId;	var resp = JSON.parse(response.camapignList[i].custLabel1);
var __planName = resp.planName;
var __StrikeAmount = resp.StrikeAmount;
var __discount = resp.discount;
var __actualprice = resp.actualprice;
var __validity = resp.validity;
var __StrikeUSD = resp.StrikeUSD;
var __strike = resp.strike;
if(__StrikeAmount == null || __StrikeAmount == ''){
var strikeDiv = "";
}else{
var strikeDiv = "<span class='rupe-strike'>₹</span>"+__StrikeAmount;
}
if(__discount == null){
var discountDiv__ = "";
}else{
var discountDiv__ = "<div class='bf-discount-ribbon'><img src='https://www.thehindu.com/static/theme/default/base/img/officonred.png'><div class='bf-discountpersentage'>"+__discount+" off</div></div>";
}
var Utmparam = "?utm_source=meterpaywall&utm_medium=32437878&utm_campaign=industry";
if(__isIncognito){
Utmparam = "?utm_source=incognito&utm_medium=32437878&utm_campaign=industry";
}
Full += "<div class='SectionsInDiv"+i+" planDIV'><div class='lblockCw lblock5'><div class='col-md-4 col-xs-4 nopad'><div class='bgDiv0'><span class='amountsymbol-strikeout'>"
+ strikeDiv + "</span><div class='planamountprice'><span class='amountsymbol'>₹</span>"+__actualprice+"<div class='planvalidity'>"+__validity+"</div></div></div></div><div class='col-md-8 col-xs-8 stextrt'>"+discountDiv__+"<h4>"+__planName+"</h4><p >Get full access to all articles for "+__validity+"</p><a class='subnnerBtndiv' href='https://subscription.thehindu.com/check-out?planid="+newId+Utmparam+"'>Subscribe Now</a></div></div></div>";
if(isCountryIndia){
amount = response.camapignList[i].amount;
var amountdisplay = Math.round(amount);
amountsymbol ='₹';	}else{
amount = response.camapignList[i].usdAmount;
var amountdisplay = amount;
amountsymbol='$';
}
}
document.getElementById("subscriptionPlan").innerHTML =Full;
}
if(response.camapignList.length > 2){
var list = document.querySelectorAll(".moreCliCk");
for (var i = 0; i < list.length; ++i) {
list[i].style.display = "block";
}	}
});
}
)
.catch(function(err) {
});
}
$( document ).ready(function() {
$(".moreCliCk").hide();
$(".moreCliCk").click(function () {
if($(".SectionsInDiv2,.SectionsInDiv3").hasClass("planDIV")) {
$(this).html("Show Less Plan <i class='fa fa-angle-up'></i>");
} else {
$(this).html("Show More Plan <i class='fa fa-angle-down'></i>");
}
$(".SectionsInDiv2>.lblockCw.lblock5,.SectionsInDiv3>.lblockCw.lblock5").toggle();
});
});
userIdentify.then(function() {
var signinlink = document.querySelectorAll(".signinlnk");
if(userId != ""){
for (var i = 0; i < signinlink.length; ++i) {
signinlink[i].remove();
signinlink[i].remove();
}
var subscriptioncontainerextra = document.querySelector(".subscriptioncontainerextra");
subscriptioncontainerextra != null ? subscriptioncontainerextra.remove() : null;
}
});
</script>
</div>
<script>
var btshow = document.querySelector(".subarticlepay");
userIdentify.then(function() {
geoIdentify.then(function() {
if(isNonSubcribedUser() && (__isIncognito || MeterPaywallCount > TotalMeterPaywallCount && typeof ArticleID != "undefined" && ArticleID.length != 0 && !ArticleID.includes("32437878")) && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".in") > 0) && (getStorage("geo") == null || getStorage("geo").continent != "EU")){
if(__isIncognito){
ga('send', 'event', "MeterpaywallIncognito", "Meterpaywall-view","Meterpaywallblock",{'nonInteraction': 1});
clvpageevents("Meter Paywall Incognito");
}
else{
ga('send', 'event', "Meterpaywall", "Meterpaywall-view","Meterpaywallblock",{'nonInteraction': 1});
clvpageevents("Meter Paywall");
$(function () {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['etime'] = "" + new Date().getTime();
taiDataObject['meterpaywallblock'] = "meterpaywallblock_view";
taiData.push(taiDataObject);
sendTaiData(taiData, 'meterpaywall');
}
});
}
if(typeof planList ==="function"){
planList();
}
btshow.style.display = "block";
var bodyid = document.querySelector('[id^=content-body]').id;
var bodyselector = document.getElementById(bodyid);
while (bodyselector.children.length > 1) {
bodyselector.removeChild(bodyselector.lastChild);
}
}
else{
btshow.parentNode.removeChild(btshow);	}
});
});
if(__isIncognito){
document.querySelectorAll(".planTodayDiv")[0].innerText="Subscribe to The Hindu to continue reading in private mode.";
document.querySelectorAll(".planTodayDiv")[1].innerText="";
}
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>

<div id="div-gpt-ad-1591766927070-0" class="dfp-ad hidden-sm hidden-md hidden-lg" style="margin-top: 10px;clear:both;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591766927070-0'); });
}
});
</script>
</div>

<div class="col-md-12 col-xs-12 col-sm-12 col-md-12 support-jlm nopad">
<style>
p.supportjoulm i {
font-weight: bold;
}
p.supportjoulm i a{color:#095ed3;text-decoration:underline;}
.support-jlm p{clear: both;}
.nopad{padding:0px;}
.readerBack{background-color:#e5e5e2;padding: 5px;margin:10px 0px;}
.readerBack h3{font-family: "Fira Sans",sans-serif;
font-weight: 600;
font-size: 20px;
margin-left: 30px;
margin-right: 30px;
margin-top: 5px;}
hr { margin-top: 5px;
margin-bottom: 3px;
border-style: inset;
border-width: 1px;
width: 50%;
text-align: left;
margin-left: 30px;
border-top: 1px solid #505050
} @media (min-width: 768px){
a.btn-sm.btn-knowwhy{width: 50%;
margin: 0 auto 5px auto;}
}@media (max-width: 767px) and (min-width: 1px){
a.btn-sm.btn-knowwhy{width: 80%;
margin: 0 auto 5px auto;}
.readerBack h3{
margin-left: 15px;
margin-right: 0px;
}
hr { margin-left: 15px;
width: 83%;
} }
</style>
<div class="readerBack" style="display:none;">
<h3>A letter from the Editor</h3>
<hr>
<p>Dear reader,</p><p>We have been keeping you up-to-date with information on the developments in India and the world that have a bearing on our health and wellbeing, our lives and livelihoods, during these difficult times. To enable wide dissemination of news that is in public interest, we have increased the number of articles that can be read free, and extended free trial periods. However, we have a request for those who can afford to subscribe: please do. As we fight disinformation and misinformation, and keep apace with the happenings, we need to commit greater resources to news gathering operations. We promise to deliver quality journalism that stays away from vested interest and political propaganda.</p>
<a href="https://subscription.thehindu.com/subscription?utm_source=TheHindu&utm_medium=Article-End&utm_campaign=Letter-From-Editor" class="btn-sm btn-knowwhy">Support Quality Journalism</a>
</div>
<script type="text/javascript">
$(document).ready(function(){
userIdentify.then(function() {
var paiduser = SubscribedUserPlan.purchased;
var textremove = $(".supportjoulm");
var textremove = $(".readerBack");
if (SubscribedUserPlan.purchased == false){
if(isCampaignLive("cubeDefault",1)){
$(textremove).show();
setFrequency("cubeDefault",365,1);
}
}
});
});
</script>
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-md-12 support-jlm nopad">
<style>
p.thanksletter i {
font-weight: bold;
}
p.thanksletter i a{color:#095ed3;text-decoration:underline;}
.support-jlm p{clear: both;}
.nopad{padding:0px;}
.tlreaderBack{background-color:#e5e5e2;padding: 5px;margin:10px 0px;}
.tlreaderBack h3{font-family: "Fira Sans",sans-serif;
font-weight: 600;
font-size: 20px;
margin-left: 30px;
margin-right: 30px;
margin-top: 5px;}
hr { margin-top: 5px;
margin-bottom: 3px;
border-style: inset;
border-width: 1px;
width: 50%;
text-align: left;
margin-left: 30px;
border-top: 1px solid #505050
} @media (min-width: 768px){
a.btn-sm.btn-knowwhy{width: 50%;
margin: 0 auto 5px auto;}
}@media (max-width: 767px) and (min-width: 1px){
a.btn-sm.btn-knowwhy{width: 80%;
margin: 0 auto 5px auto;}
.tlreaderBack h3{
margin-left: 15px;
margin-right: 0px;
}
hr { margin-left: 15px;
width: 83%;
} }
</style>
<div class="tlreaderBack" style="display:none;">
<h3>A letter from the Editor</h3>
<hr>
<p>Dear subscriber,</p><p>Thank you!</p><p>Your support for our journalism is invaluable. It’s a support for truth and fairness in journalism. It has helped us keep apace with events and happenings.</p><p>The Hindu has always stood for journalism that is in the public interest. At this difficult time, it becomes even more important that we have access to information that has a bearing on our health and well-being, our lives, and livelihoods. As a subscriber, you are not only a beneficiary of our work but also its enabler.</p><p>We also reiterate here the promise that our team of reporters, copy editors, fact-checkers, designers, and photographers will deliver quality journalism that stays away from vested interest and political propaganda.</p><p>Suresh Nambath</p>
</div>
<script type="text/javascript">
$(document).ready(function(){
userIdentify.then(function() {
var paiduser = SubscribedUserPlan.purchased;
var textremove = $(".thanksletter");
var textremove = $(".tlreaderBack");
if (SubscribedUserPlan.purchased == true){
if(isCampaignLive("thankletter",1)){
$(textremove).show();
setFrequency("thankletter",365,1);
}
}
});
});
</script>
</div>
<div id="articlebelowtextad" class="articlebelowtextad">
</div>
<div class="clear">
</div>
</div>
<div class=" ">
<div class="morein-tag-cont">
</div>
<div class="author-bottom custom-author">
<div class="AuthorBottom-srch">
<div class="row">
<div class="hidden-sm hidden-xs">
<div class="col-12 col-xs-12 col-md-10 col-lg-9 aruthMainSrch">
<div class="RightSubs-txt">
<span>SUBSCRIBE TO OUR DAILY NEWSLETTER</span>
</div>
<div class="LeftLetterSrch">
<div id="arutSrch" class="arutRight-txtIn">
<input type="text" placeholder="Enter Your Email Here" name="email">
<button id="auth_button" class="aruthLeft-btn auth-submit" type="submit">Submit</button>
<span id="demo" style="display:inline-block"><span>
<div class="nl-error " style="display: none">
<p>Please enter a valid email address.</p>
</div>
<div class="nl-success errorMsg" style="display: none"></div>
<div class="nl-load"></div>
</div>
</div>
</div>
<script>
var comFetch;
var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
} else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
//<!-- article page contains multiple times if infinite scroll is enabled. -->
$(document).ready(function(){
$(".aruthMainSrch button.auth-submit:last").on("click", function(event){
$(this).attr("disabled","disabled");
var selector = $(this).closest(".LeftLetterSrch");
$(selector).find("input").click(function(){$(selector).find("button").removeAttr("disabled");});
var email = $(selector).find("input").val();
email= email.trim();
$(selector).find(".nl-error").css("display", "none");
$(selector).find(".nl-success").css("display", "none");
$(selector).find("input").removeClass("error");
if (validate_email($(selector).find("input"))){ if(typeof sendTaiData !== "undefined" ) {
taiData.push({"email":email});
sendTaiData(taiData, 'newslettersub');
}
$(selector).find(".nl-load").show();
$(selector).find(".nl-load").addClass("active");
var url = publist("url") + "s/mailsubscription/subscribe/";
var data = {"email" : email, "category" : "newsletter"};
var s = fetchPost(url,data);
s.then(function(result) {
document.getElementById("demo").innerHTML=result.data;
});
} else { $(selector).find(".nl-load").fadeOut( "slow");
$(selector).find(".nl-error").css("display", "block");
$(selector).find("input").addClass("error");
}
});
});
</script>
</div>
<div class="col-12 col-xs-12 col-md-2 col-lg-3 aruthorComment">
<div class="arutCommRight">
<a href="#comments_32437878" class="post-comment">Comments</a> </div>
</div>
</div>
</div>
</div>
<div class="author-bottom hidden">
<div class="author-container auth-bt-cont">
<a href="#comments_32437878" class="post-comment">Comments</a> </div>
</div>
<div class="artNL">
<div class="artNLbdr">
</div>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div id="GATracker" class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.relatet-slider2:last').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}]
});
});
</script>

<script>
$(document).ready(function(){
$("#GATracker .e-p-slide, .e-p-slide-text").click(function() {
ga('send', 'event', 'Related Article Links', 'Related Article Links Click', 'Related Link Article');
return true;
});
});
</script>

<script>
$(function(){
var slidelength = $(".articlepage:last .e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".articlepage:last .related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".articlepage:last .related-artlc-cont").css('display','none');
}
var morein = $(".articlepage:last .tag-button").length;
if(morein > 0){
$(".articlepage:last .more_in-head").css('display','block');
}
else{
$(".articlepage:last .more_in-head").css('display','none');
}
var morein = $(".tag-button").length;
if(morein > 0){
$(".more_in-head").css('display','block');
}
else{
$(".more_in-head").css('display','none');
$(".morein-tag-cont.related-artlc-cont") .css("cssText", "display: block !important;");
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
</div>
<script>
function footerStickyCarousel() {
$('.footercar:last').on('init', function(event, slick) {
$('.textcount').append('<span class="current"></span> / <span class="totalslides"></span>');
$('.current').text(slick.currentSlide + 1);
$('.totalslides').text(slick.slideCount);
})
.slick({
slidesToShow: 4,
slidesToScroll: 1,
autoplay: false,
autoplaySpeed: 0,
speed: 300,
draggable: true,
swipeToSlide: true,
arrows: true,
prevArrow: '<div class="left-arrow"></div>',
nextArrow: '<div class="right-arrow"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 4,
slidesToScroll: 1
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 2,
slidesToScroll: 1
}
},
{
breakpoint: 768,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
variableWidth:true,
centerPadding: '0px',
arrows: false,
dots:false
}
}
]
})
.on('beforeChange', function(event, slick, currentSlide, nextSlide) {
$('.current').text(nextSlide + 1);
});
}
function destroyCarousel() {
if($('.footercar').hasClass('slick-initialized'))
{
$('.footercar').slick('destroy');
} }
function recommendedstories(data){
if(data.articles.length > 0 && (!infiniteScroll) ){
$('#stickyfooterarticle').show();
for (var i=0;i<data.articles.length;++i)
{ var arturl = data.articles[i].articleUrl;
var arttitle = data.articles[i].articletitle;
var artimg = typeof data.articles[i].thumbnailUrl != "undefined" && Array.isArray(data.articles[i].thumbnailUrl) ? data.articles[i].thumbnailUrl[0] : data.articles[i].thumbnailUrl;
var url = document.location.href;
var SecNameUrl = url.split('/');
var SecName = SecNameUrl[SecNameUrl.length - 3];
if(artimg == undefined || artimg ==""){
artimg ="https://www.thehindu.com/brandhub/article23412490.ece/BINARY/thumbnail/og-imagejpg";
}
var alterRegEx = new RegExp("alternates\/[a-z0-9_]*", "ig");
if(alterRegEx.test(artimg))
{
artimg = artimg.replace(alterRegEx,"BINARY/thumbnail");
}
var html ='<div class="fooeterarticleswrapper" data-label="article-page-'+SecName+'" data-category="udmprecommendation"><a href="'+arturl+'?utm_source=udmprecommendation_'+SecName+'&utm_medium=sticky_footer&transactionId='+transactionId+'"><div class="footerstickylist"><span class="fooetrstickyimg"><img src="https://www.thehindu.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~WIDE" data-src-template="'+artimg+'" data-proxy-width="" class="lazy media-object adaptive placeholder"></span><div class="recomendedtitle"><h3>'+arttitle+'</h3></div></div></a></div>';
$('#recommededstories').append(html);
}
WFImager.update($(document));
footerStickyCarousel();
}
}
</script>
<script>
$(function () {
var close = true;
$('.close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
if($('#stickyfooterarticle').length > 0){
if(!DevIdf.isMobile){
$(window).scroll(function() {
var withoutbodycontent =$('div[id^="content-body"]' ).length;
if(withoutbodycontent > 0){
stickyfooterarticleheight =$('div[id^="content-body"]' ).offset().top + $('div[id^="content-body"]' ).height() - $(window).height();
var scrollpos = $(window).scrollTop() | $("body").scrollTop();
if(scrollpos > stickyfooterarticleheight && close && slideFotterStaus == "down"){
if(w < 1200){
$('.back-top').css("bottom", "175px");
}
$('#stickyfooterarticle').css("visibility", "visible");
//$('.entryBcg').css("visibility", "hidden");
//$('.entryIcons').css("visibility", "hidden");
$(".stickybox").hide();
}else{ if(w < 1200){
$('.back-top').css("bottom", "70px");
}
$('#stickyfooterarticle').css("visibility", "hidden");
//$('.entryBcg').css("visibility", "visible");
//$('.entryIcons').css("visibility", "visible");
$(".stickybox").hide();
}
}
else if ($(this).scrollTop() > 230){
if(w < 1200){
$('.back-top').css("bottom", "175px");
}
$('#stickyfooterarticle').css("visibility", "visible");
//$('.entryBcg').css("visibility", "hidden");
//$('.entryIcons').css("visibility", "hidden");
$(".stickybox").hide();
}
else{ if(w < 1200){
$('.back-top').css("bottom", "70px");
}
$('#stickyfooterarticle').css("visibility", "hidden");
//$('.entryBcg').css("visibility", "visible");
//$('.entryIcons').css("visibility", "visible");
$(".stickybox").hide();
}
});
}
else{ $('#stickyfooterarticle').css({"visibility":"visible","position":"relative"});
}
}
});
</script>
<style>
.entrySubs{
z-index: 9999 !important;
}
</style>
<style>
#storyNextPopUp {
display: none !important;
}
@media ( max-width : 1023px) and (min-width: 768px) {
.back-top {
bottom: 125px;
}
}
</style>
<div id="stickyfooterarticle">
<div class="recommendedtitlediv">
<div class="recommendedtitlewrap">
<span>Recommended for you </span> </div>
</div>
<div class="close">
<span aria-hidden="true">Close X</span>
</div>
<div class="footercar" id="recommededstories"></div>
<div class="textcount"></div>
</div>
<script>
$(document).ready(function() {
$('#stickyfooterarticle').hide();
// console.log("transaction Id :", transactionId);
userIdentify.then(function() {
require(['feedjs'], function(feedjs) {
if(typeof transactionId != "undefined" && transactionId != "")
{ if(userId != ""){
fetchApi("https://dm.thehindu.com/userreco?section=industry&siteId=TRC-J3AFTO&size=10&aid=32437878&transactionId="+transactionId+"&userId="+userId,{
method: 'GET',
mode: 'cors', // no-cors, cors, *same-origin
credentials: 'include' // include, *same-origin, omit
},recommendedstories);
}	else{
fetchApi("https://dm.thehindu.com/userreco?section=industry&siteId=TRC-J3AFTO&size=10&aid=32437878&transactionId="+transactionId,{
method: 'GET',
mode: 'cors', // no-cors, cors, *same-origin
credentials: 'include' // include, *same-origin, omit
},recommendedstories);
}	}
});
});
});
</script>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="next-story" data-selector="32436050" data-label="industry" data-category="next-story">
<a href="https://www.thehindu.com/business/Industry/credit-suisse-to-shut-37-bank-branches-in-switzerland/article32436050.ece" class="next-heading yellow-color">Next Story <i class="fa fa-angle-double-down" aria-hidden="true"></i></a>
<a href="https://www.thehindu.com/business/Industry/credit-suisse-to-shut-37-bank-branches-in-switzerland/article32436050.ece" class="story-text">Credit Suisse to shut 37 bank branches in Switzerland</a>
</div>
<div class="jscroll-next-selector">
<a href="https://www.thehindu.com/business/Industry/credit-suisse-to-shut-37-bank-branches-in-switzerland/article32436050.ece" class="jscroll-next"></a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
}
});
});
</script>

<div id="div-gpt-ad-1518418788389-2" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-2'); });
}
});
</script>
</div>

<div class="outbrain-main-cont mobile-padding">
<section>
<div id="comments_32437878"></div>
<div id="vuukle-comments" data-article-id="32437878" data-comments-open="false"></div>
</section>
<section>
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</section>
</div>
<div class="printfooter">
<p>
Printable version | Aug 25, 2020 5:37:41 PM | https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece
</p>
<p class="copyright">
&copy; THG PUBLISHING PVT LTD.
</p>
</div>
<div class="nextinfinite"><div class="inifinitecontain"><span>Next Story</span></div></div>

<script type="text/javascript">
(function(w,d,l,i) {
w[l]=w[l]||[];
w[l].push({start: new Date().getTime(), siteId: 'TRC-J3AFTO'});
})(window, document, 'taiDataLayer', 'TRC-J3AFTO');
var taiData = (typeof window.taiDataLayer != 'undefined') ? window.taiDataLayer : [];
window['sendTaiData'] = window['sendTaiData'] || function() {
(window['taiq'] = window['taiq'] || []).push(arguments)
};	var taiDataObject = {
msisdn:'',
productId: 'thehindu',
uid: '',
skuid: '',
aid: '32437878',
geo: '',
pageTitle: 'Healthcare start-up raises fund to expand affordable dialysis centres',
pageUrl: 'https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece',
etime: ''+ new Date().getTime(),
search: '',
share: '',
userinfo:isUserDetails,
pageName: 'industry',
pageCategory: 'the renal project, start-up, healthcare, dialysis, affordable dialysis, dialysis centres, maharashtra dialysis centres, kidney failure',
sectionId: '63', };
userIdentify.then(function() {
taiDataObject['userinfo'] = isUserDetails ;
taiData.push(taiDataObject);
sendTaiData(taiData, 'onload');
});
</script>


<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1531980463264-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad Inarticle");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531980463264-0'); });
}
});
</script>


<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1518418788389-1';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[0];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518418788389-1'); });
}
});
</script>

</div>
</div>
<aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor">
<div class="row">

<div id="div-gpt-ad-1522408211443-0" class="dfp-ad hidden-xs hidden-sm" style="min-height:250px;">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522408211443-0'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1522408211443-0',"type":"recommend"});
});
}
});
</script>
</div>

</div>
</aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor">
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/41a36221-9372-4912-a8bb-843da8e24e53" data-elementwidth="285.0" data-skip-profiles="small"></div>
<div class="row">

<div id="div-gpt-ad-1572863410803-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572863410803-0'); });
}
else if(isDeviceEnabled("") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1572863410803-0',"type":"recommend"});
});
}
});
</script>
</div>


<script>
userIdentify.then(function() {
if(isDeviceEnabled("") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1564640628558-0';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("article").length - 1;
var componentContainer = document.getElementsByClassName("article")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[3];
if(typeof secondPTag !== "undefined"){
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564640628558-0'); });
}
});
</script>

</div>
</aside>
<aside class="hidden-sm hidden-xs aside lazyimage-anchor">
<div class="row">
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/6dcf74f2-6ec1-4a71-8d53-932b70515e61" data-elementwidth="285.0" data-skip-profiles="small"></div>
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/603edf1d-3392-4531-8ef7-0545fa717d7d" data-elementwidth="285.0" data-skip-profiles="small"></div>
<div class="stickyadwrapper">

<div id="div-gpt-ad-1570777659388-0" class="dfp-ad stickybottom" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570777659388-0'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1570777659388-0',"type":"edit"});
});
}
});
</script>
</div>

</div>
</div>
</aside>
</aside>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<section class=" ">
<div class="container">
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/89cdefbb-22d6-4689-be21-baeca5729319" data-elementwidth="1140" data-skip-profiles=""></div>
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/36a1da9b-0481-4321-975a-2edf534720c3" data-elementwidth="1140" data-skip-profiles="small"></div>
</div>
<div class="33_1x_StoryNextPopUp storyNextPopUp" id="storyNextPopUp" data-label="industry" data-category="next-story">
<div class="SNextP3x1-container hidden-xs hidden-sm">
<button class="nextStoryClose">Close X</button>
<div class="story-card">
<a href="https://www.thehindu.com/business/Industry/credit-suisse-to-shut-37-bank-branches-in-switzerland/article32436050.ece" class="story-card-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="https://th.thgim.com/static/img/1x1_spacer.png" data-variant="SQUARE" data-device-variant="" data-src-template="https://th.thgim.com/business/ow8rfp/article29184657.ece/BINARY/thumbnail/TH21CREDITSUISSE" alt="" title="" class="media-object lazy adaptive placeholder" />
</a>
<div class="story-card-news">
<span class="story-card-heading">
<a class="SNextP3x1-next-story yellow-color" href="https://www.thehindu.com/business/Industry/credit-suisse-to-shut-37-bank-branches-in-switzerland/article32436050.ece">Next Story &raquo;</a>
</span>
<a href="https://www.thehindu.com/business/Industry/credit-suisse-to-shut-37-bank-branches-in-switzerland/article32436050.ece" class="story-card-news-text">
Credit Suisse to shut 37 bank branches in Switzerland
</a>
</div>
</div>
</div>
</div>
<script>
$( document ).ready(function() {
$( "div#storyNextPopUp .nextStoryClose" ).click(function() {
$( "div#storyNextPopUp .story-card" ).toggle( "fast" );
$(this).text(function(i, text){
return text === "view next story" ? "close x" : "view next story";
});
});
});
</script>

<div class="special-end-mark"></div>
</section>
<footer class=" ">
<div class="container">
</div>
<div id="test">
<style type="text/css">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</style>
<script type="text/javascript">
userIdentify.then(function() {
$(document).ready(function() {
if(userId != ""){
$(".signinlinkstickybottom").remove();
$(".signuplinkstickybottom").remove();	}
$(".metercount").text(MeterPaywallCount);
$(".totalmetercount").text(TotalMeterPaywallCount);
if(MeterPaywallCount > TotalMeterPaywallCount){
var overlimit = "You have reached your monthly free article limit.";
$(".mobilemetercount").text(overlimit);
}
geoIdentify.then(function() {
if((getStorage("geo") == null || getStorage("geo").continent != "EU") && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){
$(".container-sticky .entrySubs").show();
}
else{
$(".container-sticky .entrySubs").hide();
}
if(DevIdf.isMobile){
if((getStorage("geo") == null || getStorage("geo").continent != "EU")){
$(".container-sticky .entrySubs").show();
$(".container-sticky .onlymobile").show();	}	else{
$(".entrySubs").hide();
$(".onlymobile").hide();
}	}
});
$(".btnremove").show();
$(".chevron").click(function() {
$(this).toggleClass('bottom');
$(".entryBcg").toggleClass('open');
$(".onlymobile").toggleClass('opencontent');
if(DevIdf.isMobile){
$('.entryBcg').show();
}
$(".btnremove").toggle();
$(".stickybox").slideToggle(500);
//$(".removeentrySubs").toggleClass("boxAddTextRight");
});
$(".removeentrySubs").click(function() {
$(".entrySubs").hide();
});
$(".removeentrySubs").click(function() {	$(".entrySubs").css("display","none");	});
$(document).on("click", ".LetsCrossBtn", function(){
$(".entrySubs").css("display","none");
});
});
});
</script>
<div class="entrySubs"> <div class="entryIcons" align="middle">
<i class="chevron"></i>
</div>
<div class="entryBcg clearfix">
<div class="row text-center entryBcgRow">
<div class="col-md-12 col-sm-12 col-xs-12 entryCommonDiv">
<div class="entryCommonSubDiv row hidden-xs">
<div class="col-xs-12 entryCommonRightDiv">
<span class="mobilemetercount">
You have read <span class="metercount">1</span> out of <span class="totalmetercount">10</span> free articles for the month. For Full access </span>
<span class="bannerinline" data-category="Banner" data-label="Footer-banner-exploreplans">
<a href="https://subscription.thehindu.com/subscription?utm_source=curtainraiser&utm_medium=article&utm_campaign=hindu" class="btnremove text-uppercase btSubbtn yellow" type="button">Subscribe Now</a>
</span>
</div>
<div class="entryCommonLeftDiv" data-category="Banner" data-label="Footer-banner-close">
<a class="removeentrySubs text-uppercase" type="button">X</a>
</div>
</div>
<div class="entryCommonSubDiv row onlymobile">
<div class="col-xs-12 entryCommonRightDiv">
<div class="mobilemetercount">
You have read <span class="metercount">1</span> out of <span class="totalmetercount">10</span> free articles for the month.
</div>
<div class="mobilesubbtn" data-category="Banner" data-label="Footer-banner-signup-mobile"> <a href="https://subscription.thehindu.com/subscription?utm_source=curtainraiser&utm_medium=article&utm_campaign=hindu" class="btnremove text-uppercase btSubbtn">Subscribe Now</a>
</div>
</div>
<div data-category="Banner" data-label="Footer-banner-close-mobile">
<a class="removeentrySubs text-uppercase">x</a>
</div>
</div>
</div>
</div>
</div>
<div class="bgWhite stickyboxcontent clearfix">
<div class="box stickybox">
<div class="container">
<div class="row stickycontent text-center">
<div class="col-sm-3 col-xs-12 hidden-xs">
</div>
<div class="col-sm-9 col-xs-12 stickycontentright">
<p>
Subscribe to The Hindu now and get unlimited access.
</p>
<div class="BoxcomBtnDiv" data-category="Banner" data-label="Footer-banner-subscription">
<a href="https://subscription.thehindu.com/subscription?utm_source=curtainraiser&utm_medium=article&utm_campaign=hindu" class="btSubbtn">Subscribe now</a>
</div>
<p class="signinlinkstickybottom">Already have an account? <a href="https://subscription.thehindu.com/signup?utm_source=curtainraiser&utm_medium=32437878&utm_campaign=industry#signin">Sign In </a></p>
<p class="signuplinkstickybottom">
Start your 14 days free trial
<a href="https://subscription.thehindu.com/signup?utm_source=curtainraiser&utm_medium=article&utm_campaign=hindu">Sign Up</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
userIdentify.then(function() {
if(!isNonSubcribedUser() || (__isIncognito || (MeterPaywallCount > TotalMeterPaywallCount))){
document.querySelector(".entrySubs").remove();
}
});
</script>
</div>
</footer>
<footer class="ad-ft ">
<script>
function skinnersticky(){
var ContainmainSelector = document.querySelector(".container-main");
var ContainSelector = document.querySelector(".container");
var leftstickyselector = document.querySelector(".leftstickyad");
var rightstickyselector = document.querySelector(".rightstickyad");
var leftstickywidth=160;
var rightstickywidth=160;
if (window.googletag && googletag.apiReady) {
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (event.slot.getSlotElementId() == "div-gpt-ad-1560926621540-0" || event.slot.getSlotElementId() == "div-gpt-ad-1560926444569-0") {
leftstickywidth = event.size[0]; if(leftstickyselector != null){
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
} if (event.slot.getSlotElementId() == "div-gpt-ad-1560926565547-0" || event.slot.getSlotElementId() == "div-gpt-ad-1560926509019-0") {
rightstickywidth = event.size[0]; if(rightstickyselector != null){
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
} }
});
}
if(DevIdf.isDesktop || DevIdf.isLargeDesktop){
if(leftstickyselector != null){
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
if(rightstickyselector != null){
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
}
window.addEventListener("scroll", function(event) {
var top = this.scrollY || document.documentElement.scrollTop;
if(top > ContainSelector.offsetTop){
if(leftstickyselector != null){
leftstickyselector.classList.add("bannerstickyad");
leftstickyselector.style.left = (ContainSelector.offsetLeft - leftstickywidth) +"px";
}
if(rightstickyselector != null){
rightstickyselector.classList.add("bannerstickyad");
rightstickyselector.style.right = (ContainSelector.offsetLeft - rightstickywidth) +"px";
}
}
else{
if(leftstickyselector != null){
leftstickyselector.classList.remove("bannerstickyad");
}
if(rightstickyselector != null){
rightstickyselector.classList.remove("bannerstickyad");
}
}
}, false); }
}
skinnersticky();
window.addEventListener('resize', function(event){
skinnersticky();
});
</script>
<div class="clear-fix">
</div>

<div id="div-gpt-ad-1597380352871-0" class="dfp-ad ft-sticky" style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597380352871-0'); });
}
});
</script>
</div>

<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/4685e07c-e5ce-464d-807f-ba4d5af18020" data-elementwidth="1140" data-skip-profiles="xlarge,large,medium"></div>
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/eeb63d82-cd6b-44ce-b2da-54c90640b8f2" data-elementwidth="1140" data-skip-profiles=""></div>
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/2c5713be-7907-43b4-b6ef-9f4e05a927cc" data-elementwidth="1140" data-skip-profiles=""></div>
<script>
if(typeof clevertap !="undefined"){
clevertap.notifications.push({
"titleText":'Would you like to receive Push Notifications?',
"bodyText":'We promise to only send you relevant content and give you updates on your transactions',
"okButtonText":'Sign me up!',
"rejectButtonText":'No thanks',
"okButtonColor":'#f28046',
"skipDialog":true
});
setTimeout(function(){ if(Notification.permission === 'granted') { clevertap.notifications.push({
"titleText":'Would you like to receive Push Notifications?',
"bodyText":'We promise to only send you relevant content and give you updates on your transactions',
"okButtonText":'Sign me up!',
"rejectButtonText":'No thanks',
"okButtonColor":'#f28046',
"skipDialog":true
});
}
}, 3000);
}
</script>

<script type='text/javascript'>
$(function(){
if((DevIdf.isDesktop || DevIdf.isLargeDesktop) && location.href.match(/article[\d]*.ece/) && (!infiniteScroll) ){
var refernode =$("aside > .row >.stickyadwrapper:last-child");
var fixedcssSelector = refernode.children(".stickybottom"); var parentnode = $('.article-cont > .row >.col-xs-12');
var topOffset=60;
var bottomOffset=25;
var leftOffset=0;
var rightOffset=10;
if(refernode.length > 0 && fixedcssSelector.length > 0 && parentnode.length > 0 ) {
window.addEventListener("scroll", function(){fixBottomBanner(refernode,fixedcssSelector,parentnode,topOffset,bottomOffset,leftOffset,rightOffset)});
}
}
});
</script>

<script>
$( document ).ready(function() {
$(document).on("click","a.menu-close",function(){ $("#popup-menu").fadeOut();
$("body").removeClass("main-menu-open")
});
});
userIdentify.then(function() {
if(isUserDetails != "" && !isNonSubcribedUser()){
if(isUserDetails.loginSource == "direct"){
ga('send', 'event', 'AdFree', document.title , document.location.href, {
nonInteraction: true
});
}
else if(isUserDetails.loginSource != "direct"){
ga('send', 'event', 'AdFree', isUserDetails.loginSource , 'Social Login', {
nonInteraction: true
});
}
}
else if(isUserDetails != "" && isNonSubcribedUser()){
if(isUserDetails.loginSource == "direct"){
ga('send', 'event', 'Signinwithoutplan', document.title , document.location.href, {
nonInteraction: true
});
}
else if(isUserDetails.loginSource != "direct"){
ga('send', 'event', 'Signinwithoutplan', isUserDetails.loginSource , 'Social Login', {
nonInteraction: true
});
}
}
});
</script>
<script>
$( document ).ready(function() {
$("input").attr("autocomplete", "off");
});
<!---GA tracker for social media - start -->
$(document).ready(function () {
$("#GA-tracking-top .fb").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Facebook');
return true;
});
$("#GA-tracking-bottom .fb").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Facebook');
return true;
});
$("#GA-tracking-top .tw").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link twitter');
return true;
});
$("#GA-tracking-bottom .tw").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link twitter');
return true;
});
$("#GA-tracking-top .in").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link linkedin');
return true;
});
$("#GA-tracking-bottom .in").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link linkedin');
return true;
});
$("#GA-tracking-top .ins").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Instagram');
return true;
});
$("#GA-tracking-bottom .ins").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Instagram');
return true;
});
$("#GA-tracking-top .news").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link newsletter');
return true;
});
$("#GA-tracking-bottom .news").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link newsletter');
return true;
});
$("#GA-tracking-top .androidos").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Android & iOS');
return true;
});
$("#GA-tracking-bottom .androidos").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Android & iOS');
return true;
});
$("#GA-tracking-top .ePaper").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link epaper');
return true;
});
$("#GA-tracking-bottom .ePaper").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link epaper');
return true;
});
$('*[id^="content-body"] p a').click(function () {
ga('send', 'event', 'Inline Links', 'Inline Links Click', 'Inline Link');
return true;
});
$("._hoverrDone div.also-view-container .also-view-img-,.article-topics-container .topic-1").click(function () {
ga('send', 'event', 'More-In Links', 'More-In Links Click', 'More In');
return true;
});
$('*[id^="content-body"] .also-view-text-cont p').click(function () {
ga('send', 'event', 'Also-Read Links', 'Also-Read Links Click', 'Also Read');
return true;
});
$(".artNL .nl-submit").click(function () {
ga('send','event','Article Bottom','NewsletterClick_Article Bottom','NewsletterCallToAction_ArticleBottom')
return true;
});
$(".NLemail .nl-submit").click(function () {
ga('send','event','Newsletter_Headerlanding','NewsletterClick_Headerlanding ','NewsletterCallToAction_Headerlanding')
return true;
});
$("#GA-tracking-top .usernews").click(function () {
ga('send','event','Newsletter_Top_Header','NewsletterClick_Header ','NewsletterCallToAction_Headernewsletter')
return true;
});
$(".hpNL .nl-submit").click(function () {
ga('send','event','Subscription Widget Home Page','NewsletterClick_WidgetHomepage ','NewsletterCallToAction_WidgetHomepage')
return true;
});
$("#stickyfooterarticle .fooeterarticleswrapper a").click(function () {
ga('send','event','Footer Sticky','FooterSticky_Article Bottom','FooterStickyCallToAction_ArticleBottom')
return true;
});
});
<!---GA tracker for social media - end -->
</script>

<script>
function overlayControll (evt) {
if(evt.origin === 'https://creatives.thehindu.com'){
document.querySelector("#ppoverlay").style.display = "none";
}
}
if (window.addEventListener) {
window.addEventListener("message", overlayControll, false);
}
else {
window.attachEvent("onmessage", overlayControll);
}
<!-- Menu hiding using selector Advt Start-->
userIdentify.then(function() {
if (isNonSubcribedUser()) {
var list = document.querySelectorAll(".housing");
for (var i = 0; i < list.length; ++i) {
list[i].style.display = "inline-block";
}	}
});
<!-- Menu hiding using selector Advt end-->
</script>
<style>
.addblockersectionNew{
font-family: 'Fira Sans', sans-serif !important;
}
.addblockersectionNew .fre-trialtext{font-size:13px;}
.addblockersectionNew .callout-container{
background: #f6f6f6;
border: 3px solid #f02323;
padding: 3em 2em 2em;
}
.addblockersectionNew .addMidDiv p.fre-trialtext {
font-size: 14px !important;
}
.addblockersectionNew h2{
font-family: 'Fira Sans', sans-serif;
color: #171717;
text-transform: uppercase;
font-size:40px;
font-weight:900;
font-style: normal;
font-stretch: normal;
line-height: 1.27;
letter-spacing: 1.14px;
text-align: left;
width: 100%;
float: left;
}
.addblockersectionNew h2 span{
color: #f02323;
font-weight: bold;
}
.addblockersectionNew h2.deskTopAdDesign span{
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv p{
font-family: 'Fira Sans', sans-serif;
font-size: 21.5px;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv .addRight{
width: 100%;	}
.addblockersectionNew .addMidDiv{
margin:0;
}
.addblockersectionNew .addExploreBtn {
color: #f6f6f6;
border: solid 1px #f02323;
background-color: #f02323;
}
.addblockersectionNew .popupBtn {
max-width: 200px;
width: 100%;
float:left;
border-radius: 20.6px;
padding: 10px 20px;
text-transform: uppercase !important;
font-size: 18px;
font-weight: bold;
font-style: normal;
font-stretch: normal;
line-height: 1.29;
letter-spacing: 0.21px;
text-align: center;
margin: 10px 10px 10px 0px;
}
.addblockersectionNew .addsubBtn {
border: solid 1px #f02323;
color: #f02323;
background-color: #f6f6f6;
}
.addblockersectionNew .Already-a-user-Sign-in {
font-size: 18px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
}
.addblockersectionNew .Already-a-user-Sign-in .addLink {
color: #f02323;
}
.addblockersectionNew .mobileAdDesign{
display:none !important;
}
@media only screen and (max-width: 767px) {
.addblockersectionNew .callout{
background-color: transparent;
box-shadow: none;
bottom: auto;
}
.addblockersectionNew h2{
font-size: 28px;
}
.addblockersectionNew .addMidDiv p{
font-size: 19px;
}
.addblockersectionNew .addBoxcomBtnDiv{
text-align: center;
}	.addblockersectionNew .popupBtn{
max-width:190px;
width: 100%;
}
.addblockersectionNew .deskTopAdDesign{
display:none !important;
}
.addblockersectionNew .mobileAdDesign{
display:block !important;
color: #000;
font-weight: bold;
}
.addblockersectionNew .mobileAdDesign span{
color:#f02323;
font-weight: bold;
}
.addblockersectionNew .mbAdjournaltext{
font-size:40px;
}
}
@media screen and (max-width: 480px) and (min-width: 320px) {
.addblockersectionNew .mobileAdDesign , .addblockersectionNew .addMidDiv p{
text-align: center;
}
.addblockersectionNew .addBtnComDiv p{
text-align: center;
}
.mbAdjournaltext{
width:100%;
}
.addblockersectionNew h2 {
font-size: 23px;
}
.addblockersectionNew .popupBtn {
max-width: 100% !important;
}
}
.ftsignin{
position: relative;
}
.ftsignin::after {
content: " Already a user? ";
color: #000;
position: absolute;
top: 3.6em;
right: 3em;
text-transform: none;
font-size: 14px;
font-weight: 500;
}
</style>
<div class="overlay" style="display:none;"></div>
<div class="addblockersection addblockersectionNew" style="display:none">
<div class="callout">
<div class="callout-container">
<h2 class="deskTopAdDesign">You are blocking <span>Quality Journalism</span></h2>
<h2 class="mobileAdDesign">You are blocking<br> <span>Quality Journalism</span></h2>

<div class="addMidDiv">
<p>You can support quality journalism by turning off ad blocker or purchase a subscription for unlimited access to The Hindu.</p>
<div class="addRight">
<div class="addBtnComDiv">
<div class="addBoxcomBtnDiv" align="left">
<a class="addExploreBtn popupBtn" href="https://subscription.thehindu.com/subscription?utm_source=hindu&utm_medium=adblocker&utm_campaign=adblocker">Support Us</a>
<a class="addsubBtn popupBtn ftsignin" href="https://subscription.thehindu.com/signup?utm_source=adblocker&utm_medium=signin&utm_campaign=adblocker&#signin">Sign In</a>

<p class="Already-a-user-Sign-in"></p>
<p class="fre-trialtext hidden"><a href="https://subscription.thehindu.com/signup?utm_source=adblocker&utm_medium=signin&utm_campaign=adblocker">Sign up for a 30 day free trial.</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
userIdentify.then(function() {
if (userId != "") {
document.getElementsByClassName("addsubBtn")[0].style.display = "none";
document.getElementsByClassName("Already-a-user-Sign-in")[0].style.display = "none";	}
});
</script>
<script type="text/javascript">
$(function(){
userIdentify.then(function() {
if(isNonSubcribedUser()){
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
});
});
</script>
<style>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</style>
<script>
$( document ).ready(function() {
$(".co-banner").css("display", "none");
if(isCampaignLive("cubeDefault",1) && readCookie("thpreferenceset") == null){
$(".co-banner").css("display", "block");
setFrequency("cubeDefault",365,1);
}
else if(isCampaignLive("clickCube",365)){
$(".co-banner").css("display", "block");
}
$(".closexcube").click(function(){
$(".co-banner").css("display", "none");
});
$(".closexcube").click(function(){
$(".co-banner").css("display", "none");
setFrequency("clickCube",365,1);
});
});
</script>
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/176600e3-aefe-4537-a3ff-0b7ccf24da8f" data-elementwidth="1140" data-skip-profiles="small"></div>
<div class="wf-placeholder" data-loadURL="https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece/wf.fragment/d9740cfb-33ab-45dd-85cf-08cfdd20391f" data-elementwidth="1140" data-skip-profiles="xlarge,large,medium"></div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=63&contextPath=16-53-63-&pubId=2&cat=&meta=read-story&objId=32437878&type=article&title=Healthcare+start-up+raises+fund+to+expand+affordable+dialysis+centres&url=https%3a%2f%2fwww.thehindu.com%2fbusiness%2fIndustry%2fhealthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres%2farticle32437878.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=63&amp;contextPath=16-53-63-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=32437878&amp;type=article&amp;title=Healthcare+start-up+raises+fund+to+expand+affordable+dialysis+centres&amp;url=https%3a%2f%2fwww.thehindu.com%2fbusiness%2fIndustry%2fhealthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres%2farticle32437878.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&cat=topics_th.ewf%2c2011&objId=2039856005&title=health+treatment&url=tag%3atopics_th.ewf%2c2011%3a1103-1073&rt=1&ctxId=63&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&amp;cat=topics_th.ewf%2c2011&amp;objId=2039856005&amp;title=health+treatment&amp;url=tag%3atopics_th.ewf%2c2011%3a1103-1073&amp;rt=1&amp;ctxId=63&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&cat=topics_th.ewf%2c2011&objId=1841088571&title=health&url=tag%3atopics_th.ewf%2c2011%3a1073&rt=1&ctxId=63&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&amp;cat=topics_th.ewf%2c2011&amp;objId=1841088571&amp;title=health&amp;url=tag%3atopics_th.ewf%2c2011%3a1073&amp;rt=1&amp;ctxId=63&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&cat=topics_th.ewf%2c2011&objId=1567417021&title=rural+health&url=tag%3atopics_th.ewf%2c2011%3a1145-1073&rt=1&ctxId=63&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&amp;cat=topics_th.ewf%2c2011&amp;objId=1567417021&amp;title=rural+health&amp;url=tag%3atopics_th.ewf%2c2011%3a1145-1073&amp;rt=1&amp;ctxId=63&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&cat=topics_th.ewf%2c2011&objId=73478600&title=economy%2c+business+and+finance&url=tag%3atopics_th.ewf%2c2011%3a684&rt=1&ctxId=63&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.thehindu.com/analysis-logger/Logger?contextPath=16-53-63-&amp;cat=topics_th.ewf%2c2011&amp;objId=73478600&amp;title=economy%2c+business+and+finance&amp;url=tag%3atopics_th.ewf%2c2011%3a684&amp;rt=1&amp;ctxId=63&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>

<script>
require(['jquery','slick'], function($) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
});</script>


<script>require(['feedjs']);</script>
<script>
var RecAdvtFillerURL ="";
var CampaignFillerURL ="";
userIdentify.then(function() {
RecAdvtFillerURL ="https://tai.thehindu.com/v1/mydashboard/userreco/hindu?siteid=TRC-J3AFTO&size=10&recotype=all&aid=32437878&userid="+isUserDetails.userId;
});
var EditAdvtFillerURL = "https://www.thehindu.com/feeder/advtfiller.json";
var EditLabel = "Recommended by The Hindu"
</script>
<script>
var Adblock = true;
</script>
<script type="text/javascript" src="https://th.thgim.com/static/js/adsframe.min.js"></script>
<script>
userIdentify.then(function() {
geoIdentify.then(function() {
if (isNonSubcribedUser() && Adblock && (location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".co.in") > 0) && (getStorage("geo") == null || getStorage("geo").continent != "EU")) {
document.body.style.overflow = "hidden";
document.querySelector(".overlay") != null ? document.querySelector(".overlay").classList.add("overlayblock") : null
document.querySelector(".addblockersection") != null ? document.querySelector(".addblockersection").classList.add("enableaddblockersection") : null
ga('send', 'event', "AdBlock", "AdBlock PopUp", "AdBlock PopUp View", {
nonInteraction : true
});
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['etime'] = "" + new Date().getTime();
taiDataObject['adblock'] = "adblock_popup_view";
taiData.push(taiDataObject);
sendTaiData(taiData, 'adblocker');
}
}
});
});
</script>
<script>
$(document).ready(function (e) {
$(document).on("makeSocialShareReady", function(event, data) {
var selector = $(data).find(".hover-social-media-top ul li, .hover-social-media-bottom ul li");
$(selector).on('click', function (e) {
var shareUrl = $(this).parents('[data-share-url]').data('share-url');
var shareText = $(this).parents('[data-share-url]').data('share-text');
var shareValue ="";
if ($(this).find('i').hasClass('fa-facebook')) {
shareValue = "facebook";
openShareLink('http://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(shareUrl));
} else if ($(this).find('i').hasClass('fa-twitter')) {
shareValue = "twitter";
openShareLink('http://twitter.com/share?text=' + encodeURIComponent(shareText) + '&url=' + encodeURIComponent(shareUrl));
}
if(typeof sendTaiData !== "undefined" && shareValue != "") {
taiDataObject['share'] = shareValue;
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
});
});
$(document).on('pageContentReady', function (event, content) {
$(document).trigger( "makeSocialShareReady", content );
});
});
$(document).ready(function (e) {
$(document).trigger( "makeSocialShareReady", $('body') );
});
function openShareLink(pLink) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
</script>
<script>
var articleShareData = {};
var excludeShareClickList = ["fa-whatsapp", "fa-envelope", "fa-comment"];
$(document).ready(function(){
$(document).on("articleSocialShareReady", function(event, data) {
var font_key = "article_font_id";
$(data).find(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
require(['theme'],function(theme){
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(data).find(".edite-text-cont a#" + tmpObj).click();
});
});
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
$(document).on("articleSocialShareReady", function(event, data) {
var selector = $(data).find("ul.aricle-share:last li a");
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-print')) {
window.print();
} else {	if(typeof $(this).find("i").attr("class") !="undefined") {
var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
if(typeof sendTaiData !== "undefined" ) {
taiDataObject['share'] = targetClass.split("-")[1];
taiDataObject['etime'] = "" + new Date().getTime();
taiData.push(taiDataObject);
sendTaiData(taiData, 'share');
}
var id = $(".jscroll-inner>.active .articlepage").data("artid") + "-" + targetClass;
openShareLink(articleShareData[id]);
}
}
}
});
});
// pointing sticky share click to article share click.
$("ul.aricle-sticky-share li a").on('click',function(e){
var targetClass = $(this).find("i").attr("class").split(" ")[1];
if(excludeShareClickList.indexOf(targetClass) === -1 ) {
$(".jscroll-inner>.active .articlepage ul.aricle-share li a i." + targetClass).click();
}
});
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "https://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script>
var VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
var VUUKLE_CONFIG = {
"apiKey": "432081eb-6e8e-4abc-a88f-ca5357aa7244",
"host": VUUKLE_HOST,
"articleId": "32437878",
"img": "https://th.thgim.com/static/theme/default/base/img/og-image.jpg",
"tags": "business,Industry",
"url": "https://www.thehindu.com/business/Industry/healthcare-start-up-raises-fund-to-expand-affordable-dialysis-centres/article32437878.ece",
"title": "Healthcare start-up raises fund to expand affordable dialysis centres",
"language": "en",
"globalRecommendations": false,
"recommendationsWideImages": false,
"darkMode": false,
"color": "1f57a5",
ads: {
enabled: isNonSubcribedUser()
},
"comments": {
"enabled": true,
"hideRecommendedArticles": !isNonSubcribedUser(),
"socialAuth": true,
"vuukleAuth": true,
"sorting": "latest",
"transliteration": {
"language": "en",
"enabledByDefault": false
},
"hideCommentInputBox": false,
"commentingClosed": false,
"maxChars": 1000,
"countToLoad": 1,
"toxicityLimit": 80,
"customText": {},
"editorOptions": []
}
};
userIdentify.then(function() {
VUUKLE_CONFIG.ads.enabled = isNonSubcribedUser();
VUUKLE_CONFIG.comments.hideRecommendedArticles = !isNonSubcribedUser();
window.addEventListener('scroll', function() {
if (window.__vuuload == undefined) {
vuukleInit();
}
});
});
function vuukleInit(){
var d = document,
s = d.createElement('script');
s.async = true; s.src = 'https://cdn.vuukle.com/platform.js';
s.onload = function() {
window['__vuuload'] = true;
}
window['__vuuload'] = true;
(d.head || d.body).appendChild(s);
}
</script>
<div class="overlay-screen"></div>
<script>
if(__isIncognito){
ga('send', 'event', "Incognito", "Incognito Mode", "Incognito View", {
nonInteraction : true
});
}
</script>
</body>
</html>
