<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>
I-T raids on ‘Gold Winner’ manufacturer’s premises - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="I-T raids on ‘Gold Winner’ manufacturer’s premises"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/favicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindu.com/favicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindu.com/apple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/apple-touch-icon-precomposed.png"/>
<meta name="msapplication-starturl" content="http://www.thehindu.com/"/>
<meta name="msapplication-task"
content="name=News; action-uri=http://www.thehindu.com/news/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Opinion; action-uri=http://www.thehindu.com/opinion/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Sport; action-uri=http://www.thehindu.com/sport/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Business; action-uri=http://www.thehindu.com/business/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Subscribe to RSS; action-uri=http://www.thehindu.com/news/national/tamil-nadu/?service=rss; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="fragment" content="!">
<link rel="amphtml" href="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece/amp/">
<meta property="article:tag" content="Kaleesuwari Group" />
<meta property="article:tag" content="IT" />
<meta property="article:tag" content="raid" />
<meta property="article:tag" content="Chennai" />
<meta name="author" content="Sangeetha Kandavel"/>
<meta name="keywords" content="Kaleesuwari Group, IT, raid, Chennai"/>
<meta name="news_keywords" content="Kaleesuwari Group, IT, raid, Chennai"/>
<meta rel="link" id="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece"/>
<meta name="DC.date.issued" content="2017-05-18"/>
<meta property="article:section" content="Tamil Nadu"/>
<meta property="article:published_time" content="2017-05-18T00:41:16+05:30"/>
<meta property="article:modified_time" content="2017-05-18T07:38:53+05:30"/>
<script type="application/ld+json">
[{
"@context": "http://schema.org",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece"
},
"@type": "NewsArticle",
"name": "The Hindu",
"url": "http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece",
"headline": "I-T raids on ‘Gold Winner’ manufacturer’s premises",
"author": "Sangeetha Kandavel",
"datePublished": "2017-05-18T00:41:16+05:30",
"dateModified": "2017-05-18T07:38:53+05:30",
"image":{
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100px",
"height": "100px",
"url":"http://www.thehindu.com/news/national/tamil-nadu/article18478346.ece/ALTERNATES/SQUARE_100/IT"
},
"publisher":{
"@context": "http://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100px",
"height": "100px",
"url": "http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"http://www.thehindu.com"
}}]
</script>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thehindu.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 1023px)","xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="og:site_name" content="The Hindu"/>
<meta name="description" content="‘Group firms in hospitality sector also under scanner’"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content=""/>
<meta property="og:url" content="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I-T raids on ‘Gold Winner’ manufacturer’s premises" />
<meta property="og:description" content="‘Group firms in hospitality sector also under scanner’" />
<meta property="og:image" content="http://www.thehindu.com/news/national/tamil-nadu/article18478346.ece/ALTERNATES/LANDSCAPE_615/IT" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:creator" content="Sangeetha Kandavel">
<meta name="twitter:title" content="I-T raids on ‘Gold Winner’ manufacturer’s premises">
<meta name="twitter:description" content="‘Group firms in hospitality sector also under scanner’">
<meta name="twitter:image" content="http://www.thehindu.com/news/national/tamil-nadu/article18478346.ece/ALTERNATES/LANDSCAPE_615/IT">
<div class="overlay-screen"></div>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:id:ipad" content="584786636"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('create', 'UA-10158580-27', 'auto', 'clientTracker');
ga('send', 'pageview');
ga('clientTracker.send', 'pageview');
</script>
<!-- Begin ZEDO - GoogleAnalytic_1 -->
<script type="text/javascript">
var zzp=new Image();
zzp.src="http://m8.zedo.com/log/p.gif?a=2682504;c=2132000329;x=3840;n=2132;e=i;i=0;s=1;z="+Math.random();</script>
<noscript>
<img width="1" height="1" border="0" src="http://m8.zedo.com/log/p.gif?a=2682504;g=0;c=2132000329;x=3840;n=2132;i=0;e=i;s=1;z="/>
</noscript>
<!-- End ZEDO - GoogleAnalytic_1 -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="https://piwik.thehindu.co.in/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: WAP_Interstitial , publisher: Hindu , Ad Dimension: Interstitial_320x480 - 600 x 1024 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"549\"; var zflag_sid=\"1\"; var zflag_width=\"600\"; var zflag_height=\"1024\"; var zflag_sz=\"28\"; <" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: WAP_Interstitial , publisher: Hindu , Ad Dimension: Interstitial_320x480 - 600 x 1024 -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
<link rel="canonical" href="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece"/>
<link href="http://www.thehindu.com/static/css/wf-helper-classes.min.css" rel="stylesheet">
<link href="http://www.thehindu.com/static/theme/default/base/css/default-base.ed334f85b2ce55bd2d6ae9c015e9ef3c.min.css" rel="stylesheet"> <link href="http://www.thehindu.com/static/css/plug-in.min.css" rel="stylesheet">
<style type="text/css">
@media (max-width: 1023px) and (min-width: 768px) {
.trending-menu > ul > li:nth-child(n+2) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+7) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+7) {display: none;}
/* Main Menu */
#main-menu > ul > li:nth-child(n+7) {display: none !important;}
#main-menu > ul > li:nth-last-child(-n+2) {display: block !important;}
}
@media (min-width: 1024px) and (max-width: 1599px){
.trending-menu > ul > li:nth-child(n+5) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+9) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+10) {display: none;}
/* Main menu */
#main-menu > ul > li:nth-child(n+10) {display: none;}
#main-menu > ul > li:nth-last-child(-n+2) {display: block;}
}
@media (min-width: 1600px) {
.trending-menu > ul > li:nth-child(n+6) {display: none;}
.list-inline > ul > li:nth-child(n+4) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+13) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+13) {display: none;}
}
/*#main-menu>ul>li:nth-child(3){position:relative;}
#main-menu>ul>li:nth-child(3):after {
content: " New!";
top: -8px;
left: 55px;
color: rgb(255, 0, 31);
font-size: 10px;
font-family: 'Fira-Sans-Semibold',sans-serif;
position: absolute;
} */
.media-body .carousel-inner .item img.adaptive {
min-height: initial;
}
@media (max-width: 767px) and (min-width: 1px) {
.s4x-100-ls-container, .s4x-100lsbb-container {
height: 533px;
}
.s4x-100-ls-img-cont, .s4x-100-ls-img {
height:234px;
}
}
/*newsletter width issues -start*/
@media (min-width : 769px) {
.front .newsletter-container {
width: 300px;
}
}
/* newsletter width issues -End */
/* Overline only for mobile - start */
.kicker-text-mobi{
padding: 0;
margin: 0;
color: #ff001f;
font-family: 'Fira-Sans-Semibold',sans-serif;
font-size: 12px;
line-height: 15px;
text-transform: uppercase;
}
/* Overline only for mobile -End */
.also-view-container:after ,
.also-read-container:after {
position: absolute;
bottom: 0;
right: 0;
width: 100%;
height: 10%;
content: '';
background: -moz-linear-gradient(left,rgba(229,229,226,0) 0,rgba(246,246,246,0) 0,rgba(237,237,236,0.67) 45%,rgba(232,232,230,1) 72%,rgba(229,229,226,1) 89%);
background: -webkit-gradient(left top,right top,color-stop(0%,rgba(229,229,226,0)),color-stop(0%,rgba(246,246,246,0)),color-stop(45%,rgba(237,237,236,0.67)),color-stop(72%,rgba(232,232,230,1)),color-stop(89%,rgba(229,229,226,1)));
background: -webkit-linear-gradient(left,rgba(229,229,226,0) 0,rgba(246,246,246,0) 0,rgba(237,237,236,0.67) 45%,rgba(232,232,230,1) 72%,rgba(229,229,226,1) 89%);
background: -o-linear-gradient(left,rgba(229,229,226,0) 0,rgba(246,246,246,0) 0,rgba(237,237,236,0.67) 45%,rgba(232,232,230,1) 72%,rgba(229,229,226,1) 89%);
background: -ms-linear-gradient(left,rgba(229,229,226,0) 0,rgba(246,246,246,0) 0,rgba(237,237,236,0.67) 45%,rgba(232,232,230,1) 72%,rgba(229,229,226,1) 89%);
background: linear-gradient(to right,rgba(229,229,226,0) 0,rgba(246,246,246,0) 0,rgba(237,237,236,0.67) 45%,rgba(232,232,230,1) 72%,rgba(229,229,226,1) 89%);
filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#e5e5e2',endColorstr='#e5e5e2',GradientType=1);
}
.article-cont .also-view-text-cont p, .article-cont .also-read-text-cont p {
max-height: initial;
}
.also-view-img-cont {
margin: 17px 0 10px 0;
}
.also-view-img-cont:empty {
display: none;
}
</style>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/static/css/print.min.css" media="print"/>
<!--[if lt IE 9]>
<script src="http://www.thehindu.com/static/js/html5shiv.js"></script>
<script src="http://www.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398210" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" />
</noscript>
<script type="text/javascript">	var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
var writeOnDocument = true;
var noSkipOnDevice = skipOnDevice.length > 0;
if(noSkipOnDevice) {
if (skipOnDevice.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
document.getElementById(selector).style.width = content_width + "px";
document.getElementById(selector).style.height = content_height + "px";
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://d8.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;
_iframe.setAttribute('allowFullScreen', '');
document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
} else {
document.getElementById(selector).style.display = "none";	if("false") {
if(fillerList && fillerArray.length > 0 && document.getElementById(selector).parentElement.className.includes("row")) {
var widgetInfo = fillerArray[0].split("#");
var widgetId = widgetInfo[0].trim();
var widgetName = widgetInfo[1].trim();
var url="http://www.thehindu.com/?service=widget&widgetContentId="+widgetId+"&widgetName="+widgetName;
var z = document.createElement('div');
z.setAttribute("class","wf-placeholder");
z.setAttribute("id","flc" + selector );
z.setAttribute("data-loadURL",url);
z.setAttribute("data-skip-profiles","");	document.getElementById(selector).parentElement.appendChild(z);	if(typeof(WidgetLazyload) != "undefined"){
WidgetLazyload($("#flc" + selector) );
}
// Then trigger the fragment loading of Widget Framework
// Removing the widget id from the array.
fillerArray.shift();
}
}
}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
</head>
<body class="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<section class=" " >
<div id="z56fdbdff-5dbc-4c5c-9c75-2348e36be1c1" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://2305.tm.zedo.com/v1/66a0f27f-60bf-4e2a-8fb4-0704f6c96df9/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://2305.tm.zedo.com/v1/66a0f27f-60bf-4e2a-8fb4-0704f6c96df9/tm.js?data="+a+"'><"+"/script>")}("datalayer","z56fdbdff-5dbc-4c5c-9c75-2348e36be1c1",true, 1 , 1);</script>
<div class="top-add hidden-xs hidden-sm ad-box">
<div id="test_ad_17989316" class="media">
<!-- begin ZEDO for channel: Advt: Hindu_News_LB 15.04 , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
loadTag('test_ad_17989316', 'var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_LB 15.04 , publisher: Hindu -->
</div>
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li>
</ul>
</div>
<!-- [/Socialize] -->
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider">
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/ed-forced-lalit-modi-case-transfer/article18478786.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4mins</span></span>
ED forced Lalit Modi case transfer
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/house-gop-leader-suggested-putin-was-paying-trump-report/article18478781.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>9mins</span></span>
House GOP leader suggested Putin was paying Trump: report </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/pay-dispute-between-cricket-australia-and-australian-cricketers-australian-coach-darren-lehmann-plays-down-ashes-strike-threat/article18478753.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>41mins</span></span>
Lehmann plays down Ashes strike threat </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/entertainment/actress-reema-lagoo-passes-away/article18478738.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>46mins</span></span>
Actor Reema Lagoo passes away
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/gambhir-all-praise-for-his-bowling-unit/article18478689.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Gambhir all praise for his bowling unit
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/trump-interviews-four-potential-candidates-to-lead-fbi/article18478617.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Trump interviews four potential candidates to lead FBI
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/jaitley-jethmalani-spar-in-court/article18475225.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Jaitley, Jethmalani spar in court
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/centre-has-exposed-sad-bjp-rule/article18475221.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Centre has exposed SAD-BJP rule, says Navjot Singh Sidhu
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/bccl-seeks-fir-against-arnab-goswami/article18475194.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
BCCL seeks FIR against Arnab Goswami
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/kejriwal-meets-mamata-to-discuss-presidential-poll/article18475192.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Kejriwal meets Mamata to discuss Presidential poll
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/no-special-treatment-in-jail-bhujbal/article18475135.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
No special treatment in jail: Bhujbal </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/comey-memo-trump-sought-to-end-flynn-probe/article18475056.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Comey memo: Trump sought to end Flynn probe
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/macron-cabinet-reflects-left-right-and-centre/article18474928.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Macron Cabinet reflects left, right and centre
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/mark-may-18-as-day-of-grief-tamils-told/article18474875.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Mark May 18 as ‘day of grief’, Tamils told
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/lib-dems-vows-to-end-caste-bias/article18474850.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Liberal Democrats vow to end caste bias </a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function(){
$(".100_3x_JustIn ul li").each(function(index) {
var count = index+1; $(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [
{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="dropdown active">
<a href="http://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/news/national/">National </a></li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
<li><a href="http://www.thehindu.com/news/states/">States </a></li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/opinion/cartoon/">Cartoon </a></li>
<li><a href="http://www.thehindu.com/opinion/columns/">Columns </a></li>
<li><a href="http://www.thehindu.com/opinion/editorial/">Editorial </a></li>
<li><a href="http://www.thehindu.com/opinion/interview/">Interview </a></li>
<li><a href="http://www.thehindu.com/opinion/lead/">Lead </a></li>
<li><a href="http://www.thehindu.com/opinion/Readers-Editor/">Readers&#039; Editor </a></li>
<li><a href="http://www.thehindu.com/opinion/op-ed/">Comment </a></li>
<li><a href="http://www.thehindu.com/opinion/open-page/">Open Page </a></li>
<li><a href="http://www.thehindu.com/opinion/letters/">Letters </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/business/agri-business/">Agri-Business </a></li>
<li><a href="http://www.thehindu.com/business/Industry/">Industry </a></li>
<li><a href="http://www.thehindu.com/business/Economy/">Economy </a></li>
<li><a href="http://www.thehindu.com/business/markets/">Markets </a></li>
<li><a href="http://www.thehindu.com/business/budget/">Budget </a></li>
<li><a href="http://www.thehindubusinessline.com/markets/" target="">Stock Quotes </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sport/cricket/">Cricket </a></li>
<li><a href="http://www.thehindu.com/sport/football/">Football </a></li>
<li><a href="http://www.thehindu.com/sport/hockey/">Hockey </a></li>
<li><a href="http://www.thehindu.com/sport/tennis/">Tennis </a></li>
<li><a href="http://www.thehindu.com/sport/athletics/">Athletics </a></li>
<li><a href="http://www.thehindu.com/sport/motorsport/">Motorsport </a></li>
<li><a href="http://www.thehindu.com/sport/races/">Races </a></li>
<li><a href="http://www.thehindu.com/sport/other-sports/">Other Sports </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/entertainment/art/">Art </a></li>
<li><a href="http://www.thehindu.com/entertainment/dance/">Dance </a></li>
<li><a href="http://www.thehindu.com/entertainment/movies/">Movies </a></li>
<li><a href="http://www.thehindu.com/entertainment/music/">Music </a></li>
<li><a href="http://www.thehindu.com/entertainment/reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/entertainment/theatre/">Theatre </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/life-and-style/fashion/">Fashion </a></li>
<li><a href="http://www.thehindu.com/life-and-style/fitness/">Fitness </a></li>
<li><a href="http://www.thehindu.com/life-and-style/food/">Food </a></li>
<li><a href="http://www.thehindu.com/life-and-style/motoring/">Motoring </a></li>
<li><a href="http://www.thehindu.com/life-and-style/travel/">Travel </a></li>
<li><a href="http://www.thehindu.com/life-and-style/homes-and-gardens/">Homes and gardens </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/society/" class="dropdown-toggle" data-toggle="dropdown">Society <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/society/faith/">Faith </a></li>
<li><a href="http://www.thehindu.com/society/history-and-culture/">History &amp; Culture </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/books/" class="dropdown-toggle" data-toggle="dropdown">Books <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/books/books-reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/books/books-authors/">Authors </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sci-tech/" class="dropdown-toggle" data-toggle="dropdown">Sci-Tech <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sci-tech/science/">Science </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/">Technology </a></li>
<li><a href="http://www.thehindu.com/sci-tech/health/">Health </a></li>
<li><a href="http://www.thehindu.com/sci-tech/agriculture/">Agriculture </a></li>
<li><a href="http://www.thehindu.com/sci-tech/energy-and-environment/">Environment </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/gadgets/">Gadgets </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/internet/">Internet </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage"></a>
</div>
<a href="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece">
<h1 class="artcl-nm-stky-text">
I-T raids on ‘Gold Winner’ manufacturer’s premises
</h1>
</a>
<div class="artcl-social-media">
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="18475915" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
</ul>
</div>
</div>
</nav>
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="http://www.thehindu.com/sport/cricket/ed-forced-lalit-modi-case-transfer/article18478786.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4mins</span></span>
ED forced Lalit Modi case transfer
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/house-gop-leader-suggested-putin-was-paying-trump-report/article18478781.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>9mins</span></span>
House GOP leader suggested Putin was paying Trump: report </a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/pay-dispute-between-cricket-australia-and-australian-cricketers-australian-coach-darren-lehmann-plays-down-ashes-strike-threat/article18478753.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>41mins</span></span>
Lehmann plays down Ashes strike threat </a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/actress-reema-lagoo-passes-away/article18478738.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>46mins</span></span>
Actor Reema Lagoo passes away
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/gambhir-all-praise-for-his-bowling-unit/article18478689.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Gambhir all praise for his bowling unit
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/trump-interviews-four-potential-candidates-to-lead-fbi/article18478617.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
Trump interviews four potential candidates to lead FBI
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/jaitley-jethmalani-spar-in-court/article18475225.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Jaitley, Jethmalani spar in court
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/centre-has-exposed-sad-bjp-rule/article18475221.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Centre has exposed SAD-BJP rule, says Navjot Singh Sidhu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/bccl-seeks-fir-against-arnab-goswami/article18475194.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
BCCL seeks FIR against Arnab Goswami
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kejriwal-meets-mamata-to-discuss-presidential-poll/article18475192.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Kejriwal meets Mamata to discuss Presidential poll
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/no-special-treatment-in-jail-bhujbal/article18475135.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
No special treatment in jail: Bhujbal </a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/comey-memo-trump-sought-to-end-flynn-probe/article18475056.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Comey memo: Trump sought to end Flynn probe
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/macron-cabinet-reflects-left-right-and-centre/article18474928.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Macron Cabinet reflects left, right and centre
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/mark-may-18-as-day-of-grief-tamils-told/article18474875.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Mark May 18 as ‘day of grief’, Tamils told
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/lib-dems-vows-to-end-caste-bias/article18474850.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Liberal Democrats vow to end caste bias </a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<div class="14842493 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu WAP Top , publisher: Hindu , Ad Dimension: WAP - 320 x 50 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; " +
"var zflag_cid=\"135\"; " +
"var zflag_sid=\"1\"; " +
"var zflag_width=\"320\"; " +
"var zflag_height=\"50\"; " +
"var zflag_sz=\"93\";" +
"var zflag_ct =\"LAudience:\";" +
"<" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/brandhub/article16804858.ece/Binary/lotameTHwap_2940577a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Top , publisher: Hindu , Ad Dimension: WAP - 320 x 50 -->" +
"" +
"<!-- Begin ZEDO Mobile -->" +
"<" + "script language=\"JavaScript\">" +
"var zzp=new Image();" +
"zzp.src=\"http://m8.zedo.com/log/p.gif?a=2682506;c=2132000329;x=3840;n=2132;e=i;i=0;s=1;z=\"+Math.random();<" + "/script>" +
"<noscript>" +
"<img width=1 height=1 border=0 src=\"http://m8.zedo.com/log/p.gif?a=2682506;g=0;c=2132000329;x=3840;n=2132;i=0;e=i;s=1;z=[timestamp]\">" +
"</noscript>" +
"<!-- End ZEDO Mobile -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a class="all-sub-drop">States<i class="fa fa-sort-desc fa-lg all-cities-drop"></i></a></li> <li ><a href="http://www.thehindu.com/news/national/andhra-pradesh/" >Andhra Pradesh</a></li> <li ><a href="http://www.thehindu.com/news/national/karnataka/" >Karnataka</a></li> <li ><a href="http://www.thehindu.com/news/national/kerala/" >Kerala</a></li> <li class="active"><a href="http://www.thehindu.com/news/national/tamil-nadu/" class="active">Tamil Nadu</a></li> <li ><a href="http://www.thehindu.com/news/national/telangana/" >Telangana</a></li> <li ><a href="http://www.thehindu.com/news/national/other-states/" >Other States</a></li> </ul>
<div class="sub-section-list" style="display: none;">
<ul>
<li ><a href="http://www.thehindu.com/news/national/andhra-pradesh/" >Andhra Pradesh</a></li> <li ><a href="http://www.thehindu.com/news/national/karnataka/" >Karnataka</a></li> <li ><a href="http://www.thehindu.com/news/national/kerala/" >Kerala</a></li> <li class="active"><a href="http://www.thehindu.com/news/national/tamil-nadu/" class="active">Tamil Nadu</a></li> <li ><a href="http://www.thehindu.com/news/national/telangana/" >Telangana</a></li> <li ><a href="http://www.thehindu.com/news/national/other-states/" >Other States</a></li> </ul>
</div>
</nav>
</div>
<div class="city-menu-2 hidden-xs">
<span class="art_sub_head-gradient"></span>
<div class="left">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<div class="teaser ">
<span class="title ">
<a href="http://www.thehindu.com/news/cities/chennai/journey-through-chennais-underground-metro/article18451270.ece">
Journey through Chennai's underground metro
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<script>
$(document).ready(function(){
var slidelength = $(".e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".related-artlc-cont").css('display','none');
}
var morein = $(".tag-button").length;
if(morein > 0){
$(".more_in-head").css('display','block');
}
else{
$(".more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb">
<li><a href="http://www.thehindu.com/news/">News </a>
</li>
<li><a href="http://www.thehindu.com/news/states/">States </a>
</li>
<li><a href="http://www.thehindu.com/news/national/tamil-nadu/">Tamil Nadu </a></li>
</ul>
</div>
</section>
</div>
<header class=" " role="main">
<section class="container container-mobile article-cont">
<div class="row">
<div class="col-xs-12">
<div class="article">
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="http://www.thehindu.com/news/national/tamil-nadu/">
Tamil Nadu
</a>
</div>
<h1
class="title">
I-T raids on ‘Gold Winner’ manufacturer’s premises
</h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a href="http://www.thehindu.com/profile/author/Sangeetha-Kandavel-454/" class="auth-img lnk">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="SQUARE" data-device-variant=""
data-src-template="http://www.thehindu.com/news/national/tamil-nadu/article16917700.ece/BINARY/thumbnail/sangeetha"
data-proxy-image="http://www.thehindu.com/news/national/tamil-nadu/article16917700.ece/ALTERNATES/SQUARE_215/sangeetha"
data-proxy-width=""
alt=""
title="&nbsp;"
class=" adaptive placeholder"
/>
</a>
<a href="http://www.thehindu.com/profile/author/Sangeetha-Kandavel-454/" class="auth-nm lnk">
Sangeetha Kandavel
</a>
</span>
<div class="ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
CHENNAI,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
May 18, 2017 00:41 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
May 18, 2017 07:38 IST
</none>
</span>
</div>
</div>
</div>
<div class="artcl-social-media hidden-xs">
<ul class="aricle-share">
<span class="share-artcl">Share Article</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="18475915" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<div class="14840939 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<style>.ad-banner, .ad-banner-2{text-align:left;}" +
".ad_label { width: 100%;display:block;position: relative;line-height: normal;text-align:right;left:0px;}</style>" +
"<div class=\"ad-banner\">" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"564\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"</div>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<!-- Top Start -->
<div class="lead-img-cont lead-img-verticle">
<div
class="img-container picture"
style="width: 100%">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="FREE" data-device-variant="FREE~FREE~FREE"
data-src-template="http://www.thehindu.com/news/national/tamil-nadu/article18478346.ece/BINARY/thumbnail/IT"
data-proxy-image="http://www.thehindu.com/news/national/tamil-nadu/article18478346.ece/ALTERNATES/FREE_215/IT"
data-proxy-width=""
style="width:100%;
alt=""
title="IT"
class="media-object adaptive placeholder lead-img"
/>
<span class="lead-img-caption " >
<p>
Income Tax Raid at Kaleesuwari Refinery Pvt Ltd , Chennai.
&nbsp;
| Photo Credit: <a href="http://www.thehindu.com/profile/photographers/L.-Srinivasan/">
L. Srinivasan
</a> </p>
<span class="show-caption hidden-lg hidden-md hidden-sm"><i class="fa fa-info-circle"></i></span>
</span>
</div>
</div>
<!-- Top end -->
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="http://www.thehindu.com/profile/author/Sangeetha-Kandavel-454/" class="mobile-auth-nm lnk">
Sangeetha Kandavel
</a>
</span>
<div class="mobile-ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
CHENNAI,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
May 18, 2017 00:41 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
May 18, 2017 07:38 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
<h2
class="intro">
‘Group firms in hospitality sector also under scanner’
</h2>
<div id="content-body-14269002-18475915"
>
<p>The Income Tax Department on Wednesday knocked on the doors of Kaleesuwari Group, suspecting tax evasion. Tax officials searched more than 54 locations connected with the group across India including Mumbai, Bengaluru, Tamil Nadu and Kakinada. A senior Income Tax official from the investigating department, said, “We have searched the premises of this group and are looking at all the businesses under its umbrella. We have seized some documents and our team is examining those papers.” The search operation continued late into the night. </p><p>The Kaleesuwari Group is known for its cooking oil – Gold Winner Refined Sunflower Oil, Cardia Life and Gold Winner Refined Groundnut Oil. The oil manufacturing segment is headquartered in Chennai and the group has production units in Chennai, Coimbatore, Bengaluru and Kakinada. It also sells a wide range of dhal products. </p><p>According to the website of Kaleesuwari Refinery Private Ltd, the company exports its products to Oman, the UAE, Sri Lanka, Singapore, Tanzania, Malaysia, Seychelles, Kuwait, the US and Qatar with plans for expansion into newer geographies.</p><p>An Income Tax official said, “The firm is also into hospitality sector and those premises are also under our scanner.” The officials also searched houses of a district sales agent of the group at MLR Street on Erode-Perundurai Road. At Erode, a lodge near the MGR Statue junction and a godown at Chithode were also searched. </p><p>(With inputs from R. Krishnamoorthy from Erode)</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-18475915 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-18475915").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-18475915").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "CHENNAI";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-18475915").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div class="author-bottom">
<div class="author-container auth-bt-cont">
<a href="#comments" class="post-comment">Post a Comment</a>	</div>
</div>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" class="tag-button section-button">Tamil Nadu</a>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
$('.relatet-slider2').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [
{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="prev-story">
<a href="http://www.thehindu.com/news/national/tamil-nadu/appellate-tribunal-directs-tnerc-to-hear-adani-firms-plea/article18478305.ece" class="prev-heading yellow-color">&lt;&lt; Previous Story</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/appellate-tribunal-directs-tnerc-to-hear-adani-firms-plea/article18478305.ece" class="story-text">Appellate Tribunal directs TNERC to hear Adani firms’ plea </a>
</div>
<div class="next-story">
<a class="next-heading yellow-color">Next Story &gt;&gt;</a>
</div>
</div>
<div class="16099034 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<div id=\"zf9de33b9-ab31-4923-9ffc-6dbfe68b9c69\" style='display:none' ></div>" +
"<" + "script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement(\"script\");d.src=\"http://2305.tm.zedo.com/v1/2834a1da-0e00-4767-addc-a781ce0c82af/atm.js\",d.async=!0;var i=document.getElementById(n);if(null==i||\"undefined\"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write(\"<" + "script src='http://2305.tm.zedo.com/v1/2834a1da-0e00-4767-addc-a781ce0c82af/tm.js?data=\"+a+\"'><\"+\"/script>\")}(\"datalayer\",\"zf9de33b9-ab31-4923-9ffc-6dbfe68b9c69\",true, 1 , 1);<" + "/script>" +
"" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Link – TH , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"753\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Link – TH , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece" data-widget-id="AR_4"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
</div>
<div class="14841185 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"565\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"250\"; var zflag_sz=\"77\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="15073403 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script>$(document).ready(function(){$(\"#admob\").insertAfter('div[id^=\"content-body-\"] p:nth-child(2)');});<" + "/script>" +
"<div id=\"admob\" style=\"text-align:center;\">" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"494\"; var zflag_sid=\"1\"; var zflag_width=\"300\"; var zflag_height=\"250\"; var zflag_sz=\"31\";var zflag_ct =\"LAudience:\"; <" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/brandhub/article16804858.ece/Binary/lotameTHwap_2940577a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Middle 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"</div>" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="14842705 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<center>" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu WAP Bottom 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"662\"; var zflag_sid=\"1\"; var zflag_width=\"300\"; var zflag_height=\"250\"; var zflag_sz=\"31\";" +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Bottom 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"</center>" +
"" +
"<!-- Affinity M-Canvas Site Code Starts Here (Required) -->" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/brandhub/article16805196.ece/Binary/afinity_2485194a.js\"><" + "/script>" +
"<!-- Affinity M-Canvas Site Code Ends Here -->" +
"" +
"<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\"><" + "/script>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div id="comments"></div>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</div>
<div class="printfooter">
<p>
Printable version | May 18, 2017 10:00:05 AM | http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece
</p>
<p class="copyright">
&copy; The Hindu
</p>
</div>
</div>
<aside class="hidden-sm hidden-xs">
<div class="row">
<div id="test_ad_17989426" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_17989426', 'var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
</div>
<div id="test_ad_17128011" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_RT_Lotame News , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_17128011', 'var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_RT_Lotame News , publisher: Hindu -->
</div>
<div id="test_ad_14844775" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844775', 'var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
</div>
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece/wf.fragment/db7fc1ad-07bc-4049-8240-dbca5d99ecf7"
data-elementwidth="1140.0"
data-skip-profiles=""></div>
<div class="clear"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/national/tamil-nadu/i-t-raids-on-gold-winner-manufacturers-premises/article18475915.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="test_ad_14844882" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844882', 'var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
</div>
<div class="col-xs-12">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="http://www.thehindu.com/news/national/tamil-nadu/renunciate-chola-king-found-his-resting-place-in-kolli-hills/article18413321.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/national/tamil-nadu/article18413320.ece/BINARY/thumbnail/TH08PALLIPADITEMPLEANDKANDARADITYACHOLA"
data-proxy-image="http://www.thehindu.com/news/national/tamil-nadu/article18413320.ece/ALTERNATES/LANDSCAPE_100/TH08PALLIPADITEMPLEANDKANDARADITYACHOLA"
data-proxy-width=""
alt=""
title="A view of the Pallipadi temple at Kolli Hills."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="http://www.thehindu.com/news/national/tamil-nadu/renunciate-chola-king-found-his-resting-place-in-kolli-hills/article18413321.ece" class="promoted-news-heading left" title="Updated: May 16, 2017 08:20 IST&#013;Published: May 9, 2017 07:59 IST">
Renunciate Chola king found his resting place in Kolli Hills
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Inscriptions show the hills were a recruiting ground for the Chola army
</p>
<a href='http://www.thehindu.com/profile/author/B-Kolappan-672/'class='person-name lnk'>B Kolappan</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/national/tamil-nadu/renunciate-chola-king-found-his-resting-place-in-kolli-hills/article18413321.ece' data-share-text='Renunciate Chola king found his resting place in Kolli Hills' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
<div class="3x_PromotedStory">
<div class="mobile-padding hover-icon ">
<div class="special-story sp_pk_sr_Rhs-cont">
<div class="special-story-img sp_pk_sr_Rhs-img focuspoint">
<a href="http://www.thehindu.com/migration_catalog/article10252362.ece">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/migration_catalog/article10252362.ece/BINARY/thumbnail/MAMP20EXCAVATIONMAIN"
data-proxy-image="http://www.thehindu.com/migration_catalog/article10252362.ece/ALTERNATES/LANDSCAPE_215/MAMP20EXCAVATIONMAIN"
data-proxy-width=""
alt="Ancient brick structure found at the ASI's excavation site at Keezhadi."
title="UNEARTHING HISTORY: Ancient brick structure found at the ASI's excavation site at Keezhadi. Photo: R. Ashok"
class="story-card-33-img adaptive placeholder"
/>
</a>
<a class="special-story-title hidden-xs" href="http://www.thehindu.com/news/national/tamil-nadu/keezhadi-excavation-the-story-till-now/article18464920.ece" title="Updated: May 16, 2017 17:30 IST&#013;Published: May 16, 2017 13:45 IST">
Keezhadi excavation leads to ancient civilisation on the banks of Vaigai
</a>
</div>
<div class="special-story-text-area sp_pk_sr_Rhs-text">
<div class="special-story-heading sp_pk_sr_Rhs-head">
<i class="fa fa-briefcase"></i> In Depth
</div>
<div class="special-story-container sp_pk_sr_Rhs-text-cont">
<a href="http://www.thehindu.com/news/national/tamil-nadu/keezhadi-excavation-the-story-till-now/article18464920.ece" class="sp_pk_sr_Rhs-sub-head hidden-sm hidden-lg hidden-md" style="display: block;">
Keezhadi excavation leads to ancient civilisation on the banks of Vaigai
</a>
<ul class="hidden-xs">
<li>
<h3>
<a href="http://www.thehindu.com/news/national/tamil-nadu/keezhadi-excavation-to-continue-for-3-more-years/article18283678.ece" title="Updated: May 16, 2017 17:30 IST&#013;Published: May 16, 2017 13:45 IST"> Keezhadi excavation to continue for 3 more years </a>
</h3>
</li>
<li>
<h3>
<a href="http://www.thehindu.com/news/cities/Madurai/archaeologist-involved-in-keezhadi-project-transferred/article17662168.ece" title="Updated: May 16, 2017 17:30 IST&#013;Published: May 16, 2017 13:45 IST"> Archaeologist involved in Keezhadi project transferred </a>
</h3>
</li>
<li>
<h3>
<a href="http://www.thehindu.com/news/national/tamil-nadu/a-boost-to-keezhadi-finds/article17343272.ece" title="Updated: May 16, 2017 17:30 IST&#013;Published: May 16, 2017 13:45 IST"> A boost to Keezhadi finds </a>
</h3>
</li>
<li>
<h3>
<a href="http://www.thehindu.com/news/national/tamil-nadu/nod-for-further-excavation-at-keezhadi/article17336336.ece" title="Updated: May 16, 2017 17:30 IST&#013;Published: May 16, 2017 13:45 IST"> Nod for further excavation at Keezhadi </a>
</h3>
</li>
</ul>
<!-- <div class="news-comments-area hidden-xs">
<ul>
<li><i class="fa fa-share-alt"></i> 000</li>
</ul>
</div> -->
<a href="http://www.thehindu.com/news/national/tamil-nadu/keezhadi-excavation-the-story-till-now/article18464920.ece" class="more-05">In 15 Articles</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="3x_CuratedListImgCarousel">
<div class="col-xs-12 hover-icon">
<div class="promoted-story clic-container">
<div class="promoted-story-heading clic-heading-container">
<a class="promoted-news-heading clic-heading left">
Top Picks in The Hindu today
</a> </div>
<div class="clic-slider">
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/rajini-will-not-disappoint-7-cr-tamils-says-his-friend/article18475206.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article18475204.ece/BINARY/thumbnail/Rajini"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article18475204.ece/ALTERNATES/LANDSCAPE_100/Rajini"
data-proxy-width=""
alt=""
title="Raj Bahadur and Actor Rajni"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/rajini-will-not-disappoint-7-cr-tamils-says-his-friend/article18475206.ece">Rajini will not disappoint 7 cr. Tamils, says his friend </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/trying-times-for-inmates-of-animal-rescue-centre/article18478363.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Visakhapatnam/article18478362.ece/BINARY/thumbnail/18VJARC"
data-proxy-image="http://www.thehindu.com/news/cities/Visakhapatnam/article18478362.ece/ALTERNATES/LANDSCAPE_100/18VJARC"
data-proxy-width=""
alt=""
title="Worst-hit: A tiger quenching its thirst at the Animal Rescue Centre in Vizag."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/trying-times-for-inmates-of-animal-rescue-centre/article18478363.ece">Trying times for inmates of Animal Rescue Centre</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/mumbai/a-moving-microscope/article18475653.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/mumbai/article18475649.ece/BINARY/thumbnail/DSC6900-001"
data-proxy-image="http://www.thehindu.com/news/cities/mumbai/article18475649.ece/ALTERNATES/LANDSCAPE_100/DSC6900-001"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/mumbai/a-moving-microscope/article18475653.ece">A moving microscope</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Madurai/no-cheers-for-this-bahubali/article18478632.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Madurai/article18478631.ece/BINARY/thumbnail/MA18MDUSAMANAMALAI"
data-proxy-image="http://www.thehindu.com/news/cities/Madurai/article18478631.ece/ALTERNATES/LANDSCAPE_100/MA18MDUSAMANAMALAI"
data-proxy-width=""
alt=""
title="The pathetic condition of railings erected on Samanar Malai near Madurai."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Madurai/no-cheers-for-this-bahubali/article18478632.ece">No cheers for this Bahubali </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/national/225-crore-ram-museum-in-ayodhya/article18475668.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/article18475667.ece/BINARY/thumbnail/THJC-SARAYURIVER"
data-proxy-image="http://www.thehindu.com/news/national/article18475667.ece/ALTERNATES/LANDSCAPE_100/THJC-SARAYURIVER"
data-proxy-width=""
alt=""
title="Lord’s abode : The museum by the Sarayu will have the outward appearance of a temple."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/national/225-crore-ram-museum-in-ayodhya/article18475668.ece">₹225-crore Ram museum in Ayodhya</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/officials-to-seek-more-time-before-ngt-for-bellandur-clean-up/article18475018.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/sci-tech/energy-and-environment/article18475016.ece/BINARY/thumbnail/18BGBELLANDURLAKE"
data-proxy-image="http://www.thehindu.com/sci-tech/energy-and-environment/article18475016.ece/ALTERNATES/LANDSCAPE_100/18BGBELLANDURLAKE"
data-proxy-width=""
alt=""
title="Foam gushing out of Bellandur Lake in Bangalore. A file photo."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/officials-to-seek-more-time-before-ngt-for-bellandur-clean-up/article18475018.ece">Officials to seek more time before NGT for Bellandur clean-up</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Delhi/social-media-helps-police-identify-lost-5-year-old-boy-in-just-20-minutes/article18476379.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article18476378.ece/BINARY/thumbnail/IMG-20170517-WA0002"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article18476378.ece/ALTERNATES/LANDSCAPE_100/IMG-20170517-WA0002"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Delhi/social-media-helps-police-identify-lost-5-year-old-boy-in-just-20-minutes/article18476379.ece">Social media helps police identify lost 5-year-old boy in just 20 minutes</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/vizag-rail-station-billed-the-cleanest/article18475378.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Visakhapatnam/article18475377.ece/BINARY/thumbnail/TH18TRAIN"
data-proxy-image="http://www.thehindu.com/news/cities/Visakhapatnam/article18475377.ece/ALTERNATES/LANDSCAPE_100/TH18TRAIN"
data-proxy-width=""
alt=""
title="Visakhapatnam was adjudged the cleanest among the 75 A1 category stations."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/vizag-rail-station-billed-the-cleanest/article18475378.ece">Vizag rail station billed the cleanest</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/the-indian-connection-at-cannes-fest/article18474842.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article18474841.ece/BINARY/thumbnail/TH-18-CANNES"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article18474841.ece/ALTERNATES/LANDSCAPE_100/TH-18-CANNES"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/the-indian-connection-at-cannes-fest/article18474842.ece">The Indian connection at Cannes fest</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/quiz-coincidence-in-cinema-nah-well-maybe/article18474327.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article18474399.ece/BINARY/thumbnail/19SMCINEMAjpg"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article18474399.ece/ALTERNATES/LANDSCAPE_100/19SMCINEMAjpg"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/quiz-coincidence-in-cinema-nah-well-maybe/article18474327.ece">Quiz: Coincidence in cinema? Nah, Well, Maybe! </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.clic-slider').slick({
slidesToShow: 3,
vertical: true,
autoplay: false,
autoplaySpeed: 3000,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true,
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div id="test_ad_14845301" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845301', 'var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
</div>
<div id="test_ad_14845308" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BR_300x250 , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845308', 'var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BR_300x250 , publisher: Hindu -->
</div>
<div id="test_ad_14845321" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Hindu_Article_ROS , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="727"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845321', 'var zflag_nid="2132"; var zflag_cid="727"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Hindu_Article_ROS , publisher: Hindu -->
</div>
</div>
</aside>
</div>
</div>
</section>
<div id="test_ad_16742233" class="hidden-md hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_skinning_Newsite-For-News , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="694"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91"; var zflag_kw="BIG";
loadTag('test_ad_16742233', 'var zflag_nid="2132"; var zflag_cid="694"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91"; var zflag_kw="BIG";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_skinning_Newsite-For-News , publisher: Hindu -->
</div>
<div class="14842303 hidden-md hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\"><" + "/script>" +
"" +
"<!-- Begin ZEDO - Desktop -->" +
"<" + "script language=\"JavaScript\">" +
"var zzp=new Image();" +
"zzp.src=\"http://m8.zedo.com/log/p.gif?a=2682505;c=2132000329;x=3840;n=2132;e=i;i=0;s=1;z=\"+Math.random();<" + "/script>" +
"<noscript>" +
"<img width=1 height=1 border=0 src=\"http://m8.zedo.com/log/p.gif?a=2682505;g=0;c=2132000329;x=3840;n=2132;i=0;e=i;s=1;z=[timestamp]\">" +
"</noscript>" +
"<!-- End ZEDO - Desktop -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</header>
<section class=" " >
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/wf.fragment/7632e337-0291-46a6-be68-97055bc6874a"
data-elementwidth="1140"
data-skip-profiles=""></div>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
<div class="container">
<div class="full-width-add-footer hidden-xs hidden-sm">
<div id="test_ad_17278349" class="media">
<!-- begin ZEDO for channel: Hindu_HP+ROS_970x250 , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="756"; var zflag_sid="1"; var zflag_width="970"; var zflag_height="250"; var zflag_sz="29"; loadTag('test_ad_17278349', 'var zflag_nid="2132"; var zflag_cid="756"; var zflag_sid="1"; var zflag_width="970"; var zflag_height="250"; var zflag_sz="29"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Hindu_HP+ROS_970x250 , publisher: Hindu -->
</div>
</div>
</div>
</section>
<footer class=" " >
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="http://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="trading-menu clear">
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<ul>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/elections/" >
Elections
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/elections/goa-2017/" >
Goa 2017
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/uttar-pradesh-2017/" >
Uttar Pradesh 2017
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/uttarakhand-2017/" >
Uttarakhand 2017
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/punjab-2017/" >
Punjab 2017
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/manipur-2017/" >
Manipur 2017
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/budget/" >
Budget
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="http://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="http://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="http://www.thehindu.com/crossword/" >
Crossword
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="http://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="http://www.thehindu.com/thread/" >
thREAD
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="http://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="http://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="http://www.thehindu.com/social/" >
Social
</a>
</li>
<li>
<a href="http://www.thehindu.com/aboutus/" >
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<span>CONNECT WITH US</span>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter!" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkdin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="container">
<section class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li>
</ul>
</div>
<!-- [/Socialize] -->
<div class="footer-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
</form>
</div>
</section>
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="active">
<a href="http://www.thehindu.com/news/">
News
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/opinion/">
Opinion
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/business/">
Business
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sci-tech/">
Sci-Tech
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/aboutus/">
About Us
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/termsofuse/">
Terms of Use
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/privacypolicy/">
Privacy Policy
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/contacts/">
Contacts
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/archive/">
Archive
</a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/" target="">
The Hindu
</a>
</li>
<li class="">
<a href="http://tamil.thehindu.com/" target="">
தி இந்து
</a>
</li>
<li class="">
<a href="http://www.thehindubusinessline.com/" target="">
Business Line
</a>
</li>
<li class="">
<a href="http://www.bloncampus.com/" target="">
BL on Campus
</a>
</li>
<li class="">
<a href="http://www.sportstarlive.com/" target="">
Sportstarlive
</a>
</li>
<li class="">
<a href="http://www.frontline.in/" target="">
Frontline
</a>
</li>
<li class="">
<a href="http://www.thehinducentre.com/" target="">
The Hindu Centre
</a>
</li>
<li class="">
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" target="">
RoofandFloor
</a>
</li>
<li class="">
<a href="https://steptest.in/" target="">
STEP
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/publications/" target="">
Publications
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/ebooks/" target="">
eBooks
</a>
</li>
<li class="">
<a href="http://www.thehinduimages.com/" target="">
Images
</a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" target="">
Classifieds
</a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color">Send your feedback to:</span>
<a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>Copyright© 2017, The Hindu
</div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
<script type="text/javascript">
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
if('desktop' == device){
ws_ref=document.createElement('script');
ws_ref.setAttribute("type","text/javascript");
ws_ref.setAttribute("src", "//cdn.moengage.com/webpush/moe_webSdk.min.latest.js");
document.getElementsByTagName("head")[0].appendChild(ws_ref);
var resolvers={};
var js_promise = new Promise(function(resolve, reject) { resolvers['js_resolver']=resolve});
ws_ref.onload = function(){ resolvers['js_resolver']()}
js_promise.then(function(){ Moengage = moe( { app_id:"J1W9LOVZZM69GGDZEUXUP6B9", debug_logs: 0 }); });
}
$(function(){
var popupview=0;
$(document.body).on("mouseenter", "#moe-push-div" ,function(){
if(popupview == 0){
ga('send', 'event', "Notification view","Notification view","Notification view");
popupview = 1;
}
});
$(document.body).on("mouseup", "#moe-push-div #btn2,#moe-push-div #close" ,function(){
ga('send', 'event', "Notification Button Click","Notification No Thanks","Notification No Thanks");
});
$(document.body).on("mouseup", "#moe-push-div #optInTextConventional" ,function(){
ga('send', 'event', "Notification Button Click","Notification Allow","Notification Allow");
});
});
</script>
<script type="text/javascript" src="//ht-hindu.native.andbeyond.media/js/abm_hindu.js" async></script>
<script>
$( document ).ready(function() {
});
</script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=166&contextPath=16-157-162-166-&pubId=2&cat=&meta=read-story&objId=18475915&type=article&title=I-T+raids+on+%e2%80%98Gold+Winner%e2%80%99+manufacturer%e2%80%99s+premises&url=http%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2ftamil-nadu%2fi-t-raids-on-gold-winner-manufacturers-premises%2farticle18475915.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=166&amp;contextPath=16-157-162-166-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=18475915&amp;type=article&amp;title=I-T+raids+on+%e2%80%98Gold+Winner%e2%80%99+manufacturer%e2%80%99s+premises&amp;url=http%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2ftamil-nadu%2fi-t-raids-on-gold-winner-manufacturers-premises%2farticle18475915.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="http://www.thehindu.com/static/js/modernizr.js"></script>-->
<!-- <script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script> -->
<!-- <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/responsiveslides.min.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/jquery.carouFredSel-6.2.1-packed.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/qpijs.js"></script> -->
<script type="text/javascript" src="http://www.thehindu.com/static/js/plug-in.4373927dacbd15203c93a436e3b1bc1a.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/wf-site.3e0052743bbf4ccc4aa14dcb21dba6d8.min.js"></script>
<script type="text/javascript">
require(['http://www.thehindu.com/static/js/holder.min.js'], function () {
});
</script>
<script src="http://www.thehindu.com/static/theme/default/base/js/default-base.d1b2ac8203307ced45bd85438cafd2cd.min.js"></script> <script>
$(document).ready(function(){
var font_key = "article_font_id";
$(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(".edite-text-cont a#" + tmpObj).click();
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
var selector = "ul.aricle-sticky-share li a, ";
selector += "ul.aricle-share li a";
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "http://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type="text/javascript">
var VUUKLE_API_KEY = "432081eb-6e8e-4abc-a88f-ca5357aa7244";
var GA_CODE = "";
var VUUKLE_COL_CODE = "1f57a5";
var CHAR_COUNT_VUUKLE = "1000";
if($("#vuukle_div").length > 0){	create_vuukle_platform(VUUKLE_API_KEY, "18475915","0", "news,national,tamil-nadu", "I-T raids on ‘Gold Winner’ manufacturer’s premises", "","", CHAR_COUNT_VUUKLE, GA_CODE, VUUKLE_COL_CODE);
}
</script>
<script type="text/javascript">
$( document ).ready(function() {
VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
commentcount("https://vuukle.com/api.asmx/getCommentCountListByHost?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=" + VUUKLE_HOST,countlist);
});
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
if(count > 0){
WFLazyLoader.loadFragment();
}
}
}, 1000);
});
</script>
<div class="overlay-screen"></div>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 604]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</body>
</html>
