<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>
Fares in KSRTC ordinary buses to go up by Re.1 - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content=""/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/favicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindu.com/favicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindu.com/apple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/apple-touch-icon-precomposed.png"/>
<meta name="msapplication-starturl" content="http://www.thehindu.com/"/>
<meta name="msapplication-task"
content="name=News; action-uri=http://www.thehindu.com/news/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Opinion; action-uri=http://www.thehindu.com/opinion/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Sport; action-uri=http://www.thehindu.com/sport/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Business; action-uri=http://www.thehindu.com/business/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Subscribe to RSS; action-uri=http://www.thehindu.com/news/national/kerala/?service=rss; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="fragment" content="!">
<meta name="author" content="Special Correspondent"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content=""/>
<meta rel="link" id="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece"/>
<meta name="DC.date.issued" content="2016-12-20"/>
<meta property="article:section" content="Kerala"/>
<meta property="article:published_time" content="2016-12-20T19:48:03+05:30"/>
<meta property="article:modified_time" content="2016-12-20T19:48:03+05:30"/>
<meta property="article:tag" content=""/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thehindu.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 1023px)","xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="og:site_name" content="The Hindu"/>
<meta name="description" content=": Fares in ordinary bus services of the Kerala State Road Transport Corporation (KSRTC) will go up by Re. 1 soon to bring it on a par with the existing fare in the ordinary services of the 16,000-odd"/>
<meta property="og:url" content="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fares in KSRTC ordinary buses to go up by Re.1 " />
<meta property="og:description" content=": Fares in ordinary bus services of the Kerala State Road Transport Corporation (KSRTC) will go up by Re. 1 soon to bring it on a par with the existing fare in the ordinary services of the 16,000-odd" />
<meta property="og:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:creator" content="Special Correspondent">
<meta name="twitter:title" content="Fares in KSRTC ordinary buses to go up by Re.1 ">
<meta name="twitter:description" content=": Fares in ordinary bus services of the Kerala State Road Transport Corporation (KSRTC) will go up by Re. 1 soon to bring it on a par with the existing fare in the ordinary services of the 16,000-odd">
<meta name="twitter:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg">
<div class="overlay-screen"></div>
<style type="text/css">
@media (max-width: 1023px) and (min-width: 768px) {
.trending-menu > ul > li:nth-child(n+2) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+7) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+7) {display: none;}
/* Main Menu */
#main-menu > ul > li:nth-child(n+7) {display: none !important;}
#main-menu > ul > li:nth-last-child(-n+2) {display: block !important;}
}
@media (min-width: 1024px) and (max-width: 1599px){
.trending-menu > ul > li:nth-child(n+5) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+9) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+10) {display: none;}
/* Main menu */
#main-menu > ul > li:nth-child(n+10) {display: none;}
#main-menu > ul > li:nth-last-child(-n+2) {display: block;}
}
@media (min-width: 1600px) {
.trending-menu > ul > li:nth-child(n+6) {display: none;}
.list-inline > ul > li:nth-child(n+4) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+13) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+13) {display: none;}
}
/* SundaySpecial byline -start */
.wk-WdAngl-text ul li a.person-name
{
color: #828282;
display: block;
font-family: "Fira-Sans-Semibold", serif;
font-size: 11px;
letter-spacing: 1px;
line-height: 15px;
margin: 0 0 5px;
text-transform: uppercase !important;
text-align: left;
}
/* SundaySpecial byline -end */
@media (max-width: 767px) and (min-width: 1px)
{
/* Hamburger Menu Mobile: Social */
.other-menu ul.socialize li
{
float: none !important;
}
}
aside div#outbrain_widget_1 {
padding: 0 10px;
margin-bottom: 20px;
min-height: 250px;
}
</style>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:id:ipad" content="584786636"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('create', 'UA-10158580-27', 'auto', 'clientTracker');
ga('send', 'pageview');
ga('clientTracker.send', 'pageview');
</script>
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: WAP_Interstitial , publisher: Hindu , Ad Dimension: Interstitial_320x480 - 600 x 1024 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"549\"; var zflag_sid=\"1\"; var zflag_width=\"600\"; var zflag_height=\"1024\"; var zflag_sz=\"28\"; <" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: WAP_Interstitial , publisher: Hindu , Ad Dimension: Interstitial_320x480 - 600 x 1024 -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
<link rel="canonical" href="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece"/>
<link href="http://www.thehindu.com/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="http://www.thehindu.com/static/theme/default/base/css/default-base.cf34898b6e25db1a5f9bbb0fa706356a.css" rel="stylesheet"> <link href="http://www.thehindu.com/static/css/minimalist.css" rel="stylesheet">
<link href="http://www.thehindu.com/static/css/mediaelementplayer.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/static/css/print.css" media="print"/>
<!--[if lt IE 9]>
<script src="http://www.thehindu.com/static/js/html5shiv.js"></script>
<script src="http://www.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398210" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" />
</noscript>
</head>
<body class="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<section class=" " >
<div class="top-add hidden-xs hidden-sm ad-box">
<script type="text/javascript">
new function(d) {
var adcode = " <center><!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu_News_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"8/1\"; var zflag_sid=\"1\"; var zflag_width=\"728\"; var zflag_height=\"90\"; var zflag_sz=\"14\";" +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu_News_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->" +
"</center>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png">
</a>
</div>
<div class="search-block">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="http://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li>
</ul>
</div>
<!-- [/Socialize] -->
</style>
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/logo.png" alt="The Hindu">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider">
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/United-Naga-Council-demands-President%E2%80%99s-rule-in-Manipur/article16913197.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>54mins</span></span>
United Naga Council demands President’s rule in Manipur </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/Plea-in-SC-challenges-100-per-cent-income-tax-exemption-to-political-parties/article16912347.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Plea in SC challenges '100 per cent' income tax exemption to political parties
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/China-closes-roads-grounds-flights-after-red-alert-due-to-smog/article16912293.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
China closes roads, grounds flights after red alert due to smog
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/Industry/Mistry-moves-National-Company-Law-Tribunal-against-Tata-Sons/article16912281.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Mistry moves National Company Law Tribunal against Tata Sons </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/markets/Sensex-closes-down-makes-it-5th-day-in-a-row/article16912163.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Sensex closes down, makes it 5th day in a row </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/Berlin-attack-police-say-they-arrested-the-wrong-man/article16912086.ece1" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Berlin attack: police say they arrested the "wrong man"
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/Comprehensive-series-victory-reflects-character-of-team-Kohli/article16912046.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Comprehensive series victory reflects character of team: Kohli
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/chennai/Yet-another-glass-panel-shatters-at-Chennai-airport/article16912017.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Yet another glass panel shatters at Chennai airport
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/tennis/Petra-Kvitova-attacked-using-knife/article16912003.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Petra Kvitova attacked using knife
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/Russia-Turkey-and-the-crisis-in-Syria/article16911972.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Russia, Turkey and the crisis in Syria
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/entertainment/movies/Indian-movies-back-in-Pakistan/article16911954.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Indian movies back in Pakistan </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/India-finishes-on-top-of-ICC-Test-rankings/article16911949.ece1" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
India finishes on top of ICC Test rankings </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/other-states/UCO-Bank-sacks-official-for-money-laundering/article16911856.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
UCO Bank sacks official for money laundering
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/UAE-royal-family%E2%80%99s-bustard-hunting-convoy-attacked-in-Pakistan/article16911837.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
UAE royal family’s bustard hunting convoy attacked in Pakistan
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/I-T-dept.-to-share-taxpayer-details-with-Petroleum-Ministry/article16911829.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
I-T dept. to share taxpayer details with Petroleum Ministry
</a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function(){
$(".100_3x_JustIn ul li").each(function(index) {
var count = index+1; $(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [
{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="http://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="trading-menu clear">
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<ul>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="http://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="http://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="http://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="http://www.thehindu.com/crossword/" >
Crossword
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="http://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="http://www.thehindu.com/thread/" >
thREAD
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="http://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="http://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="http://www.thehindu.com/social/" >
Social
</a>
</li>
<li>
<a href="http://www.thehindu.com/aboutus/" >
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<a href="#">CONNECT WITH US</a>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter!" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkdin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="dropdown active">
<a href="http://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/news/national/">National </a></li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
<li><a href="http://www.thehindu.com/news/states/">States </a></li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/opinion/cartoon/">Cartoon </a></li>
<li><a href="http://www.thehindu.com/opinion/columns/">Columns </a></li>
<li><a href="http://www.thehindu.com/opinion/editorial/">Editorial </a></li>
<li><a href="http://www.thehindu.com/opinion/interview/">Interview </a></li>
<li><a href="http://www.thehindu.com/opinion/lead/">Lead </a></li>
<li><a href="http://www.thehindu.com/opinion/Readers-Editor/">Readers&#039; Editor </a></li>
<li><a href="http://www.thehindu.com/opinion/op-ed/">Comment </a></li>
<li><a href="http://www.thehindu.com/opinion/open-page/">Open Page </a></li>
<li><a href="http://www.thehindu.com/opinion/letters/">Letters </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/business/agri-business/">Agri-Business </a></li>
<li><a href="http://www.thehindu.com/business/Industry/">Industry </a></li>
<li><a href="http://www.thehindu.com/business/Economy/">Economy </a></li>
<li><a href="http://www.thehindu.com/business/markets/">Markets </a></li>
<li><a href="http://www.thehindubusinessline.com/markets/" target="">Stock Quotes </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sport/cricket/">Cricket </a></li>
<li><a href="http://www.thehindu.com/sport/football/">Football </a></li>
<li><a href="http://www.thehindu.com/sport/hockey/">Hockey </a></li>
<li><a href="http://www.thehindu.com/sport/tennis/">Tennis </a></li>
<li><a href="http://www.thehindu.com/sport/athletics/">Athletics </a></li>
<li><a href="http://www.thehindu.com/sport/motorsport/">Motorsport </a></li>
<li><a href="http://www.thehindu.com/sport/races/">Races </a></li>
<li><a href="http://www.thehindu.com/sport/other-sports/">Other Sports </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/entertainment/art/">Art </a></li>
<li><a href="http://www.thehindu.com/entertainment/dance/">Dance </a></li>
<li><a href="http://www.thehindu.com/entertainment/movies/">Movies </a></li>
<li><a href="http://www.thehindu.com/entertainment/music/">Music </a></li>
<li><a href="http://www.thehindu.com/entertainment/reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/entertainment/theatre/">Theatre </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/life-and-style/fashion/">Fashion </a></li>
<li><a href="http://www.thehindu.com/life-and-style/fitness/">Fitness </a></li>
<li><a href="http://www.thehindu.com/life-and-style/food/">Food </a></li>
<li><a href="http://www.thehindu.com/life-and-style/motoring/">Motoring </a></li>
<li><a href="http://www.thehindu.com/life-and-style/travel/">Travel </a></li>
<li><a href="http://www.thehindu.com/life-and-style/homes-and-gardens/">Homes and gardens </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/society/" class="dropdown-toggle" data-toggle="dropdown">Society <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/society/faith/">Faith </a></li>
<li><a href="http://www.thehindu.com/society/history-and-culture/">History &amp; Culture </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/books/" class="dropdown-toggle" data-toggle="dropdown">Books <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/books/books-reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/books/books-authors/">Authors </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sci-tech/" class="dropdown-toggle" data-toggle="dropdown">Sci-Tech <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sci-tech/science/">Science </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/">Technology </a></li>
<li><a href="http://www.thehindu.com/sci-tech/health/">Health </a></li>
<li><a href="http://www.thehindu.com/sci-tech/agriculture/">Agriculture </a></li>
<li><a href="http://www.thehindu.com/sci-tech/energy-and-environment/">Environment </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/gadgets/">Gadgets </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/internet/">Internet </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/static/theme/default/base/img/logo-sq.png" alt="The Hindu"></a>
</div>
<a href="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece">
<h1 class="artcl-nm-stky-text">
Fares in KSRTC ordinary buses to go up by Re.1 </h1>
</a>
<div class="artcl-social-media">
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="16912736" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
</ul>
</div>
</div>
</nav>
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="http://www.thehindu.com/news/national/United-Naga-Council-demands-President%E2%80%99s-rule-in-Manipur/article16913197.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>54mins</span></span>
United Naga Council demands President’s rule in Manipur </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/Plea-in-SC-challenges-100-per-cent-income-tax-exemption-to-political-parties/article16912347.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Plea in SC challenges '100 per cent' income tax exemption to political parties
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/China-closes-roads-grounds-flights-after-red-alert-due-to-smog/article16912293.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
China closes roads, grounds flights after red alert due to smog
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/Mistry-moves-National-Company-Law-Tribunal-against-Tata-Sons/article16912281.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Mistry moves National Company Law Tribunal against Tata Sons </a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/Sensex-closes-down-makes-it-5th-day-in-a-row/article16912163.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Sensex closes down, makes it 5th day in a row </a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/Berlin-attack-police-say-they-arrested-the-wrong-man/article16912086.ece1">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Berlin attack: police say they arrested the "wrong man"
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/Comprehensive-series-victory-reflects-character-of-team-Kohli/article16912046.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Comprehensive series victory reflects character of team: Kohli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/Yet-another-glass-panel-shatters-at-Chennai-airport/article16912017.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Yet another glass panel shatters at Chennai airport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/Petra-Kvitova-attacked-using-knife/article16912003.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Petra Kvitova attacked using knife
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/Russia-Turkey-and-the-crisis-in-Syria/article16911972.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Russia, Turkey and the crisis in Syria
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/Indian-movies-back-in-Pakistan/article16911954.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Indian movies back in Pakistan </a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/India-finishes-on-top-of-ICC-Test-rankings/article16911949.ece1">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
India finishes on top of ICC Test rankings </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/UCO-Bank-sacks-official-for-money-laundering/article16911856.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
UCO Bank sacks official for money laundering
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/UAE-royal-family%E2%80%99s-bustard-hunting-convoy-attacked-in-Pakistan/article16911837.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
UAE royal family’s bustard hunting convoy attacked in Pakistan
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/I-T-dept.-to-share-taxpayer-details-with-Petroleum-Ministry/article16911829.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>5hrs</span></span>
I-T dept. to share taxpayer details with Petroleum Ministry
</a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<div class="14842493 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu WAP Top , publisher: Hindu , Ad Dimension: WAP - 320 x 50 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; " +
"var zflag_cid=\"135\"; " +
"var zflag_sid=\"1\"; " +
"var zflag_width=\"320\"; " +
"var zflag_height=\"50\"; " +
"var zflag_sz=\"93\";" +
"var zflag_ct =\"LAudience:\";" +
"<" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/brandhub/article16804858.ece/Binary/lotameTHwap_2940577a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Top , publisher: Hindu , Ad Dimension: WAP - 320 x 50 -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a class="all-sub-drop">States<i class="fa fa-sort-desc fa-lg all-cities-drop"></i></a></li> <li ><a href="http://www.thehindu.com/news/national/andhra-pradesh/" >Andhra Pradesh</a></li> <li ><a href="http://www.thehindu.com/news/national/karnataka/" >Karnataka</a></li> <li class="active"><a href="http://www.thehindu.com/news/national/kerala/" class="active">Kerala</a></li> <li ><a href="http://www.thehindu.com/news/national/tamil-nadu/" >Tamil Nadu</a></li> <li ><a href="http://www.thehindu.com/news/national/telangana/" >Telangana</a></li> <li ><a href="http://www.thehindu.com/news/national/other-states/" >Other States</a></li> </ul>
<div class="sub-section-list" style="display: none;">
<ul>
<li ><a href="http://www.thehindu.com/news/national/andhra-pradesh/" >Andhra Pradesh</a></li> <li ><a href="http://www.thehindu.com/news/national/karnataka/" >Karnataka</a></li> <li class="active"><a href="http://www.thehindu.com/news/national/kerala/" class="active">Kerala</a></li> <li ><a href="http://www.thehindu.com/news/national/tamil-nadu/" >Tamil Nadu</a></li> <li ><a href="http://www.thehindu.com/news/national/telangana/" >Telangana</a></li> <li ><a href="http://www.thehindu.com/news/national/other-states/" >Other States</a></li> </ul>
</div>
</nav>
</div>
<div class="city-menu-2 hidden-xs">
<span class="art_sub_head-gradient"></span>
<div class="left">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<div class="teaser ">
<span class="title ">
<a href="http://www.thehindu.com/news/Key-features-of-The-Hindus-website-redesign/article14846567.ece">
Vote now: Redesign of thehindu.com
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<script>
$(document).ready(function(){
var slidelength = $(".e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".related-artlc-cont").css('display','none');
}
var morein = $(".tag-button").length;
if(morein > 0){
$(".more_in-head").css('display','block');
}
else{
$(".more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb">
<li><a href="http://www.thehindu.com/news/">News </a>
</li>
<li><a href="http://www.thehindu.com/news/states/">States </a>
</li>
<li><a href="http://www.thehindu.com/news/national/kerala/">Kerala </a></li>
</ul>
</div>
</section>
</div>
<header class=" " role="main">
<section class="container container-mobile article-cont">
<div class="row">
<div class="col-xs-12">
<div class="article sports-article">
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="http://www.thehindu.com/news/national/kerala/">
Kerala
</a>
</div>
<h1
class="title">
Fares in KSRTC ordinary buses to go up by Re.1 </h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a class="auth-img">
<img src="http://www.thehindu.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Special Correspondent
</a>
</span>
<div class="ut-container">
<span class="blue-color ksl-time-stamp">
THIRUVANANTHAPURAM
</span>
<span class="blue-color ksl-time-stamp">
<none
>
December 20, 2016 19:48 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
December 20, 2016 19:48 IST
</none>
</span>
</div>
</div>
</div>
<div class="artcl-social-media hidden-xs">
<ul class="aricle-share">
<span class="share-artcl">Share Article</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="16912736" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<div class="14840939 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<style>.ad-banner, .ad-banner-2{text-align:left;}" +
".ad_label { width: 100%;display:block;position: relative;line-height: normal;text-align:right;left:0px;}</style>" +
"<div class=\"ad-banner\">" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"564\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"</div>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<!-- Top Start -->
<!-- Top end -->
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Special Correspondent
</a>
</span>
<div class="mobile-ut-container">
<span class="blue-color ksl-time-stamp">
THIRUVANANTHAPURAM
</span>
<span class="blue-color ksl-time-stamp">
<none
>
December 20, 2016 19:48 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
December 20, 2016 19:48 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
<div id="content-body-14269002-16912736"
>
<p>: Fares in ordinary bus services of the Kerala State Road Transport Corporation (KSRTC) will go up by Re. 1 soon to bring it on a par with the existing fare in the ordinary services of the 16,000-odd private stage carriers plying in the State. </p><p>The Cabinet, chaired by Chief Minister Pinarayi Vijayan, on Tuesday reversed the decision taken by the previous UDF regime in February to effect a cut of Re. 1 in the minimum charges for ordinary bus services with effect from March 1.</p><p>The Cabinet under Oommen Chandy had reduced the minimum fare on the premise that the slide in the price of high-speed diesel (HSD) should be passed on to the consumer. However, the operators of private stage carriers had refused to effect a cut and had maintained the minimum fare at Rs.7. </p><p>With Tuesday’s decision, the minimum fare of the ordinary bus services in the KSRTC will go up to Rs. 7. This is expected to fetch the ailing public sector transport utility Rs. 25 lakh daily.</p><p>The decision has come at a time when the operators of private stage carriers are up in arms demanding hike in fares and student concession, among other things, in view of the price of HSD going up and poor patronage following demonetisation measures.</p><h2><p>Cabinet sub-committee</p></h2><p> Participating in a Meet-the-Press organised by the Kesari Memorial Journalists’ Trust, Minister for Transport A.K. Saseendran said the decision to hike the ordinary fare by Re. 1 was on the basis of a report by the Cabinet Sub-committee.</p><p>“The decision on the eve of elections was political and aimed at popularity. The stakeholders were not consulted, no study was carried out and the views of the Fare Revision Committee headed by former High Court judge Ramachandran were ignored. The fare reduction was not made applicable to private stage carriers. The KSRTC, which caters to only 25 per cent of the commuters, was suffering a loss of over Rs. 25 lakh due to this,” he said detailing why the fare was reduced.</p><p>The Transport Minister also hinted at the KSRTC going after financial institutions that are offering loans at cheaper rates than the consortium of nine banks led by the SBI to overcome the financial crisis, mounting revenue-expenditure deficit and debt that had crossed over Rs.3,000 crore.</p><p>The government has already asked the consortium to revise the interest rates of the Rs.1,300-crore loan provided to take over the loan provided by the KTDFC. “The transport utility has to stop borrowing to stay afloat,” Mr. Saseendran said. </p><p>Sushil Khanna of IIM, Kolkata, who has been asked to study KSRTC’s operation management, financial management, HR management and inventory management, has been specifically told not to include the borrowing aspect and to suggest concrete steps to overcome the crisis, he added. </p><p>Protest</p><p>Protesting the government move, Leader of the Opposition Ramesh Chennithala has said the fare hike will cause extra burden on the people and will further reduce the patronage. </p><p>The All Kerala Bus Operators Organisation has decided to withdraw the stage carriers from the road from January second week if the demands to increase the minimum fare to Rs. 9 and per km rate to 70 paise are not heeded. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-16912736 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-16912736").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-16912736").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "THIRUVANANTHAPURAM";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-16912736").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div class="author-bottom">
<div class="author-container auth-bt-cont">
<a href="#comments" class="post-comment">Post a Comment</a>	</div>
</div>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="http://www.thehindu.com/news/national/kerala/" class="tag-button section-button">Kerala</a>
<div class="tag-button">
<a href="http://www.thehindu.com/tag/150-81/kerala" class =" txt" >Kerala</a>
</div>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
$('.relatet-slider2').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [
{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="prev-story">
<a href="http://www.thehindu.com/news/national/kerala/Solar-shimmer-for-tribal-hamlet/article16908227.ece" class="prev-heading yellow-color">&lt;&lt; Previous Story</a>
<a href="http://www.thehindu.com/news/national/kerala/Solar-shimmer-for-tribal-hamlet/article16908227.ece" class="story-text">Solar shimmer for tribal hamlet</a>
</div>
<div class="next-story">
<a href="http://www.thehindu.com/news/national/kerala/Older-vehicles-to-pay-Green-Tax-from-new-year/article16909761.ece" class="next-heading yellow-color">Next Story &gt;&gt;</a>
<a href="http://www.thehindu.com/news/national/kerala/Older-vehicles-to-pay-Green-Tax-from-new-year/article16909761.ece" class="story-text">Older vehicles to pay Green Tax from new year</a>
</div>
</div>
<div class="16099034 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script>$(document).ready(function(){$(\"#deskArtAdvt\").insertAfter('div[id^=\"content-body-\"] p:nth-child(3)');});<" + "/script>" +
"<div id=\"deskArtAdvt\">" +
"<" + "script>var adParams = {playerId:6523913, demandWidth: 600, demandHeight: 400, cb:new Date().getTime() }<" + "/script>" +
"<" + "script src=\"http://vast-cdn.mtngt.com/video-formats/prod/in-content/scripts/in-content-dfp.min.js\"><" + "/script>" +
"</div>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="15073403 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script>$(document).ready(function(){$(\"#admob\").insertAfter('div[id^=\"content-body-\"] p:nth-child(2)');});<" + "/script>" +
"<div id=\"admob\" style=\"text-align:center;\">" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"494\"; var zflag_sid=\"1\"; var zflag_width=\"300\"; var zflag_height=\"250\"; var zflag_sz=\"31\";var zflag_ct =\"LAudience:\"; <" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/brandhub/article16804858.ece/Binary/lotameTHwap_2940577a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Middle 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"</div>" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="14842705 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<center>" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu WAP Bottom 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"662\"; var zflag_sid=\"1\"; var zflag_width=\"300\"; var zflag_height=\"250\"; var zflag_sz=\"31\";" +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Bottom 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"</center>" +
"" +
"<!-- Affinity M-Canvas Site Code Starts Here (Required) -->" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/multimedia/archive/02485/afinity_2485194a.js\"><" + "/script>" +
"<!-- Affinity M-Canvas Site Code Ends Here -->" +
"" +
"<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\"><" + "/script>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece" data-widget-id="AR_4"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
</div>
<div class="14841185 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"565\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"250\"; var zflag_sz=\"77\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div id="comments"></div>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</div>
<div class="printfooter">
<p>
Printable version | Dec 20, 2016 9:41:29 PM | http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece
</p>
<p class="copyright">
&copy; The Hindu
</p>
</div>
</div>
<aside class="hidden-sm hidden-xs">
<div class="row">
<div id="test_ad_16742218" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_16742218', 'var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
</div>
<div id="test_ad_14844674" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_RT_Lotame , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14844674', 'var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_RT_Lotame , publisher: Hindu -->
</div>
<div id="test_ad_14844775" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844775', 'var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
</div>
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece/wf.fragment/6bdead29-e7d0-4299-80c2-43d20fc8a8d1"
data-elementwidth="1140.0"
data-skip-profiles="">
</div>
<div class="clear"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="test_ad_14844882" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844882', 'var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
</div>
<div class="col-xs-12">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story"> <a href="http://www.thehindu.com/news/national/kerala/Snag-brings-down-Idukki%E2%80%99s-power-generation-by-half/article16707942.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/national/kerala/article16707940.ece/BINARY/thumbnail/27tv%20power"
data-proxy-image="http://www.thehindu.com/news/national/kerala/article16707940.ece/ALTERNATES/LANDSCAPE_100/27tv%20power"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<a href="http://www.thehindu.com/news/national/kerala/Snag-brings-down-Idukki%E2%80%99s-power-generation-by-half/article16707942.ece" class="promoted-news-heading left">
Snag brings down Idukki’s power generation by half </a>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
The generation of power at the Kerala State Electricity Board’s hydel station at Idukki fell by half on Saturday following the detection of a fault i
</p>
<a href="#" class="author-name by-line"><a href='#'class='person-name no-lnk'>Special Correspondent</a>
</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li><i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/national/kerala/Snag-brings-down-Idukki%E2%80%99s-power-generation-by-half/article16707942.ece' data-share-text='Snag brings down Idukki’s power generation by half ' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div> <!-- [/hover-social-media] --> </div>
</div>
</div>
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story"> <a href="http://www.thehindu.com/society/history-and-culture/A-fine-balance/article15634141.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/society/history-and-culture/article15634136.ece/BINARY/thumbnail/23SM_circus1"
data-proxy-image="http://www.thehindu.com/society/history-and-culture/article15634136.ece/ALTERNATES/LANDSCAPE_100/23SM_circus1"
data-proxy-width=""
alt=""
title="The well-known combo of acrobatics, clowns and glamorous cyclists is no longer enough to draw audiences, so the circus is out to learn new tricks. Photo: Clare Arni"
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<a href="http://www.thehindu.com/society/history-and-culture/A-fine-balance/article15634141.ece" class="promoted-news-heading left">
A fine balance </a>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
It’s been 136 years since the first circus tent was pitched in India. And it is time now for the big top to reinvent itself
</p>
<a href="#" class="author-name by-line"><a href='http://www.thehindu.com/profile/author/Nileena-M.S.-2225/'class='person-name lnk'>Nileena M.S.</a>
</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li><i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/society/history-and-culture/A-fine-balance/article15634141.ece' data-share-text='A fine balance' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div> <!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
<div id="test_ad_14845301" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845301', 'var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
</div>
<div id="test_ad_14845308" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BR_300x250 , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845308', 'var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BR_300x250 , publisher: Hindu -->
</div>
</div>
</aside>
</div>
</div>
</section>
<div id="test_ad_16742233" class="hidden-md hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_skinning_Newsite-For-News , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="694"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91"; var zflag_kw="BIG";
loadTag('test_ad_16742233', 'var zflag_nid="2132"; var zflag_cid="694"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91"; var zflag_kw="BIG";', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_skinning_Newsite-For-News , publisher: Hindu -->
</div>
<div class="14842303 hidden-md hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\"><" + "/script>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</header>
<section class=" " >
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/national/kerala/Fares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1/article16912736.ece/wf.fragment/b6bce41b-4d14-4e93-8863-0a5005da54e7"
data-elementwidth="1140"
data-skip-profiles="small">
</div>
<div class="33_1x_StoryNextPopUp storyNextPopUp" id="storyNextPopUp">
<div class="SNextP3x1-container hidden-xs hidden-sm">
<button class="nextStoryClose">Close X</button>
<div class="story-card">
<a href="http://www.thehindu.com/news/national/kerala/Older-vehicles-to-pay-Green-Tax-from-new-year/article16909761.ece" class="story-card-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="SQUARE" data-device-variant=""
data-src-template="http://www.thehindu.com/news/national/kerala/article16909760.ece/BINARY/thumbnail/20tv%20green%20tax"
data-proxy-image="http://www.thehindu.com/news/national/kerala/article16909760.ece/ALTERNATES/SQUARE_215/20tv%20green%20tax"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="story-card-news">
<span class="story-card-heading">
<a class="SNextP3x1-next-story yellow-color" href="http://www.thehindu.com/news/national/kerala/Older-vehicles-to-pay-Green-Tax-from-new-year/article16909761.ece">Next Story &gt;&gt;</a>
</span>
<a href="http://www.thehindu.com/news/national/kerala/Older-vehicles-to-pay-Green-Tax-from-new-year/article16909761.ece" class="story-card-news-text">
Older vehicles to pay Green Tax from new year
</a>
</div>
</div>
</div>
</div>
<script>
$( document ).ready(function() {
$( "div#storyNextPopUp .nextStoryClose" ).click(function() {
$( "div#storyNextPopUp .story-card" ).toggle( "fast" );
$(this).text(function(i, text){
return text === "view next story" ? "close x" : "view next story";
});
});
});
</script>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
</section>
<footer class=" " >
<div class="container">
<section class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="http://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li>
</ul>
</div>
<!-- [/Socialize] -->
</style>
<div class="footer-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png">
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
</form>
</div>
</section>
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="active">
<a href="http://www.thehindu.com/news/">
News
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/opinion/">
Opinion
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/business/">
Business
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sci-tech/">
Sci-Tech
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/aboutus/">
About Us
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/termsofuse/">
Terms of Use
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/privacypolicy/">
Privacy Policy
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/contacts/">
Contacts
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/archive/">
Archive
</a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/" target="">
The Hindu
</a>
</li>
<li class="">
<a href="http://tamil.thehindu.com/" target="">
தி இந்து
</a>
</li>
<li class="">
<a href="http://www.thehindubusinessline.com/" target="">
Business Line
</a>
</li>
<li class="">
<a href="http://www.bloncampus.com/" target="">
BL on Campus
</a>
</li>
<li class="">
<a href="http://www.sportstarlive.com/" target="">
Sportstarlive
</a>
</li>
<li class="">
<a href="http://www.frontline.in/" target="">
Frontline
</a>
</li>
<li class="">
<a href="http://www.thehinducentre.com/" target="">
The Hindu Centre
</a>
</li>
<li class="">
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" target="">
RoofandFloor
</a>
</li>
<li class="">
<a href="https://steptest.in/" target="">
STEP
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/publications/" target="">
Publications
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/ebooks/" target="">
eBooks
</a>
</li>
<li class="">
<a href="http://www.thehinduimages.com/" target="">
Images
</a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" target="">
Classifieds
</a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color">Send your feedback to:</span>
<a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>Copyright© 2016, The Hindu
</div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
<script type="text/javascript" src="http://ht-thw.hoverr.media/js/tera_hindu_web.js" async="true"></script>
<script type="text/javascript" src="//ht-hindu.native.andbeyond.media/js/abm_hindu.js" async></script>
<script>
$( document ).ready(function() {
$('a[herf]').each(function(){
$(this).attr("href", $(this).attr("herf")).removeAttr("herf");
});
});
</script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=165&contextPath=16-157-162-165-&pubId=2&cat=&meta=read-story&objId=16912736&type=article&title=Fares+in+KSRTC+ordinary+buses+to+go+up+by+Re.1&url=http%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2fkerala%2fFares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1%2farticle16912736.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=165&amp;contextPath=16-157-162-165-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=16912736&amp;type=article&amp;title=Fares+in+KSRTC+ordinary+buses+to+go+up+by+Re.1&amp;url=http%3a%2f%2fwww.thehindu.com%2fnews%2fnational%2fkerala%2fFares-in-KSRTC-ordinary-buses-to-go-up-by-Re.1%2farticle16912736.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?contextPath=16-157-162-165-&cat=topics_th.ewf%2c2011&objId=1322031206&title=Kerala&url=tag%3atopics_th.ewf%2c2011%3a150-81&rt=1&ctxId=165&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?contextPath=16-157-162-165-&amp;cat=topics_th.ewf%2c2011&amp;objId=1322031206&amp;title=Kerala&amp;url=tag%3atopics_th.ewf%2c2011%3a150-81&amp;rt=1&amp;ctxId=165&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="http://www.thehindu.com/static/js/modernizr.js"></script>-->
<!-- <script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script> -->
<!-- <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/responsiveslides.min.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/jquery.carouFredSel-6.2.1-packed.js"></script> -->
<script src="http://www.thehindu.com/static/js/jquery.tipTip.js"></script>
<script src="http://www.thehindu.com/static/js/common.js"></script>
<script src="http://www.thehindu.com/static/js/custom.js?1"></script>
<!-- <script type="text/javascript" src="../public/js/qpijs.js"></script> -->
<script src="http://www.thehindu.com/static/js/slick.js"></script>
<script src="http://www.thehindu.com/static/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/wf-site.61d915ea9cf7dc537dec9df9bddbe941.js"></script>
<script type="text/javascript">
require(['http://www.thehindu.com/static/js/holder.js'], function () {
});
</script>
<script>
$(document).ready(function(){
var font_key = "article_font_id";
$(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
if($(".edite-text-cont a.active").length > 1) {
hinduStore.save(font_key, $(this).attr('id'), 1);
}
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(".edite-text-cont a#" + tmpObj).click();
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
var selector = "ul.aricle-sticky-share li a, ";
selector += "ul.aricle-share li a";
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "http://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type="text/javascript">
var VUUKLE_API_KEY = "432081eb-6e8e-4abc-a88f-ca5357aa7244";
var GA_CODE = "";
var VUUKLE_COL_CODE = "1f57a5";
var CHAR_COUNT_VUUKLE = "1000";
if($("#vuukle_div").length > 0){	create_vuukle_platform(VUUKLE_API_KEY, "16912736","0", "news,national,kerala", "Fares in KSRTC ordinary buses to go up by Re.1 ", "","", CHAR_COUNT_VUUKLE, GA_CODE, VUUKLE_COL_CODE);
}
</script>
<script type="text/javascript">
$( document ).ready(function() {
VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
commentcount("https://vuukle.com/api.asmx/getCommentCountListByHost?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=" + VUUKLE_HOST,countlist);
});
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
}
}, 1000);
});
</script>
<div class="overlay-screen"></div>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 604]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<script type="text/javascript">	var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
var writeOnDocument = true;
var noSkipOnDevice = skipOnDevice.length > 0;
if(noSkipOnDevice) {
if (skipOnDevice.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://d8.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;	document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
document.getElementById(selector).style.width = content_width;
document.getElementById(selector).style.height = content_height;
} else {
document.getElementById(selector).style.display = "none";	if("false") {
if(fillerList && fillerArray.length > 0) {
var widgetInfo = fillerArray[0].split("#");
var widgetId = widgetInfo[0].trim();
var widgetName = widgetInfo[1].trim();
var url="http://www.thehindu.com/news/?service=widget&widgetContentId="+widgetId+"&widgetName="+widgetName;
$("#"+selector).closest(".row").append('<div class="wf-placeholder" data-loadURL="' + url + '" data-skip-profiles="">');
// Then trigger the fragment loading of Widget Framework
WFLazyLoader.loadFragment();
// Removing the widget id from the array.
fillerArray.shift();
}
}
}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
</body>
</html>
