<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Zimbabwe political crisis: Robert Mugabe’s own ZANU-PF party wants him to step down - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Zimbabwe political crisis: Robert Mugabe’s own ZANU-PF party wants him to step down"/>
<meta name="description" content="Ruling ZANU-PF party to hold rally after calling for Mr. Mugabe’s resignation; Army appears to want a transition to former Vice-President Emmerson Mnangagwa."/>
<meta name="fragment" content="!">
<meta name="keywords" content="zimbabwe political crisis, Zimbabwe political crisis, ZANU-PF , Robert Mugabe, Emmerson Mnangagwa"/>
<meta name="news_keywords" content="zimbabwe political crisis, Zimbabwe political crisis, ZANU-PF , Robert Mugabe, Emmerson Mnangagwa"/>
<meta name="publish-date" content="2017-11-18T08:08:19+05:30"/>
<meta name="created-date" content="2017-11-18T08:08:19+05:30"/>
<meta name="modified-date" content="2017-11-18T08:13:02+05:30"/>
<meta name="twitter:creator" content="Reuters">
<meta name="twitter:title" content="Now, Mugabe’s own party wants him to go">
<meta name="twitter:description" content="Ruling ZANU-PF party to hold rally after calling for Mr. Mugabe’s resignation; Army appears to want a transition to former Vice-President Emmerson Mnangagwa.">
<meta name="twitter:image" content="http://www.thehindu.com/news/international/article20549347.ece/ALTERNATES/LANDSCAPE_615/ZIMBABWEMUGABE">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Now, Mugabe’s own party wants him to go" />
<meta property="og:description" content="Ruling ZANU-PF party to hold rally after calling for Mr. Mugabe’s resignation; Army appears to want a transition to former Vice-President Emmerson Mnangagwa." />
<meta property="og:image" content="http://www.thehindu.com/news/international/article20549347.ece/ALTERNATES/LANDSCAPE_615/ZIMBABWEMUGABE" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="article:author" content="Reuters"/>
<meta property="article:tag" content=" zimbabwe political crisis" />
<meta property="article:tag" content="Zimbabwe political crisis" />
<meta property="article:tag" content="ZANU-PF " />
<meta property="article:tag" content="Robert Mugabe" />
<meta property="article:tag" content="Emmerson Mnangagwa" />
<meta property="article:section" content="International"/>
<script type="application/ld+json">
[{
"@context": "http://schema.org",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece"
},
"@type": "NewsArticle",
"name": "The Hindu",
"url": "http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece",
"headline": "Now, Mugabe’s own party wants him to go",
"author": "Reuters",
"datePublished": "2017-11-18T08:13:02+05:30",
"dateModified": "2017-11-18T08:13:02+05:30",
"image":{
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100px",
"height": "100px",
"url":"http://www.thehindu.com/news/international/article20549347.ece/ALTERNATES/SQUARE_100/ZIMBABWEMUGABE"
},
"publisher":{
"@context": "http://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100px",
"height": "100px",
"url": "http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"http://www.thehindu.com/"
}}]
</script>
<link href="//d8.zedo.com" rel="dns-prefetch">
<link href="//d8.zedo.com" rel="preconnect">
<link href="http://www.thehindu.com/" rel="dns-prefetch">
<link href="http://www.thehindu.com/" rel="preconnect">
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="prefetch" href="http://d8.zedo.com/jsc/d8/fo.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="amphtml" href="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece/amp/">
<link rel="canonical" href="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece"/>
<link href="http://www.thehindu.com/static/theme/default/base/css/default-base.5f885b5a99c513c085289a3de568c5d7.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="http://www.thehindu.com/static/css/print.min.css" media="print"/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thehindu.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 1023px)","xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<!--[if lt IE 9]>
<script src="http://www.thehindu.com/static/js/html5shiv.js"></script>
<script src="http://www.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
var writeOnDocument = true;
var noSkipOnDevice = skipOnDevice.length > 0;
if(noSkipOnDevice) {
if (skipOnDevice.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
document.getElementById(selector).style.width = content_width + "px";
document.getElementById(selector).style.height = content_height + "px";
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://z1.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;
_iframe.setAttribute('allowFullScreen', '');
document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
} else {
document.getElementById(selector).style.display = "none";	}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
<div class="overlay-screen"></div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('create', 'UA-10158580-27', 'auto', 'clientTracker');
ga('send', 'pageview');
ga('clientTracker.send', 'pageview');
</script>
<script type="text/javascript">
new function(d) {
var adcode = "<!-- begin ZEDO for channel: WAP_Interstitial Async Start, Publisher: Hindu, Ad Dimension: Interstitial_320x480-600x1024 --> " +
" <div id=\"zt_865141_5\" style=\"display:show;height:0px;\"> " +
" <" + "script id=\"zt_865141_5\" language=\"javascript\"> " +
"" +
"if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')" +
"{" +
" zmt_mtag.zmt_render_placement(p865141_5);" +
"}" +
" <" + "/script>" +
" </div>" +
" <!-- end ZEDO for channel: WAP_Interstitial Async End, Publisher: Hindu, Ad Dimension: Interstitial_320x480-600x1024 --> ";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
<script type="text/javascript">
!function() {
var e = document.createElement("script"),
t = "//ht-thw.hoverr.media/js/tera_hindu_web.js",
a = !1,
d = function() {
a || (a = !0, e.type = "text/javascript", e.src = t, (document.head || document.getElementsByTagName("head")[0]).appendChild(e))
};
document.onreadystatechange = function () {
("interactive" == document.readyState || "complete" == document.readyState || "loaded" == document.readyState) && d();
};
("interactive" == document.readyState || "complete" == document.readyState || "loaded" == document.readyState) && d();
}();
</script>
<script type="text/javascript">
var zmt_mtag;
function zd_get_placements(){
zmt_mtag = zmt_get_tag(2132,"865141");
p865141_5 = zmt_mtag.zmt_get_placement("zt_865141_5", "865141", "5" , "549" , "28" , "1" ,"600", "1024");
zmt_mtag.zmt_set_async();
zmt_mtag.zmt_load(zmt_mtag); } (function(url) {
if(isTablet || isMobile){
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = url; el.parentNode.insertBefore(s, el);
}
}
)("http://xp1.zedo.com/client/xp1/fmos.js");
</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/22390678/Hindu_WAP_AT_TOP', [320, 50], 'div-gpt-ad-1507195142062-0').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle', [300, 250], 'div-gpt-ad-1507195142062-1').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_AT_Bottom', [300, 250], 'div-gpt-ad-1507195142062-2').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_AT_Footer', [[320, 50], [300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1507195142062-3').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_DT_Footer_970x250', [970, 250], 'div-gpt-ad-1505911471949-0').addService(googletag.pubads());
//Brandhup section
googletag.defineSlot('/22390678/Hindu_WAP_BH_Top', [320, 50], 'div-gpt-ad-1510732406249-0').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_BH_Middle', [300, 250], 'div-gpt-ad-1510732406249-1').addService(googletag.pubads());
//Brandhup section
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var url = $("a",this).attr('href');
var isAdded = false;
$('div[id^="content-body"] > p:not(:has(*))').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a href="' + url+ '?utm=bodytag' +'" ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});});
</script>
<style type="text/css">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</style>
<script>
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
function eagerLoading(){
var sizes = imageSizes;
var imgSelector = "img.adaptive";
var position = 0;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
position = 0;
break;
case "large":
position = 1;
break;
case "medium":
position = 2;
break;
case "small":
position = 3;
break;
}
break;
}
}
var elements = document.querySelectorAll(imgSelector);
Array.prototype.forEach.call(elements, function(el, i){
if(i < 6){
var variant = el.getAttribute('data-variant');
var customVariant = variant+"~"+el.getAttribute('data-device-variant');
var template = el.getAttribute('data-src-template');
if (template == null) {
return;
}
var elementWidth = el.offsetWidth;
var selected = Math.max.apply(null, sizes);
for (var i = 0; i < sizes.length; i++) {
if (elementWidth <= sizes[i]) {
selected = sizes[i];
break;
}
}
var prevWidth = el.getAttribute('data-selected-width');
if (prevWidth && prevWidth >= selected) {
return;
}
if("" != el.getAttribute('data-device-variant'))
variant = customVariant.split("~")[position];
var binaryRegEx = new RegExp("binary", "ig");
var thumbnailRegEx = new RegExp("thumbnail", "ig");
var adaptedSrc = template.replace(binaryRegEx, "alternates").replace(thumbnailRegEx, variant + "_" + selected);
el.setAttribute('src', adaptedSrc); }
});
}
</script>
</head>
<body class="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<section class=" " >
<div id="z56fdbdff-5dbc-4c5c-9c75-2348e36be1c1" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://2305.tm.zedo.com/v1/66a0f27f-60bf-4e2a-8fb4-0704f6c96df9/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://2305.tm.zedo.com/v1/66a0f27f-60bf-4e2a-8fb4-0704f6c96df9/tm.js?data="+a+"'><"+"/script>")}("datalayer","z56fdbdff-5dbc-4c5c-9c75-2348e36be1c1",true, 1 , 1);</script>
<div class="top-add hidden-xs hidden-sm ad-box">
<div id="test_ad_14845303" class="media">
<!-- begin ZEDO for channel: Advt: Hindu_News_LB , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
loadTag('test_ad_14845303', 'var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_LB , publisher: Hindu -->
</div>
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user news" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider">
<li class="justin-slide">
<a href="http://www.thehindu.com/business/moodys-withdraws-rcoms-corporate-family-rating-on-default/article20550081.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>14mins</span></span>
Moody’s withdraws RCom’s corporate family rating on “default” </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/lebanons-hariri-leaves-riyadh-for-france-after-saudi-hostage-rumours/article20550042.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>22mins</span></span>
Lebanon’s Hariri leaves Riyadh for France after ‘Saudi hostage’ rumours </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/tennis/tennis-star-serena-williams-marries-reddit-co-founder-alexis-ohanian-in-new-orleans/article20549961.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>48mins</span></span>
Tennis star Serena Williams marries Reddit co-founder Alexis Ohanian in New Orleans
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/china-says-will-work-with-north-korea-to-boost-ties-as-envoy-visits/article20549800.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
China says will work with North Korea to boost ties as envoy visits
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/india-vs-sri-lanka-1st-test-day-3/article20549643.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
India vs Sri Lanka, 1st Test, Day 3: India 172-all out at the end of 59.3 overs
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/entertainment/movies/google-doodle-pays-tribute-to-veteran-indian-filmmaker-v-shantaram/article20549392.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Google Doodle pays tribute to veteran Indian filmmaker V. Shantaram
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Now, Mugabe’s own party wants him to go
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/69-magnitude-quake-strikes-tibet/article20549291.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
6.9-magnitude quake strikes Tibet </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/Economy/after-moodys-all-eyes-on-sp-fitch-ratings/article20547556.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
After Moody’s, all eyes on S&P, Fitch Ratings
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/chennai/i-t-officials-search-jayalalithaas-chennai-house/article20547370.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
I-T officials search Jayalalithaa’s Chennai house
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/entertainment/movies/cbfc-returns-padmavati-to-makers-due-to-technical-issues/article20547291.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
CBFC returns ‘Padmavati’ to makers due to technical issues
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/other-states/chhattisgarh-faked-maoist-surrenders/article20543086.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Chhattisgarh faked Maoist surrenders </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/chennai/i-t-officials-search-former-cm-jayalalithaas-residence/article20541813.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
I-T officials search former CM Jayalalithaa’s Chennai residence
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/tennis/venus-williams-florida-home-burgled/article20540048.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Venus Williams’ Florida home burgled
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/stars-descend-on-new-orleansas-serena-weds-alexis-ohanian/article20539467.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Stars descend on New Orleans as Serena weds Alexis Ohanian
</a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function() {
$(".100_3x_JustIn ul li").each(function(index) {
var count = index + 1;
$(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="dropdown active">
<a href="http://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/news/national/">National </a></li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
<li><a href="http://www.thehindu.com/news/states/">States </a></li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/opinion/cartoon/">Cartoon </a></li>
<li><a href="http://www.thehindu.com/opinion/columns/">Columns </a></li>
<li><a href="http://www.thehindu.com/opinion/editorial/">Editorial </a></li>
<li><a href="http://www.thehindu.com/opinion/interview/">Interview </a></li>
<li><a href="http://www.thehindu.com/opinion/lead/">Lead </a></li>
<li><a href="http://www.thehindu.com/opinion/Readers-Editor/">Readers&#039; Editor </a></li>
<li><a href="http://www.thehindu.com/opinion/op-ed/">Comment </a></li>
<li><a href="http://www.thehindu.com/opinion/open-page/">Open Page </a></li>
<li><a href="http://www.thehindu.com/opinion/letters/">Letters </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/business/agri-business/">Agri-Business </a></li>
<li><a href="http://www.thehindu.com/business/Industry/">Industry </a></li>
<li><a href="http://www.thehindu.com/business/Economy/">Economy </a></li>
<li><a href="http://www.thehindu.com/business/markets/">Markets </a></li>
<li><a href="http://www.thehindu.com/business/budget/">Budget </a></li>
<li><a href="http://www.thehindubusinessline.com/markets/" target="">Stock Quotes </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sport/cricket/">Cricket </a></li>
<li><a href="http://www.thehindu.com/sport/football/">Football </a></li>
<li><a href="http://www.thehindu.com/sport/hockey/">Hockey </a></li>
<li><a href="http://www.thehindu.com/sport/tennis/">Tennis </a></li>
<li><a href="http://www.thehindu.com/sport/athletics/">Athletics </a></li>
<li><a href="http://www.thehindu.com/sport/motorsport/">Motorsport </a></li>
<li><a href="http://www.thehindu.com/sport/races/">Races </a></li>
<li><a href="http://www.thehindu.com/sport/other-sports/">Other Sports </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/entertainment/art/">Art </a></li>
<li><a href="http://www.thehindu.com/entertainment/dance/">Dance </a></li>
<li><a href="http://www.thehindu.com/entertainment/movies/">Movies </a></li>
<li><a href="http://www.thehindu.com/entertainment/music/">Music </a></li>
<li><a href="http://www.thehindu.com/entertainment/reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/entertainment/theatre/">Theatre </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/life-and-style/fashion/">Fashion </a></li>
<li><a href="http://www.thehindu.com/life-and-style/fitness/">Fitness </a></li>
<li><a href="http://www.thehindu.com/life-and-style/food/">Food </a></li>
<li><a href="http://www.thehindu.com/life-and-style/motoring/">Motoring </a></li>
<li><a href="http://www.thehindu.com/life-and-style/travel/">Travel </a></li>
<li><a href="http://www.thehindu.com/life-and-style/homes-and-gardens/">Homes and gardens </a></li>
<li><a href="http://www.thehindu.com/life-and-style/luxury/">Luxury </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/society/" class="dropdown-toggle" data-toggle="dropdown">Society <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/society/faith/">Faith </a></li>
<li><a href="http://www.thehindu.com/society/history-and-culture/">History &amp; Culture </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/topic/The_Hindu_Explains/" target="">
The Hindu Explains
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
</ul>
</div>
<div class="notification-link hidden-xs" style="display: none;">
<i class="fa fa-bell fa-lg"></i>
<div class="update notification-wrapper">
<div class="segmentation">
<span class="close" id="close">x</span>
<h2>Add alerts from your favourite topics:</h2>
<div class="segmentation-list">
<div class="checkbox">
<label><input type="checkbox" name="business">Business</label>
</div>
<div class="checkbox">
<label><input type="checkbox" name="entertainment">Entertainment</label>
</div>
<div class="checkbox">
<label style="padding-left: 45px;"><input type="checkbox" name="sports">Sport</label>
</div>
<div class="checkbox">
<label><input type="checkbox" name="lifestyle">Life &amp; Style</label>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="notification-btn-group">
<div style="float:right;">
<button type="button" class="btn btn-2">SUBMIT</button>	</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="notification-tip-holder">
<div class="notification-tip-arrow">
<div class="notification-tip-inner"></div>
</div>
<div class="notification-tip-content">Notification preferences</div>
</div>
</div>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage"></a>
</div>
<a href="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece">
<h1 class="artcl-nm-stky-text">
Now, Mugabe’s own party wants him to go
</h1>
</a>
<div class="artcl-social-media">
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="20549348" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
</ul>
</div>
</div>
</nav>
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="http://www.thehindu.com/business/moodys-withdraws-rcoms-corporate-family-rating-on-default/article20550081.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>14mins</span></span>
Moody’s withdraws RCom’s corporate family rating on “default” </a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/lebanons-hariri-leaves-riyadh-for-france-after-saudi-hostage-rumours/article20550042.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>22mins</span></span>
Lebanon’s Hariri leaves Riyadh for France after ‘Saudi hostage’ rumours </a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/tennis-star-serena-williams-marries-reddit-co-founder-alexis-ohanian-in-new-orleans/article20549961.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>48mins</span></span>
Tennis star Serena Williams marries Reddit co-founder Alexis Ohanian in New Orleans
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/china-says-will-work-with-north-korea-to-boost-ties-as-envoy-visits/article20549800.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>1hr</span></span>
China says will work with North Korea to boost ties as envoy visits
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/india-vs-sri-lanka-1st-test-day-3/article20549643.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
India vs Sri Lanka, 1st Test, Day 3: India 172-all out at the end of 59.3 overs
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/google-doodle-pays-tribute-to-veteran-indian-filmmaker-v-shantaram/article20549392.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Google Doodle pays tribute to veteran Indian filmmaker V. Shantaram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Now, Mugabe’s own party wants him to go
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/69-magnitude-quake-strikes-tibet/article20549291.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
6.9-magnitude quake strikes Tibet </a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/after-moodys-all-eyes-on-sp-fitch-ratings/article20547556.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
After Moody’s, all eyes on S&P, Fitch Ratings
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/i-t-officials-search-jayalalithaas-chennai-house/article20547370.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
I-T officials search Jayalalithaa’s Chennai house
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/cbfc-returns-padmavati-to-makers-due-to-technical-issues/article20547291.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
CBFC returns ‘Padmavati’ to makers due to technical issues
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/chhattisgarh-faked-maoist-surrenders/article20543086.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Chhattisgarh faked Maoist surrenders </a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/i-t-officials-search-former-cm-jayalalithaas-residence/article20541813.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
I-T officials search former CM Jayalalithaa’s Chennai residence
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/venus-williams-florida-home-burgled/article20540048.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Venus Williams’ Florida home burgled
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/stars-descend-on-new-orleansas-serena-weds-alexis-ohanian/article20539467.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Stars descend on New Orleans as Serena weds Alexis Ohanian
</a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<div class="20449478 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_WAP_AT_TOP -->" +
"<center>" +
"<div id='div-gpt-ad-1507195142062-0' style='height:50px; width:320px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-0'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a href="http://www.thehindu.com/news/" >News</a></li> <li ><a href="http://www.thehindu.com/news/national/" >National</a></li> <li class="active"><a href="http://www.thehindu.com/news/international/" class="active">International</a></li> <li ><a href="http://www.thehindu.com/news/states/" >States</a></li> <li ><a href="http://www.thehindu.com/news/cities/" >Cities</a></li> </ul>
</nav>
</div>
<div class="city-menu-2 hidden-xs">
<span class="art_sub_head-gradient"></span>
<div class="left">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<div class="teaser ">
<span class="title ">
<a href="http://www.thehindu.com/news/international/hope-floats-on-a-boat/article20111478.ece">
Rohingya crisis
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<script>
$(document).ready(function(){
var slidelength = $(".e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".related-artlc-cont").css('display','none');
}
var morein = $(".tag-button").length;
if(morein > 0){
$(".more_in-head").css('display','block');
}
else{
$(".more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb">
<li><a href="http://www.thehindu.com/news/">News </a>
</li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
</ul>
</div>
</section>
</div>
<header class=" " role="main">
<section class="container container-mobile article-cont">
<div class="row">
<div class="col-xs-12">
<div class="article">
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="http://www.thehindu.com/news/international/">
International
</a>
</div>
<h1
class="title">
Now, Mugabe’s own party wants him to go
</h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a href="#" class="auth-img no-lnk">
<img src="http://www.thehindu.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Reuters
</a>
</span>
<div class="ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
HARARE,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
November 18, 2017 08:08 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
November 18, 2017 08:13 IST
</none>
</span>
</div>
</div>
</div>
<div class="artcl-social-media hidden-xs">
<ul class="aricle-share">
<span class="share-artcl">Share Article</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="20549348" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<div class="14840939 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<style>.ad-banner, .ad-banner-2{text-align:left;}" +
".ad_label { width: 100%;display:block;position: relative;line-height: normal;text-align:right;left:0px;}</style>" +
"<div class=\"ad-banner\">" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"564\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"</div>";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<!-- Top Start -->
<div class="lead-img-cont">
<div
class="img-container picture"
style="width: 100%">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="FREE" data-device-variant="FREE~FREE~FREE"
data-src-template="http://www.thehindu.com/news/international/article20549347.ece/BINARY/thumbnail/ZIMBABWEMUGABE"
data-proxy-image="http://www.thehindu.com/news/international/article20549347.ece/ALTERNATES/FREE_215/ZIMBABWEMUGABE"
data-proxy-width=""
style="width:100%;
alt=""
title="ZIMBABWEMUGABE"
class="media-object adaptive placeholder lead-img"
/>
<span class="lead-img-caption " >
<p>
Zimbabwe’s President Robert Mugabe presides over a student graduation ceremony at Zimbabwe Open University on the outskirts of Harare on November 17, 2017. It was Mr. Mugabe’s first public appearance since the military put him under house arrest earlier this week. &nbsp;
| Photo Credit: <a href="http://www.thehindu.com/profile/photographers/AP/">
AP
</a> </p>
<span class="show-caption hidden-lg hidden-md hidden-sm"><i class="fa fa-info-circle"></i></span>
</span>
</div>
</div>
<!-- Top end -->
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Reuters
</a>
</span>
<div class="mobile-ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
HARARE,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
November 18, 2017 08:08 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
November 18, 2017 08:13 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
<h2
class="intro">
Ruling ZANU-PF party to hold rally after calling for Mr. Mugabe’s resignation; Army appears to want a transition to former Vice-President Emmerson Mnangagwa.
</h2>
<div id="content-body-14269002-20549348"
>
<p> President Robert Mugabe's own ruling ZANU-PF party wants him to step down and plans to hold a rally in Zimbabwe's capital Harare on November 18 to make the point.</p><p>Mr. Mugabe, at Zimbabwe's helm since independence from Britain in 1980, faces the starkest challenge ever to his rule after the army seized power on November 15, saying it was targeting &quot;criminals” around the nonagenarian leader.</p><p>ZANU-PF called on November 17 for Mr. Mugabe to resign, the main state newspaper <em>The Herald</em> reported, a clear sign that the ageing leader's authority has collapsed after the Army takeover.</p><p> <div class="also-view-container">
<div class="also-view-head">
<span>Also Read</span>
</div>
<a href="http://www.thehindu.com/news/international/fate-of-zimbabwes-mugabe-hangs-in-the-balance-amid-coup-confusion/article20496765.ece">
<div data-focus-y="0" data-focus-x="0" class="also-view-img-cont focuspoint"><img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/international/article20510372.ece/BINARY/thumbnail/Mugabe%20Appearance"
data-proxy-image="http://www.thehindu.com/news/international/article20510372.ece/ALTERNATES/LANDSCAPE_100/Mugabe%20Appearance"
data-proxy-width=""
alt=""
title="Zimbabwe’s President Robert Mugabe, centre, arrives to preside over a student graduation ceremony at Zimbabwe Open University on the outskirts of capital Harare on November 17, 2017."
class="media-object lazy adaptive placeholder"
/></div>
<div class="also-view-text-cont">
<p>
Mugabe makes first public appearance since Army takeover
</p>
</div>
</a>
</div>
 </p><p>The newspaper said that ZANU-PF branches in all 10 Provinces had met and had also called for Mr. Mugabe's wife Grace, whose ambitions to succeed her husband triggered the political crisis, to resign from the party.</p><p>A senior member of ZANU-PF earlier told Reuters the party wanted their long-time President gone. “If he becomes stubborn, we will arrange for him to be fired on Sunday,” the source said. “When that is done, it's impeachment on Tuesday.”</p><p><em>The Herald</em> reported that ZANU-PF would convene a special Central Committee meeting on November 19 to “realign the revolutionary party with current political developments&quot;.</p><p>Pointedly, the military said it “fully supports” a &quot;solidarity march” — apparently separate from the ZANU-PF event — in Harare on November 18, part of an apparent groundswell of anti-Mugabe sentiment unleashed by the dramatic events of the past few days.</p><p>The Army said it had been “approached by several private volunteer organisations seeking to freely move and express their desires” and they could do so if they were orderly and peaceful.</p><p>Harare has been calm as the coup has unfolded but the armed forces also said in a statement that “people have been warned against looting&quot;.</p><p>The Army appears to want Mr. Mugabe to go quietly and allow a transition to Emmerson Mnangagwa, whose sacking last week as Vice-President sparked the Army action. A goal of the generals is to prevent Mr. Mugabe handing power to his wife, Ms. Grace Mugabe, 41 years his junior, who appeared on the cusp of power after Mr. Mnangagwa was pushed out.</p><p>Mr. Mugabe, 93, who calls himself the grand old man of African politics, looks to be running out of options.</p><p>The Army is camped on his doorstep. Ms. Grace Mugabe is under house arrest and her key political allies are in military custody. All the main pillars of Mr. Mugabe's rule have turned on him or have offered no support.</p><p>The police have shown no resistance, while Chris Mutsvangwa, the leader of Zimbabwe's influential war veterans, said on November 17 that Mr. Mugabe would not be allowed to resist the military and remain in power.</p><p>And ZANU-PF, which built a cult of personality around its leader, has now deserted him.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-20549348 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-20549348").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-20549348").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "HARARE";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-20549348").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div class="author-bottom">
<div class="author-container auth-bt-cont">
<a href="#comments" class="post-comment">Post a Comment</a>	</div>
</div>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="http://www.thehindu.com/news/international/" class="tag-button section-button">International</a>
<div class="tag-button">
<a href="http://www.thehindu.com/tag/1947-1933/coup-detat/" class =" txt" >coup d'etat</a>
</div>
<div class="tag-button">
<a href="http://www.thehindu.com/tag/427-244/zimbabwe/" class =" txt" >Zimbabwe</a>
</div>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div id="GATracker"
class="e-p-c-container relatet-slider relatet-slider2">
<div class="e-p-slide related-slide">
<a href="http://www.thehindu.com/opinion/editorial/coup-de-grace/article20492675.ece" class="e-p-slide-img rel-slide-img rel-123">
</a>
<div class="e-p-slide-text rel-slide-text">
<a href="http://www.thehindu.com/opinion/editorial/coup-de-grace/article20492675.ece">
Coup de Grace: on Zimbabwe's political crisis </a>
</div>
</div>
<div class="e-p-slide related-slide">
<a href="http://www.thehindu.com/news/international/zimbabwe-priest-mediating-potential-exit-of-robert-mugabe/article20471541.ece" class="e-p-slide-img rel-slide-img rel-123">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/international/article20471885.ece/BINARY/thumbnail/ZIMBABWE-POLITICS"
data-proxy-image="http://www.thehindu.com/news/international/article20471885.ece/ALTERNATES/LANDSCAPE_100/ZIMBABWE-POLITICS"
data-proxy-width=""
alt=""
title="An armoured vehicle is seen outside the parliament in Zimbabwe’s capital Harare on November 16, 2017."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="e-p-slide-text rel-slide-text">
<a href="http://www.thehindu.com/news/international/zimbabwe-priest-mediating-potential-exit-of-robert-mugabe/article20471541.ece">
Robert Mugabe resisting priest's mediation for graceful exit after a military coup
</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.relatet-slider2').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}]
});
});
</script>
<!---GA tracker for Article Page for Related Article - START -->
<script>
$(document).ready(function(){
$("#GATracker .e-p-slide, .e-p-slide-text").click(function() {
ga('send', 'event', 'Related Article Links', 'Related Article Links Click', 'Related Link Article');
return true;
});
});
</script>
<!---GA tracker for Article Page for Related Article - END-->
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="prev-story">
<a href="http://www.thehindu.com/news/international/69-magnitude-quake-strikes-tibet/article20549291.ece" class="prev-heading yellow-color">&laquo; Previous Story</a>
<a href="http://www.thehindu.com/news/international/69-magnitude-quake-strikes-tibet/article20549291.ece" class="story-text">6.9-magnitude quake strikes Tibet </a>
</div>
<div class="next-story">
<a href="http://www.thehindu.com/news/international/state-leaders-must-see-plight-of-hill-country-tamils/article20549472.ece" class="next-heading yellow-color">Next Story &raquo;</a>
<a href="http://www.thehindu.com/news/international/state-leaders-must-see-plight-of-hill-country-tamils/article20549472.ece" class="story-text">‘State leaders must see plight of hill country Tamils’</a>
</div>
</div>
<div class="16099034 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<div id=\"zf9de33b9-ab31-4923-9ffc-6dbfe68b9c69\" style='display:none' ></div>" +
"<" + "script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement(\"script\");d.src=\"http://2305.tm.zedo.com/v1/2834a1da-0e00-4767-addc-a781ce0c82af/atm.js\",d.async=!0;var i=document.getElementById(n);if(null==i||\"undefined\"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write(\"<" + "script src='http://2305.tm.zedo.com/v1/2834a1da-0e00-4767-addc-a781ce0c82af/tm.js?data=\"+a+\"'><\"+\"/script>\")}(\"datalayer\",\"zf9de33b9-ab31-4923-9ffc-6dbfe68b9c69\",true, 1 , 1);<" + "/script>" +
"" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Link – TH , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"753\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Link – TH , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece" data-widget-id="AR_4"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
</div>
<div class="14841185 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"565\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"250\"; var zflag_sz=\"77\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="20449531 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script type=\"text/javascript\">" +
" var idStart = \"content-body-\";" +
" var componentContainer = document.getElementsByClassName(\"article\")[0].getElementsByTagName(\"div\");" +
" for (var i = 0; i < componentContainer.length; i++) {" +
" var id = componentContainer[i].id;" +
" if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {" +
" var pTagList = componentContainer[i].getElementsByTagName('P');" +
" if (pTagList.length > 1) {" +
" var secondPTag = componentContainer[i].getElementsByTagName('p')[1];" +
"" +
" Element.prototype.appendAfter = function(element) {" +
" element.parentNode.insertBefore(this, element.nextSibling);" +
" };" +
" var newElement = document.createElement('div');" +
" newElement.id = 'div-gpt-ad-1507195142062-1';" +
" newElement.setAttribute(\"style\", \"text-align: center; \");" +
" newElement.appendAfter(secondPTag);" +
" break;" +
" }" +
" }" +
" }" +
"<" + "/script>" +
"<center>" +
"<!-- /22390678/Hindu_WAP_AT_Middle -->" +
"<div>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-1'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="20449533 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_WAP_AT_Bottom -->" +
"<center>" +
"<div id='div-gpt-ad-1507195142062-2' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-2'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div id="comments"></div>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</div>
<div class="printfooter">
<p>
Printable version | Nov 18, 2017 12:14:17 PM | http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece
</p>
<p class="copyright">
&copy; The Hindu
</p>
</div>
<div class="20449535 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_WAP_AT_Footer -->" +
"<center>" +
"<div id='div-gpt-ad-1507195142062-3'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-3'); });" +
"<" + "/script>" +
"</div>" +
"</center>" +
"<!-- mCanvas Site Code Starts Here (Required) -->" +
"<" + "script type=\"text/javascript\">" +
"	(function(){" +
"	var param = {" +
"	\"pk\": \"vbv80\"," +
"	\"aduid\": 112" +
"	};" +
"	var d=top.document,s=d.createElement(\"script\"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+\"_\"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+\"=\"+encodeURIComponent(param[p]));s.src=\"//ic.ph.affinity.com/init.js?\"+u.join(\"&\");s.type=\"text/javascript\";d.getElementsByTagName(\"head\")[0].appendChild(s);" +
"	})();" +
"<" + "/script>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<aside class="hidden-sm hidden-xs">
<div class="row">
<div id="test_ad_17989426" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_17989426', 'var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
</div>
<div id="test_ad_17128011" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_RT_Lotame News , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_17128011', 'var zflag_nid="2132"; var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_RT_Lotame News , publisher: Hindu -->
</div>
<div id="test_ad_14844775" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844775', 'var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
</div>
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece/wf.fragment/3b04dc93-2a88-40d0-8bce-7632896f58b8"
data-elementwidth="1140.0"
data-skip-profiles=""></div>
<div class="clear"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/international/zimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down/article20549348.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="test_ad_14844882" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844882', 'var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
</div>
<div id="test_ad_19603783" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_Homepage_Text2__newsite , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="830"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="90"; loadTag('test_ad_19603783', 'var zflag_nid="2132"; var zflag_cid="830"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="90"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_Homepage_Text2__newsite , publisher: Hindu -->
</div>
<div class="col-xs-12">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="http://www.thehindu.com/news/international/qatar-thousand-times-better-off-without-gulf-allies/article20445526.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/international/article20445525.ece/BINARY/thumbnail/TH15-QATAR-STATEMENTBYEMIRE"
data-proxy-image="http://www.thehindu.com/news/international/article20445525.ece/ALTERNATES/LANDSCAPE_100/TH15-QATAR-STATEMENTBYEMIRE"
data-proxy-width=""
alt=""
title="Qatar’s Emir Sheikh Tamim bin Hamad al-Thani speaking in Doha on Tuesday."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="http://www.thehindu.com/news/international/qatar-thousand-times-better-off-without-gulf-allies/article20445526.ece" class="promoted-news-heading left" title="Updated: November 14, 2017 21:29 IST&#013;Published: November 14, 2017 20:54 IST">
‘Qatar thousand times better off without Gulf allies’
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Emir says Doha doesn’t fear boycott by neighbours
</p>
<a href='http://www.thehindu.com/profile/author/Agence-France-Presse-7148/'class='person-name lnk'>Agence France-Presse</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/international/qatar-thousand-times-better-off-without-gulf-allies/article20445526.ece' data-share-text='‘Qatar thousand times better off without Gulf allies’' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="http://www.thehindu.com/news/international/ican-consigning-the-atomic-bomb-to-history/article19814393.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/international/article19814383.ece/BINARY/thumbnail/peacejpeg"
data-proxy-image="http://www.thehindu.com/news/international/article19814383.ece/ALTERNATES/LANDSCAPE_100/peacejpeg"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
<span class="media-icon"><i class="fa fa-play"></i></span>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="http://www.thehindu.com/news/international/ican-consigning-the-atomic-bomb-to-history/article19814393.ece" class="promoted-news-heading left" title="Updated: October 6, 2017 22:16 IST&#013;Published: October 6, 2017 22:14 IST">
ICAN: consigning the atomic bomb to history
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Nuclear disarmament campaign group ICAN won the Nobel Peace Prize on Friday for its efforts to consign the atomic bomb to history, firing off a </p>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/international/ican-consigning-the-atomic-bomb-to-history/article19814393.ece' data-share-text='ICAN: consigning the atomic bomb to history' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
<div class="3x_CuratedListImgCarousel">
<div class="col-xs-12 hover-icon">
<div class="promoted-story clic-container">
<div class="promoted-story-heading clic-heading-container">
<a class="promoted-news-heading clic-heading left">
Top Picks in The Hindu today
</a> </div>
<div class="clic-slider">
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sport/tennis/tennis-star-serena-williams-marries-reddit-co-founder-alexis-ohanian-in-new-orleans/article20549961.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/sport/tennis/article20549963.ece/BINARY/thumbnail/serenajpg"
data-proxy-image="http://www.thehindu.com/sport/tennis/article20549963.ece/ALTERNATES/LANDSCAPE_100/serenajpg"
data-proxy-width=""
alt="Alexis Ohanian tweeted this photo with the caption "Official.""
title="Alexis Ohanian tweeted this photo with the caption "Official.""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sport/tennis/tennis-star-serena-williams-marries-reddit-co-founder-alexis-ohanian-in-new-orleans/article20549961.ece">Tennis star Serena Williams marries Reddit co-founder Alexis Ohanian in New Orleans</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/google-doodle-pays-tribute-to-veteran-indian-filmmaker-v-shantaram/article20549392.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article20549389.ece/BINARY/thumbnail/googledoodlejpgdfg"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article20549389.ece/ALTERNATES/LANDSCAPE_100/googledoodlejpgdfg"
data-proxy-width=""
alt="The Kolhapur-born filmmaker V. Shantaram was awarded the Dadasaheb Phalke Award for Lifetime Achievement in 1986."
title="The Kolhapur-born filmmaker V. Shantaram was awarded the Dadasaheb Phalke Award for Lifetime Achievement in 1986."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/google-doodle-pays-tribute-to-veteran-indian-filmmaker-v-shantaram/article20549392.ece">Google Doodle pays tribute to veteran Indian filmmaker V. Shantaram</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/reviews/an-insignificant-man-this-revolution-shall-be-televised/article20541205.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/reviews/article20541202.ece/BINARY/thumbnail/rszaninsignficantman"
data-proxy-image="http://www.thehindu.com/entertainment/reviews/article20541202.ece/ALTERNATES/LANDSCAPE_100/rszaninsignficantman"
data-proxy-width=""
alt=""
title="Cool amid chaos Arvind Kejriwal’s cussed, “intolerant” side comes to fore slowly in the documentary."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/reviews/an-insignificant-man-this-revolution-shall-be-televised/article20541205.ece"> An Insignificant Man: This revolution shall be televised</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Delhi/superbugs-crawling-their-way-out-of-hospitals-says-study/article20547449.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article20547448.ece/BINARY/thumbnail/18DEECOLI"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article20547448.ece/ALTERNATES/LANDSCAPE_100/18DEECOLI"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Delhi/superbugs-crawling-their-way-out-of-hospitals-says-study/article20547449.ece"> Superbugs crawling their way out of hospitals, says study</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sport/other-sports/chess-set-to-make-a-new-move-in-saudi/article20534038.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/todays-paper/tp-in-school/article19512819.ece/BINARY/thumbnail/18isbs-harikaGGV62A8UMG3jpgjpg"
data-proxy-image="http://www.thehindu.com/todays-paper/tp-in-school/article19512819.ece/ALTERNATES/LANDSCAPE_100/18isbs-harikaGGV62A8UMG3jpgjpg"
data-proxy-width=""
alt=""
title="“It is a welcome move,” Dronavalli Harika, the women’s World No. 11 based in Hyderabad, said."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sport/other-sports/chess-set-to-make-a-new-move-in-saudi/article20534038.ece">Chess set to make a new move in Saudi</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sport/tennis/venus-williams-florida-home-burgled/article20540048.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/sport/tennis/article20540046.ece/BINARY/thumbnail/18TH-VENUS1"
data-proxy-image="http://www.thehindu.com/sport/tennis/article20540046.ece/ALTERNATES/LANDSCAPE_100/18TH-VENUS1"
data-proxy-width=""
alt=""
title="Venus Williams"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sport/tennis/venus-williams-florida-home-burgled/article20540048.ece">Venus Williams’ Florida home burgled</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/cbfc-returns-padmavati-to-makers-due-to-technical-issues/article20547291.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/opinion/op-ed/article20511836.ece/BINARY/thumbnail/padmavatijpg"
data-proxy-image="http://www.thehindu.com/opinion/op-ed/article20511836.ece/ALTERNATES/LANDSCAPE_100/padmavatijpg"
data-proxy-width=""
alt=""
title="A still from the movie Padmavati"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/cbfc-returns-padmavati-to-makers-due-to-technical-issues/article20547291.ece">CBFC returns ‘Padmavati’ to makers due to technical issues </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sci-tech/health/chinese-herb-may-help-fight-tooth-decay/article20534751.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/migration_catalog/article15843764.ece/BINARY/thumbnail/2009080250240601"
data-proxy-image="http://www.thehindu.com/migration_catalog/article15843764.ece/ALTERNATES/LANDSCAPE_100/2009080250240601"
data-proxy-width=""
alt=""
title="(For purpose of representation only.)"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sci-tech/health/chinese-herb-may-help-fight-tooth-decay/article20534751.ece">Chinese herb may help fight tooth decay</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/justice-league-justice-where-it-isnt-due/article20521857.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article20521856.ece/BINARY/thumbnail/18bm%20pg5%20Justice%20League"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article20521856.ece/ALTERNATES/LANDSCAPE_100/18bm%20pg5%20Justice%20League"
data-proxy-width=""
alt=""
title="A scene from the movie."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/justice-league-justice-where-it-isnt-due/article20521857.ece">Justice League: Justice where it isn’t due</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/tuhmari-sulu-a-balancing-act-that-seems-clumsy/article20509879.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/movies/article20509878.ece/BINARY/thumbnail/Sulu"
data-proxy-image="http://www.thehindu.com/entertainment/movies/article20509878.ece/ALTERNATES/LANDSCAPE_100/Sulu"
data-proxy-width=""
alt=""
title="A still from ‘Tumhari Sulu.’"
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/tuhmari-sulu-a-balancing-act-that-seems-clumsy/article20509879.ece">Tumhari Sulu: A balancing act that seems clumsy</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.clic-slider').slick({
slidesToShow: 3,
vertical: true,
autoplay: false,
autoplaySpeed: 3000,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div id="test_ad_14845301" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845301', 'var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
</div>
<div id="test_ad_14845321" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Hindu_Article_ROS , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="727"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845321', 'var zflag_nid="2132"; var zflag_cid="727"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Hindu_Article_ROS , publisher: Hindu -->
</div>
<div class="14845308 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><" + "/script>" +
"<!-- Hindu_HP+ROS_BR_300x250 -->" +
"<div class=\"stickyads\">" +
"<ins class=\"adsbygoogle\"" +
" style=\"display:inline-block;width:300px;height:250px\"" +
" data-ad-client=\"ca-pub-3185547171517244\"" +
" data-ad-slot=\"6432033604\"></ins></div>" +
"<" + "script>" +
"(adsbygoogle = window.adsbygoogle || []).push({});" +
"<" + "/script>" +
"";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
</aside>
</div>
</div>
</section>
<div class="14842303 hidden-md hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\" async><" + "/script>";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</header>
<section class=" " >
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/wf.fragment/0d4b5c85-2df1-433f-88b0-4db44c9a7ac7"
data-elementwidth="1140"
data-skip-profiles="small"></div>
<div class="33_1x_StoryNextPopUp storyNextPopUp" id="storyNextPopUp">
<div class="SNextP3x1-container hidden-xs hidden-sm">
<button class="nextStoryClose">Close X</button>
<div class="story-card">
<a href="http://www.thehindu.com/news/international/state-leaders-must-see-plight-of-hill-country-tamils/article20549472.ece" class="story-card-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="SQUARE" data-device-variant=""
data-src-template="http://www.thehindu.com/news/international/article20549471.ece/BINARY/thumbnail/18THPALANY"
data-proxy-image="http://www.thehindu.com/news/international/article20549471.ece/ALTERNATES/SQUARE_215/18THPALANY"
data-proxy-width=""
alt=""
title="Palany Thigambaram."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="story-card-news">
<span class="story-card-heading">
<a class="SNextP3x1-next-story yellow-color" href="http://www.thehindu.com/news/international/state-leaders-must-see-plight-of-hill-country-tamils/article20549472.ece">Next Story &gt;&gt;</a>
</span>
<a href="http://www.thehindu.com/news/international/state-leaders-must-see-plight-of-hill-country-tamils/article20549472.ece" class="story-card-news-text">
‘State leaders must see plight of hill country Tamils’
</a>
</div>
</div>
</div>
</div>
<script>
$( document ).ready(function() {
$( "div#storyNextPopUp .nextStoryClose" ).click(function() {
$( "div#storyNextPopUp .story-card" ).toggle( "fast" );
$(this).text(function(i, text){
return text === "view next story" ? "close x" : "view next story";
});
});
});
</script>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
<div class="container">
<div class="full-width-add-footer250 hidden-xs hidden-sm">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_DT_Footer_970x250 -->" +
"<center>" +
"<div id='div-gpt-ad-1505911471949-0' style='height:250px; width:970px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505911471949-0'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
</section>
<footer class=" " >
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="http://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</div>
<div class="trading-menu clear">
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<ul>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
<li>
<a href="http://www.thehindu.com/november-fest/" >
The Hindu November Fest
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/elections/" >
Elections
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/elections/gujarat-2017/" >
Gujarat 2017
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/himachal-pradesh-2017/" >
Himachal Pradesh 2017
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/budget/" >
Budget
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="http://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/luxury/" >
Luxury
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/science/" >
Science
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="http://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="http://www.thehindu.com/crossword/" >
Crossword
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="http://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="http://www.thehindu.com/thread/" >
thREAD
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="http://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="http://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="http://www.thehindu.com/social/" >
Social
</a>
</li>
<li>
<a href="http://www.thehindu.com/aboutus/" >
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<span>CONNECT WITH US</span>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter!" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkdin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="container">
<section id="GA-tracking-bottom"
class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user news" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
<div class="footer-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</section>
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="active">
<a href="http://www.thehindu.com/news/">
News
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/opinion/">
Opinion
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/business/">
Business
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/topic/The_Hindu_Explains/" target="">
The Hindu Explains
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/aboutus/">
About Us
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/termsofuse/">
Terms of Use
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/privacypolicy/">
Privacy Policy
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/contacts/">
Contacts
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/archive/">
Archive
</a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/" target="">
The Hindu
</a>
</li>
<li class="">
<a href="http://tamil.thehindu.com/" target="">
தி இந்து
</a>
</li>
<li class="">
<a href="http://www.thehindubusinessline.com/" target="">
Business Line
</a>
</li>
<li class="">
<a href="http://www.bloncampus.com/" target="">
BL on Campus
</a>
</li>
<li class="">
<a href="http://www.sportstarlive.com/" target="">
Sportstarlive
</a>
</li>
<li class="">
<a href="http://www.frontline.in/" target="">
Frontline
</a>
</li>
<li class="">
<a href="http://www.thehinducentre.com/" target="">
The Hindu Centre
</a>
</li>
<li class="">
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" target="">
RoofandFloor
</a>
</li>
<li class="">
<a href="https://steptest.in/" target="">
STEP
</a>
</li>
<li class="">
<a href="http://www.youngworldclub.com/" target="">
Young World Club
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/publications/" target="">
Publications
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/ebooks/" target="">
eBooks
</a>
</li>
<li class="">
<a href="https://www.thehinduimages.com/" target="">
Images
</a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" target="">
Classifieds
</a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color">Send your feedback to:</span>
<a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>Copyright© 2017, The Hindu
</div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
<script type="text/javascript">
if (isDesktop || isLargeDesktop) {
ws_ref = document.createElement('script');
ws_ref.setAttribute("type", "text/javascript");
ws_ref.setAttribute("src", "//cdn.moengage.com/webpush/moe_webSdk.min.latest.js");
document.getElementsByTagName("head")[0].appendChild(ws_ref);
var resolvers = {};
var js_promise = new Promise(function(resolve, reject) {
resolvers['js_resolver'] = resolve
});
ws_ref.onload = function() {
resolvers['js_resolver']()
}
js_promise.then(function() {
Moengage = moe({
app_id: "J1W9LOVZZM69GGDZEUXUP6B9",
debug_logs: 0
});
});
window.addEventListener("MOE_OPT_IN", function(e) {
if (e.detail == "opt_in_shown") {
ga('send', 'event', "Hard Notification", "popup", "View");
} else if (e.detail == "opt_in_allowed") {
ga('send', 'event', "Hard Notification", "click", "Allow");
} else if (e.detail == "opt_in_blocked") {
ga('send', 'event', "Hard Notification", "click", "Block");
} else if (e.detail == "opt_in_dismissed") {
ga('send', 'event', "Hard Notification", "click", "Dismiss");
} else if (e.detail == "soft_ask_shown") {
ga('send', 'event', "Soft Notification", "popup", "View");
} else if (e.detail == "soft_ask_allowed") {
updatePushNotification(e.detail);
ga('send', 'event', "Soft Notification", "click", "Allow");
} else if (e.detail == "soft_ask_closed") {
ga('send', 'event', "Soft Notification", "click", "Close");
}
});
$(function() {
$(document.body).on("mouseup", "#moe-push-div button.btn-1", function() {
ga('send', 'event', "Soft Notification", "click", "No Thanks");
});
});
$(document).ready(function(e) {
updatePushNotification('on_page_ready');
});
function updatePushNotification(eventName) {
if (hinduStore.lsSupport()) {
if ('soft_ask_allowed' == eventName) {
$('div.moe-push-class .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
if ($(this).prop("checked")) {
$('.notification-link .segmentation-list input[name=' + name + ']').prop('checked', true);
Moengage.add_user_attribute("segment_" + name, true);
}
});
$('.notification-link').fadeIn();
} else {
var moengage_data = localStorage.getItem("moengage_data");
if (moengage_data) {
var user_attr = JSON.parse(moengage_data).user_attr;
var opted_segmented_notification = false;
if (user_attr['Web Push Preference'] === 'granted') {
$('.notification-link').fadeIn();
$('.notification-link .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
var segment = user_attr['segment_' + name];
if (segment === true) {
opted_segmented_notification = true;
$(this).prop("checked", true);
}
});
if (!opted_segmented_notification) {
$('.notification-link .notification-tip-holder').fadeIn();
setTimeout(function() {
$('.notification-link .notification-tip-holder').fadeOut();
}, 30000);
}
}
}
$('.notification-link .fa.fa-bell').click(function(e) {
$('.notification-link .notification-tip-holder').fadeOut();
$('.notification-link .update.notification-wrapper').toggle();
}).mouseover(function(e) {
$('.notification-link .notification-tip-holder').fadeIn();
}).mouseout(function(e) {
$('.notification-link .notification-tip-holder').fadeOut();
});
$('.notification-link span#close').click(function(e) {
$('.notification-link .update.notification-wrapper').fadeOut();
});
$('.notification-link button.btn-2').click(function(e) {
$('.notification-link .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
if ($(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, true);
} else {
Moengage.add_user_attribute("segment_" + name, false);
}
$('.notification-link .update.notification-wrapper').fadeOut();
});
});
}
} else {
// For IE
$('.notification-link').remove();
}
}
}
</script>
<!-- Sticky Script Start -->
<script type='text/javascript'>
eagerLoading();
$(function(){
if((isDesktop || isLargeDesktop) && location.href.match(/article[\d]*.ece/) ){
var refernode = $("aside > .row >div:last-child .stickyads");
var fixedcssSelector = refernode.children("iframe,ins"); var parentnode = $('.article-cont > .row >.col-xs-12');
var topOffset=60;
var bottomOffset=25;
var leftOffset=0;
var rightOffset=10;
if(refernode.length > 0 && fixedcssSelector.length > 0 && parentnode.length > 0 ) {
window.addEventListener("scroll", function(){fixBottomBanner(refernode,fixedcssSelector,parentnode,topOffset,bottomOffset,leftOffset,rightOffset)});
}
}
});
<!-- remove it in next deployment-->
$(function(){
var lazyHandler1 = function(event, slick, currentSlide , nextSlide){
$(slick.$list.context).find("img.lazy[src*='/static/']").lazyload();
if($(slick.$list.context).find("img.lazy[src*='/static/']").length == 0){	$(slick.$list.context).unbind("beforeChange",lazyHandler1); }
};
$(".slick-slider").on('beforeChange',lazyHandler1 );});
</script>
<!-- Sticky Script End-->
<style>
.stickyads{width:300px;height:250px;}
</style>
<script>
$( document ).ready(function() {
$("img.lazy").lazyload();
});
<!---GA tracker for social media - start -->
$(document).ready(function () {
$("#GA-tracking-top .fb").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Facebook');
return true;
});
$("#GA-tracking-bottom .fb").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Facebook');
return true;
});
$("#GA-tracking-top .tw").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link twitter');
return true;
});
$("#GA-tracking-bottom .tw").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link twitter');
return true;
});
$("#GA-tracking-top .in").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link linkedin');
return true;
});
$("#GA-tracking-bottom .in").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link linkedin');
return true;
});
$("#GA-tracking-top .ins").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Instagram');
return true;
});
$("#GA-tracking-bottom .ins").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Instagram');
return true;
});
$("#GA-tracking-top .news").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link newsletter');
return true;
});
$("#GA-tracking-bottom .news").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link newsletter');
return true;
});
$("#GA-tracking-top .androidos").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Android & iOS');
return true;
});
$("#GA-tracking-bottom .androidos").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Android & iOS');
return true;
});
$("#GA-tracking-top .ePaper").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link epaper');
return true;
});
$("#GA-tracking-bottom .ePaper").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link epaper');
return true;
});
$('*[id^="content-body"] p a').click(function () {
ga('send', 'event', 'Inline Links', 'Inline Links Click', 'Inline Link');
return true;
});
$("._hoverrDone div.also-view-container .also-view-img-,.article-topics-container .topic-1").click(function () {
ga('send', 'event', 'More-In Links', 'More-In Links Click', 'More In');
return true;
});
$('*[id^="content-body"] .also-view-text-cont p').click(function () {
ga('send', 'event', 'Also-Read Links', 'Also-Read Links Click', 'Also Read');
return true;
});
});
<!---GA tracker for social media - end -->
</script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=158&contextPath=16-157-158-&pubId=2&cat=&meta=read-story&objId=20549348&type=article&title=Now%2c+Mugabe%e2%80%99s+own+party+wants+him+to+go&url=http%3a%2f%2fwww.thehindu.com%2fnews%2finternational%2fzimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down%2farticle20549348.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=158&amp;contextPath=16-157-158-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=20549348&amp;type=article&amp;title=Now%2c+Mugabe%e2%80%99s+own+party+wants+him+to+go&amp;url=http%3a%2f%2fwww.thehindu.com%2fnews%2finternational%2fzimbabwe-political-crisis-robert-mugabes-own-zanu-pf-party-wants-him-to-step-down%2farticle20549348.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?contextPath=16-157-158-&cat=topics_th.ewf%2c2011&objId=181770636&title=Zimbabwe&url=tag%3atopics_th.ewf%2c2011%3a427-244&rt=1&ctxId=158&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?contextPath=16-157-158-&amp;cat=topics_th.ewf%2c2011&amp;objId=181770636&amp;title=Zimbabwe&amp;url=tag%3atopics_th.ewf%2c2011%3a427-244&amp;rt=1&amp;ctxId=158&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?contextPath=16-157-158-&cat=topics_th.ewf%2c2011&objId=1612702656&title=coup+d%26%23039%3betat&url=tag%3atopics_th.ewf%2c2011%3a1947-1933&rt=1&ctxId=158&pubId=2&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?contextPath=16-157-158-&amp;cat=topics_th.ewf%2c2011&amp;objId=1612702656&amp;title=coup+d%26%23039%3betat&amp;url=tag%3atopics_th.ewf%2c2011%3a1947-1933&amp;rt=1&amp;ctxId=158&amp;pubId=2&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" ></script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="http://www.thehindu.com/static/js/modernizr.js"></script>-->
<script type="text/javascript" src="http://www.thehindu.com/static/js/wf-site.3f99fd35b5e961aa5c539640b48eadac.min.js"></script>
<script>
(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/plug-in.fe6a83e402fd607173fb86977be7c26a.min.js"></script>
<script src="http://www.thehindu.com/static/theme/default/base/js/default-base.65c485800ff0bfabc79a2f1426ff94de.min.js"></script> <script>
$(document).ready(function(){
var font_key = "article_font_id";
$(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(".edite-text-cont a#" + tmpObj).click();
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
var selector = "ul.aricle-sticky-share li a, ";
selector += "ul.aricle-share li a";
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "http://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type="text/javascript">
var VUUKLE_API_KEY = "432081eb-6e8e-4abc-a88f-ca5357aa7244";
var GA_CODE = "";
var VUUKLE_COL_CODE = "1f57a5";
var CHAR_COUNT_VUUKLE = "1000";
var LANG = "";
var VALUE = "";
if($("#vuukle_div").length > 0){	create_vuukle_platform(VUUKLE_API_KEY, "20549348","0", "news,international", " Now, Mugabe’s own party wants him to go", LANG,VALUE,CHAR_COUNT_VUUKLE, GA_CODE, VUUKLE_COL_CODE);
}
</script>
<script type="text/javascript">
$( document ).ready(function() {
VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
commentcount("https://vuukle.com/api.asmx/getCommentCountListByHost?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=" + VUUKLE_HOST,countlist);
});
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
if(count > 0){
WFLazyLoader.loadFragment();
}
}
}, 1000);
});
</script>
<div class="overlay-screen"></div>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
