<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
var kslMobile = {}, $k = kslMobile;
$k.urlType=(function(){var a = window.location.pathname;if(a.match(/article\d{2,}.ece/)){return 2;}else if(a.length>2){return 1;}else{return 0;}})();
$k.isMobile=(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))){return true;}else{return false;}})(navigator.userAgent||navigator.vendor||window.opera);
//var dtpcriteria = window.location.search.search("m=dtp");
var dtpcriteria = document.cookie.search("thdtp=true");
if($k.isMobile && dtpcriteria == -1)
{
if($k.urlType == 1)
{	var mobUrl = "";
$k.url = mobUrl;
if(mobUrl.length > 10)
{
window.location = mobUrl;
}else
{
window.location = "http://m.thehindu.com/";
}	}
else if($k.urlType == 2)
{	var mobUrl = "http://m.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece";
if(mobUrl.length > 2)
{
$k.url = mobUrl;
if(mobUrl.length > 10)
{
window.location = mobUrl;
}else
{
window.location = "http://m.thehindu.com/";
}
}	}
else
{
window.location = "http://m.thehindu.com/";
}
}
</script>
<title>
Madurai Today - The Hindu
</title>
<!-- for Bing News Search implementation start-20May -->
<meta name="msvalidate.01" content="F7E9CC8B958E58DDD2CFA99A12CA48DF" />
<!-- for Bing News Search implementation end -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/favicon.ico" />
<link rel="icon" type="image/ico" href="http://www.thehindu.com/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.thehindu.com/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/apple-touch-icon-precomposed.png"/>
<meta name="application-name" content="The Hindu" />
<meta name="msapplication-starturl" content="http://www.thehindu.com/" />
<meta name="msapplication-task" content="name=News; action-uri=http://www.thehindu.com/news/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Opinion; action-uri=http://www.thehindu.com/opinion/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Sport; action-uri=http://www.thehindu.com/sport/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Business; action-uri=http://www.thehindu.com/business/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Subscribe to RSS; action-uri=http://www.thehindu.com/news/cities/Madurai/?service=rss; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=771672321"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:id:ipad" content="584786636"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu">
<meta name="twitter:title" content="Madurai Today"/>
<meta name="twitter:url" content="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece"/>
<link rel="canonical" href="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece"/>
<meta name="twitter:description" content="RELIGIONDiscourse by S. Shanmuga Thirukumaran on ‘Manthirathil Ariviyal,’ Railway Colony, 7 p.m.
Ramakrishna Mutt:
Yoga class, Vivekananda Auditorium, 6 a.m.; aarathi, New Natham Road, 6">
<meta name="description" content="RELIGIONDiscourse by S. Shanmuga Thirukumaran on ‘Manthirathil Ariviyal,’ Railway Colony, 7 p.m.
Ramakrishna Mutt:
Yoga class, Vivekananda Auditorium, 6 a.m.; aarathi, New Natham Road, 6" />
<meta name="author" content=""/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content=""/>
<meta rel="link" id="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece"/>
<meta property="fb:app_id" content="137450626398044" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece" />
<meta property="og:site_name" content="The Hindu" />
<meta property="og:title" content="Madurai Today" />
<meta property="og:description" content="RELIGIONDiscourse by S. Shanmuga Thirukumaran on ‘Manthirathil Ariviyal,’ Railway Colony, 7 p.m.
Ramakrishna Mutt:
Yoga class, Vivekananda Auditorium, 6 a.m.; aarathi, New Natham Road, 6" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.thehindu.com/template/1-0-1/gfx/oghindunew1.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="DC.date.issued" content="2016-10-14"/>
<meta property="article:section" content="Madurai" />
<meta property="article:published_time" content="2016-10-14T00:00:00+05:30" />
<meta property="article:modified_time" content="2016-10-14T07:39:58+05:30" />
<meta property="article:tag" content="" />
<link rel="stylesheet" href="http://www.thehindu.com/template/1-0-1/css/2015/font-awesome4-3.css" />
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/styles-min.css?1473225678000" media="screen, handheld, projection"/>
<!--[if IE 6]>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/ie6-min.css" />
<![endif]-->
<!--[if gt IE 6]>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/ie-min.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/print-min.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/jquery-ui-1.10.4.custom.min.css" media="screen"/>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery-1.10.1.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.smartbanner.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.jcarousel-0.3.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/swfobject-min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/formValidator-min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.img-gallery-latest-min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/slider-min.js"></script>
<script type="text/javascript"> //eSlider
$(document).ready(function(){$("#cr-slider").show().eSlider({auto: true,continuous: true,numeric: true,speed: 200,pause: 20000,numericId: 'controls'	});	});
</script>
<script type="text/javascript">
$(function() {
$( ".accordion" ).accordion();
});
</script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/common-min.js?1470887040000"></script>
<script type="text/javascript">
function publist(item){url ="http://www.thehindu.com/";id ="4";switch(item){case "url":item = url;break;case "id":item = id;break;default:}return item;}</script>
<noscript><style type="text/css">#cr-slider { display: block; }</style></noscript>
<!--BEGIN ANDBEYOND TAG -->
<script data-cfasync='false' type='text/javascript' src="http://www.thehindu.com/multimedia/archive/02874/slider3005_2874565a.js"></script>
<!-- END ANDBEYOND TAG -->
<script type="text/javascript">
$(function () { $.smartbanner({ daysHidden: 1, daysReminder: 1,force:null, title:'The Hindu', icon:'https://lh4.ggpht.com/_wAwneNQFfcruC-YiUpWKPtBTpzfdqLVTIArJyYRt52xGm4ABVQKT5eeLb_rl6em42kO=w300-rw' ,
onClose: function() {
// alert('Click close');
}})
})
</script>
<script type="text/javascript" src="http://ht-thw.hoverr.media/js/tera_hindu_web.js" async="true"></script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398210" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" />
</noscript>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<!-- Adrecover code start -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14954/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<!-- Adrecover code end -->
<!-- Zedo Async-Master Tags: Homepage-->
<!-- Zedo Async-Master Tags: Homepage End-->
<meta name="google-site-verification" content="F3yyKM72R91NorcXieBJf3tFVoXfRS6J4lvlrLLx_80"/>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 604]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<div class="wcontainer" id="" >
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";
js.async = true;
fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="container" class="bgWhite">
<div id="ad-bar">
<div id="ad1" class="right-toutad">
<center><!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_News_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_News_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->
</center>
</div>
</div>
<div id="header" class="clearfix">
<div class="mast-head fltlft">
<div class="logo">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/template/1-0-1/gfx/logo.jpg" alt="Return to frontpage" width="535" height="55"/></a>
</div>
</div>
<div class="fltrt socialbar">
<div class="headerLogoRtAdvt">
<div style="right:0px;position:absolute;margin-top:-2px;z-index:100000;">
<!-- Javascript tag -->
<!-- begin ZEDO for channel: Hindu_News_Content , publisher: Hindu , Ad Dimension: 80x80 - 80 x 80 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="449"; var zflag_sid="1"; var zflag_width="80"; var zflag_height="80"; var zflag_sz="84"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_News_Content , publisher: Hindu , Ad Dimension: 80x80 - 80 x 80 -->
</div>
</div>
<div class="tab-bar">
<a href="https://twitter.com/The_Hindu" target="_blank"><div class="slTwit"></div></a>
<a href="https://plus.google.com/+thehindu" target="_blank"><div class="slgplus"></div></a>
<a href="https://www.facebook.com/thehindu" target="_blank"><div class="slfb"></div></a>
<a href="https://instagram.com/the_hindu/?ref=badge" target="_blank"><div class="slIn"></div></a>
<a href="https://www.youtube.com/user/The1878Hindu" target="_blank"><div class="slYou"></div></a>
<a href="http://www.thehindugroup.in/subscribe/" target="_blank"><div class="slSub"></div></a>
<a href="http://www.thehindu.com/apps/" target="_blank"><div class="slApp"></div></a>
</div>
<div class="search">
<form id="simpleSearchForm" method="post" action="http://www.thehindu.com/search/simple.do">
<fieldset>
<input type="hidden" name="publicationId" value="4">
<input type="hidden" name="includeSectionId" value="11"> <input type="hidden" name="articleType" value="news"> <input type="hidden" name="articleType" value="review"> <input type="hidden" name="articleType" value="slideshow"> <input type="hidden" name="articleType" value="columns"> <input type="hidden" name="articleType" value="letters"> <input type="hidden" name="articleType" value="interview"> <input type="hidden" name="articleType" value="feature"> <input type="hidden" name="articleType" value="editorial"> <input type="hidden" name="articleType" value="audio"> <input type="hidden" name="articleType" value="video"> <input type="hidden" name="articleType" value="blog-posting"> <input type="hidden" name="articleType" value="opinion"> <input type="hidden" name="articleType" value="archive"> <input type="hidden" name="pageLength" value="10">	<input type="hidden" name="sortString" value="by_date_desc">
<input type="hidden" name="optimized" value="false">
<input type="hidden" name="stemType" value="stemmed">
<input type="hidden" name="searchEngineName" value="hinduIndex">	<input type="text" placeholder="Search" name="searchString" size="20" value="" id="searchString" class="text" >
<input type="submit" value='GO' class="submit">
</fieldset>
</form>
</div>
</div>
</div>
<ul id="nav-bar">
<li>
<a href="http://www.thehindu.com/" onclick="ga('send', 'event', 'header+nav', 'click', 'Home')" title="Home, Popular, Chennai, Hyderabad, Bengaluru, Delhi, Mumbai, Tamil Nadu, Andhra Pradesh, Environment, Cinema, thREAD, Metroplus, Specials">Home</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-ece_frontpage">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/kerala/kerala-industries-minister-jayarajan-resigns/article9219423.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/Minister_Jayarajan_3044548i.jpg" alt="" width="129" height="78"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/kerala/kerala-industries-minister-jayarajan-resigns/article9219423.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Kerala Industries Minister Jayarajan resigns </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/narendra-modi-inaugurates-war-memorial-in-bhopal/article9220362.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/Modi-bhopal_3044799i.jpg" alt="Prime Minister Narendra Modi speaks at the inauguration of the Shaurya Smarak, a war memorial dedicated to the soldiers of India, in Bhopal on Friday. Photo: @CMMadhyaPradesh" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/narendra-modi-inaugurates-war-memorial-in-bhopal/article9220362.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Modi lauds human face of Indian soldiers </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/we-are-frustrated-with-pakistan-bangladesh-prime-minister-sheikh-hasina/article9216531.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/Hasina_final_3043974i.jpg" alt="Ms. Hasina said her government had a “zero tolerance to terror policy.” Photo: A B M Aktaruzzaman" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/we-are-frustrated-with-pakistan-bangladesh-prime-minister-sheikh-hasina/article9216531.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">We feel frustrated with Pak., says Hasina </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/jayalalithaa-disproportionate-assets-case-are-chief-ministers-public-servants/article9216146.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/TH14_SOUTH_JAYA_3043408i.jpg" alt="Jayalalithaa" width="129" height="156"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/jayalalithaa-disproportionate-assets-case-are-chief-ministers-public-servants/article9216146.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Are Chief Ministers ‘public servants?’ </a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/cities/chennai/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'chennai')">Chennai&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Hyderabad')">Hyderabad&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/bangalore/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'bangalore')">Bengaluru&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/Delhi/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Delhi')">Delhi&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/mumbai/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'mumbai')">Mumbai&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tamil-nadu')">Tamil&nbsp;Nadu&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'andhra-pradesh')">Andhra&nbsp;Pradesh&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'energy-and-environment')">Environment&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/features/cinema/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cinema')">Cinema&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/thread/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'thread')">thREAD&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/features/metroplus/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'metroplus')">Metroplus&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/specials/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'specials')">Specials&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/todays-paper/" onclick="ga('send', 'event', 'header+nav', 'click', 'todays-paper')" title="Today's Paper">Today&#039;s Paper</a>
</li>	<li>
<a href="#" onclick="ga('send', 'event', 'header+nav', 'click', 'All Sections')" title="All Sections, News, Business, OP-ED, Resources, Events, Life & Style, Features, Specials, Sport, Sci-Tech, Videos">All Sections</a>
<ul id="wideDropMenuAll">
<li class="level2">
<div class="art-holder">
<div class="menSecHold">
<div class="menSecHoldLink">News</div> <a href="http://www.thehindu.com/news/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'news')">News</a>
<a href="http://www.thehindu.com/news/national/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'national')">National</a>
<a href="http://www.thehindu.com/news/international/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'international')">International</a>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'andhra-pradesh')">Andhra&nbsp;Pradesh</a>
<a href="http://www.thehindu.com/news/national/karnataka/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'karnataka')">Karnataka</a>
<a href="http://www.thehindu.com/news/national/kerala/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'kerala')">Kerala</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tamil-nadu')">Tamil&nbsp;Nadu</a>
<a href="http://www.thehindu.com/news/national/telangana/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'telangana')">Telangana</a>
<a href="http://www.thehindu.com/news/national/other-states/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-states')">Other&nbsp;states</a>
<a href="http://www.thehindu.com/news/cities/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cities')">Cities</a>
<div class="menSecHoldLink">Business</div> <a href="http://www.thehindu.com/business/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'business')">Business</a>
<a href="http://www.thehindu.com/business/agri-business/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'agri-business')">Agri-Business</a>
<a href="http://www.thehindu.com/business/Economy/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Economy')">Economy</a>
<a href="http://www.thehindu.com/business/Industry/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Industry')">Industry</a>
<a href="http://www.thehindu.com/business/markets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'markets')">Markets</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">OP-ED</div> <a href="http://www.thehindu.com/opinion/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'opinion')">Opinion</a>
<a href="http://www.thehindu.com/opinion/columns/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'columns')">Columns</a>
<a href="http://www.thehindu.com/opinion/editorial/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'editorial')">Editorial</a>
<a href="http://www.thehindu.com/opinion/interview/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'interview')">Interview</a>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Readers-Editor')">Readers'&nbsp;Editor</a>
<div class="menSecHoldLink">Resources</div> <a href="http://www.thehindu.com/news/resources/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'resources')">Resources</a>
<a href="http://www.thehindu.com/news/the-india-cables/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'the-india-cables')">The&nbsp;India&nbsp;Cables</a>
<a href="http://www.thehindu.com/elections/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'elections')">Elections</a>
<a href="http://www.thehindu.com/topics/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'topics')">Topics</a>
<div class="menSecHoldLink">Events</div> <a href="http://www.thehindu.com/features/lit-for-life/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'lit-for-life')">Lit&nbsp;for&nbsp;Life</a>
<a href="http://www.thehindu.com/features/november-fest/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'november-fest')">November&nbsp;Fest</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">Life & Style</div> <a href="http://www.thehindu.com/entertainment/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment')">Entertainment</a>
<a href="http://www.thehindu.com/entertainment/entertainment-art/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-art')">Art</a>
<a href="http://www.thehindu.com/entertainment/entertainment-cinema/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-cinema')">Cinema</a>
<a href="http://www.thehindu.com/entertainment/entertainment-dance/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-dance')">Dance</a>
<a href="http://www.thehindu.com/entertainment/entertainment-history/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-history')">History&nbsp;&&nbsp;Culture</a>
<a href="http://www.thehindu.com/entertainment/entertainment-music/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-music')">Music</a>
<a href="http://www.thehindu.com/entertainment/entertainment-theatre/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-theatre')">Theatre</a>
<a href="http://www.thehindu.com/features/metroplus/Motoring/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Motoring')">Motoring</a>
<a href="http://www.thehindu.com/features/metroplus/travel/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'travel')">Travel</a>
<a href="http://www.thehindu.com/books/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'books')">Books</a>
<a href="http://www.thehindu.com/books/literary-review/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'literary-review')">Literary&nbsp;Review</a>
<a href="http://www.thehindu.com/books/know-your-english/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'know-your-english')">Know&nbsp;Your&nbsp;English</a>
<div class="menSecHoldLink">Videos</div> <a href="http://www.thehindu.com/videos/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'videos')">Videos</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">Features</div> <a href="http://www.thehindu.com/features/cinema/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cinema')">Cinema</a>
<a href="http://www.thehindu.com/features/downtown/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'downtown')">Downtown</a>
<a href="http://www.thehindu.com/features/education/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'education')">Education&nbsp;Plus</a>
<a href="http://www.thehindu.com/features/friday-review/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'friday-review')">Friday&nbsp;Review</a>
<a href="http://www.thehindu.com/features/magazine/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'magazine')">Magazine</a>
<a href="http://www.thehindu.com/features/metroplus/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'metroplus')">Metroplus</a>
<a href="http://www.thehindu.com/features/homes-and-gardens/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'homes-and-gardens')">Property&nbsp;Plus</a>
<a href="http://www.thehindu.com/features/kids/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'kids')">Young&nbsp;World</a>
<a href="http://www.thehindu.com/in-school/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'in-school')">In&nbsp;School</a>
<a href="http://www.thehindu.com/features/empower/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'empower')">Empower</a>
<div class="menSecHoldLink">Specials</div> <a href="http://www.thehindu.com/specials/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'specials')">Specials</a>
<a href="http://www.thehindu.com/specials/in-depth/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'in-depth')">In&nbsp;Depth</a>
<a href="http://www.thehindu.com/specials/live-chat/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'live-chat')">Live&nbsp;Chat</a>
<a href="http://www.thehindu.com/specials/timelines/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'timelines')">Timelines</a>
<a href="http://www.thehindu.com/data/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'data')">Data</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">Sport</div> <a href="http://www.thehindu.com/sport/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'sport')">Sport</a>
<a href="http://www.thehindu.com/sport/cricket/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cricket')">Cricket</a>
<a href="http://www.thehindu.com/sport/football/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'football')">Football</a>
<a href="http://www.thehindu.com/sport/hockey/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'hockey')">Hockey</a>
<a href="http://www.thehindu.com/sport/tennis/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tennis')">Tennis</a>
<a href="http://www.thehindu.com/sport/races/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'races')">Races</a>
<a href="http://www.thehindu.com/sport/other-sports/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-sports')">Other&nbsp;Sports</a>
<div class="menSecHoldLink">Sci-Tech</div> <a href="http://www.thehindu.com/sci-tech/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'sci-tech')">Sci-Tech</a>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'energy-and-environment')">Environment</a>
<a href="http://www.thehindu.com/sci-tech/health/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'health')">Health</a>
<a href="http://www.thehindu.com/sci-tech/science/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'science')">Science</a>
<a href="http://www.thehindu.com/sci-tech/technology/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'technology')">Technology</a>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'gadgets')">Gadgets</a>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'internet')">Internet</a>
</div>	</div>
</li>
</ul>	</li>
<a href="http://www.thehindu.com/news/" onclick="ga('send', 'event', 'header+nav', 'click', 'news')" title="News, International, National, Cities" class="active">News</a>
<li>
<a href="http://www.thehindu.com/news/national/" onclick="ga('send', 'event', 'header+nav', 'click', 'national')" title="National, Andhra Pradesh, Karnataka, Kerala, Tamil Nadu, Telangana, Other States">National</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-todays-paper">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/religious-persecution-will-never-be-allowed-says-union-home-minister-rajnath-singh/article9219744.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/RAJNATH_SINGH_3044628i.jpg" alt="Union Home Minister Rajnath Singh addresses a press conference. File photo" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/religious-persecution-will-never-be-allowed-says-union-home-minister-rajnath-singh/article9219744.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Religious persecution will never be allowed: Rajnath</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/no-backdoor-diplomacy-with-india-aziz/article9219843.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/AZIZAP_3044668i.jpg" alt="“There is no backdoor or track-II diplomacy going on between Pakistan and India, as such kind of contacts were established on the desire of two sides,” Pakistan Prime Minister’s Advisor on Foreign Affairs Sartaj Aziz has said, adding India always blamed Pakistan for militancy without any proof." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/no-backdoor-diplomacy-with-india-aziz/article9219843.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">No backdoor diplomacy with India: Pakistan </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/jayalalithaa-disproportionate-assets-case-are-chief-ministers-public-servants/article9216146.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/TH14_SOUTH_JAYA_3043408i.jpg" alt="Jayalalithaa" width="129" height="156"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/jayalalithaa-disproportionate-assets-case-are-chief-ministers-public-servants/article9216146.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Are Chief Ministers ‘public servants?’ </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/muslim-outfits-oppose-uniform-civil-code/article9215180.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03042/AIMPLB_3042942i.jpg" alt="Jamiat-Ulema-e-Hind president Maulana Arshad Madani (left) and All India Muslim Personal Law Board general secretary Wali Rehmani address a press meet in New Delhi on Thursday. Photo: Shiv Kumar Pushpakar" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/muslim-outfits-oppose-uniform-civil-code/article9215180.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Muslim groups reject law panel move on uniform civil code</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Andhra Pradesh')">Andhra Pradesh&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/karnataka/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Karnataka')">Karnataka&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/kerala/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Kerala')">Kerala&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Tamil Nadu')">Tamil Nadu&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/telangana/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Telangana')">Telangana&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/other-states/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Other States')">Other States&nbsp;&nbsp;&nbsp;</a>
</div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'andhra-pradesh')">Andhra&nbsp;Pradesh&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/karnataka/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'karnataka')">Karnataka&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/kerala/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'kerala')">Kerala&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tamil-nadu')">Tamil&nbsp;Nadu&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/telangana/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'telangana')">Telangana&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/other-states/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-states')">Other&nbsp;States&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" onclick="ga('send', 'event', 'header+nav', 'click', 'international')" title="International, South Asia, World">International</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-todays-paper">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/china-bangladesh-ink-26-agreements-after-xihasina-talks/article9220387.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/XIBANGLADESHRT_3044812i.jpg" alt="China’s President Xi Jinping (left) shakes hands with his Bangladeshi counterpart Abdul Hamid in Dhaka on Friday. Mr. Xi and Bangladesh Prime Minister Sheikh Hasina later signed 26 agreements in the key areas of power, road and railway connectivity." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/china-bangladesh-ink-26-agreements-after-xihasina-talks/article9220387.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">China, Bangladesh ink 26 agreements after Xi-Hasina talks </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/clinton-says-us-could-ring-china-with-missile-defense/article9218410.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03040/11-vbk-Hillary_cli_3040614i.jpg" alt="" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/clinton-says-us-could-ring-china-with-missile-defense/article9218410.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Clinton says US could ‘ring China with missile defense’ </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/we-are-frustrated-with-pakistan-bangladesh-prime-minister-sheikh-hasina/article9216531.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/Hasina_final_3043974i.jpg" alt="Ms. Hasina said her government had a “zero tolerance to terror policy.” Photo: A B M Aktaruzzaman" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/we-are-frustrated-with-pakistan-bangladesh-prime-minister-sheikh-hasina/article9216531.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">We feel frustrated with Pak., says Hasina </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/no-backdoor-diplomacy-with-india-aziz/article9219843.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/AZIZAP_3044668i.jpg" alt="“There is no backdoor or track-II diplomacy going on between Pakistan and India, as such kind of contacts were established on the desire of two sides,” Pakistan Prime Minister’s Advisor on Foreign Affairs Sartaj Aziz has said, adding India always blamed Pakistan for militancy without any proof." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/no-backdoor-diplomacy-with-india-aziz/article9219843.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">No backdoor diplomacy with India: Pakistan </a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/international/south-asia/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'South Asia')">South Asia&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/international/world/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'World')">World&nbsp;&nbsp;&nbsp;</a>
</div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/international/south-asia/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'south-asia')">South&nbsp;Asia&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/international/world/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'world')">World&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/opinion/" onclick="ga('send', 'event', 'header+nav', 'click', 'opinion')" title="Opinion, Cartoon, Columns, Editorial, Interview, Lead, Letters, Comment, Open Page, Readers' Editor">Opinion</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder opinion">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/opinion/lead/when-jai-bhim-meets-lal-salaam/article9216080.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/THJVN_DALIT_3043542i.jpg" alt=""Sheer political logic dictates that Dalits look for allies who share
their social, political, and material predicament — in other words,
look beyond identity politics." The Dalit Asmita Yatra in Una, Gujarat." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/opinion/lead/when-jai-bhim-meets-lal-salaam/article9216080.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">When Jai Bhim meets Lal Salaam</a></h3>
</div>
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/opinion/op-ed/bcci-and-the-lodha-panel-is-this-the-final-innings/article9216083.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/14TH_SC__3043368i.jpg" alt="" width="129" height="80"/></a>
</div>	<h3><a href="http://www.thehindu.com/opinion/op-ed/bcci-and-the-lodha-panel-is-this-the-final-innings/article9216083.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Is this the final innings?</a></h3>
</div>
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/opinion/interview/qa-with-bangladesh-prime-minister-sheikh-hasina/article9217007.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/THJVN_HASINA_3043966i.jpg" alt="Bangladesh Prime Minister Sheikh Hasina. Photo: A.B.M. Aktaruzzaman" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/opinion/interview/qa-with-bangladesh-prime-minister-sheikh-hasina/article9217007.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">‘Bangladesh is no longer an exporter of terrorism’</a></h3>
</div>
<div class="art-box">
<h3><a href="http://www.thehindu.com/opinion/editorial/nobel-prize-for-literature-triumph-of-the-troubadour/article9216072.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Triumph of the troubadour</a></h3>
<div class="lt-text">
Over the last century, the Nobel Prize in Literature has sprung its fair share ...</div>
</div>
</div>
<div class="noline"></div>
<div class="dropcities"> <a href="http://www.thehindu.com/opinion/cartoon/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cartoon')">Cartoon&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/columns/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'columns')">Columns&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/editorial/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'editorial')">Editorial&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/interview/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'interview')">Interview&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/lead/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'lead')">Lead&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/letters/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'letters')">Letters&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/op-ed/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'op-ed')">Comment&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/open-page/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'open-page')">Open&nbsp;Page&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Readers-Editor')">Readers'&nbsp;Editor&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>	</li>	<li>
<a href="http://www.thehindu.com/business/" onclick="ga('send', 'event', 'header+nav', 'click', 'business')" title="Business, Agri-Business, Budget, Industry, Economy, Markets, Stock Quotes">Business</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-business">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sci-tech/technology/note-7-recall-may-hit-samsung-india-revenue-by-rs6500-cr/article9220531.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03042/THJVN_SAMSUNG_3042882i.jpg" alt="A Galaxy Note 7 advertisement at a Samsung store in Jakarta, Indonesia." width="129" height="88"/></a>
</div>	<h3><a href="http://www.thehindu.com/sci-tech/technology/note-7-recall-may-hit-samsung-india-revenue-by-rs6500-cr/article9220531.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Note 7 recall may hit Samsung India rev by Rs 6400 cr: CMR</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Industry/reliance-communication-to-sell-51-pc-in-tower-assets-to-brookfield-for-rs-11000-crore/article9219351.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/RCom_3044937i.jpg" alt="The deal along with the Aircel merger will help RCom cut overall debt from Rs.42,000 crore. File Photo" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Industry/reliance-communication-to-sell-51-pc-in-tower-assets-to-brookfield-for-rs-11000-crore/article9219351.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">RCom, Brookfield ink Rs.11,000 cr. deal</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Industry/infosys-beat-street-estimates-cuts-fy17-guidance/article9218513.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/14THRJR-BU-INFOSYS_3044845i.jpg" alt="Infosys cut the annual revenue growth guidance in constant currency to between 8 and 9%.—FILE PHOTO" width="129" height="68"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Industry/infosys-beat-street-estimates-cuts-fy17-guidance/article9218513.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Infosys cuts revenue forecast for second time in 2 quarters</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Industry/tata-consultancy-services-announces-second-quarter-results/article9215497.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03043/TCS_3043089i.jpg" alt="A view of a TCS office in Chennai." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Industry/tata-consultancy-services-announces-second-quarter-results/article9215497.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">TCS Q2 net profit climbs 8.4 per cent </a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/business/agri-business/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'agri-business')">Agri-Business&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/budget/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'budget')">Budget&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/Industry/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Industry')">Industry&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/Economy/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Economy')">Economy&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/markets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'markets')">Markets&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindubusinessline.com/markets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'markets')">Stock&nbsp;Quotes&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/sport/" onclick="ga('send', 'event', 'header+nav', 'click', 'sport')" title="Sport, Cricket, Football, Hockey, Tennis, Races, Other Sports">Sport</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-sport">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/football/isl-kerala-blasters-get-a-win-finally/article9220671.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/TH15CHOPRA_3044943i.jpg" alt="SMILE’S BACK: Kerala Blasters’s Michael Chopra combined well with Kervens Belfort to score the match-winner against Mumbai City on Friday." width="129" height="79"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/football/isl-kerala-blasters-get-a-win-finally/article9220671.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Blasters get a win, finally</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/cricket/ranji-trophy-abhinav-mukund-leads-from-the-front/article9220336.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/TH15RANJI_TN_3044947i.jpg" alt="Abhinav Mukund rose to the occasion and scored an unbeaten 98 in the second innings against Railways on the second day of the Ranji Trophy on Friday. File photo." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/cricket/ranji-trophy-abhinav-mukund-leads-from-the-front/article9220336.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Abhinav Mukund leads from the front</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/cricket/india-versus-new-zealand-odi-series-after-tremendous-test-seires-stage-set-for-indianew-zealand-odi-encounters/article9214595.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03042/DHONI_AND_WILLIAMS_3042846i.jpg" alt="ODI captain M.S. Dhoni with his New Zealand counterpart Kane Williamson." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/cricket/india-versus-new-zealand-odi-series-after-tremendous-test-seires-stage-set-for-indianew-zealand-odi-encounters/article9214595.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Stage set for India-New Zealand ODI encounters</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/cricket/phil-hughes-inquest-hearing-angered-family-walks-out-on-final-day-of-hughes-inquest/article9219191.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03044/PHIL_HUGHES_3044476i.jpg" alt="The deceased Australian cricketer Phil Hughes' father and mother along with other relatives." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/cricket/phil-hughes-inquest-hearing-angered-family-walks-out-on-final-day-of-hughes-inquest/article9219191.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Angered family walks out on final day of Hughes inquest</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/sport/cricket/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cricket')">Cricket&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/football/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'football')">Football&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/hockey/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'hockey')">Hockey&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/tennis/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tennis')">Tennis&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/races/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'races')">Races&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/other-sports/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-sports')">Other&nbsp;Sports&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/videos/" onclick="ga('send', 'event', 'header+nav', 'click', 'videos')" title="Videos, Entertainment, News, Sports">Videos</a>
</li>	<li>
<a href="http://www.thehindu.com/features/" onclick="ga('send', 'event', 'header+nav', 'click', 'features')" title="Features, Cinema, Downtown, Education Plus, Friday Review, Property Plus, Metroplus, Magazine, Young World, Lit for Life, November Fest">Features</a>
</li>	<li>
<a href="http://www.thehindu.com/sci-tech/" onclick="ga('send', 'event', 'header+nav', 'click', 'sci-tech')" title="Sci-Tech, Technology, Environment, Health, Science, Agriculture">Sci-Tech</a>
</li>	<li>
<a href="http://www.thehindu.com/crossword/" onclick="ga('send', 'event', 'header+nav', 'click', 'crossword')" title="Crossword">Crossword</a>
</li>	<div class="clear"></div>
</ul>
<div id="subnav-bar">
<a href="http://www.thehindu.com/news/cities/" onclick="ga('send', 'event', 'header+nav', 'click', 'cities')" title="Cities, Bengaluru, Chennai, Coimbatore, Delhi, Hyderabad, Kochi, Kozhikode, Kolkata, Madurai, Mangaluru, Mumbai, Puducherry, Thiruvananthapuram, Tiruchirapalli, Vijayawada, Visakhapatnam"class="subactive subpar1 ">Cities</a>
<div id="firstlist">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" onclick="ga('send', 'event', 'header+nav', 'click', 'bangalore')" title="Bengaluru">Bengaluru</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/chennai/" onclick="ga('send', 'event', 'header+nav', 'click', 'chennai')" title="Chennai">Chennai</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" onclick="ga('send', 'event', 'header+nav', 'click', 'Coimbatore')" title="Coimbatore">Coimbatore</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" onclick="ga('send', 'event', 'header+nav', 'click', 'Delhi')" title="Delhi">Delhi</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" onclick="ga('send', 'event', 'header+nav', 'click', 'Hyderabad')" title="Hyderabad">Hyderabad</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" onclick="ga('send', 'event', 'header+nav', 'click', 'Kochi')" title="Kochi">Kochi</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" onclick="ga('send', 'event', 'header+nav', 'click', 'kozhikode')" title="Kozhikode">Kozhikode</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" onclick="ga('send', 'event', 'header+nav', 'click', 'kolkata')" title="Kolkata">Kolkata</a>
</li>	<a href="http://www.thehindu.com/news/cities/Madurai/" onclick="ga('send', 'event', 'header+nav', 'click', 'Madurai')" title="Madurai" class="active">Madurai</a>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" onclick="ga('send', 'event', 'header+nav', 'click', 'Mangalore')" title="Mangaluru">Mangaluru</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" onclick="ga('send', 'event', 'header+nav', 'click', 'mumbai')" title="Mumbai, Mumbai Local, Bombay Showcase">Mumbai</a>
</li>	</div><div id="seclist">
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" onclick="ga('send', 'event', 'header+nav', 'click', 'puducherry')" title="Puducherry">Puducherry</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" onclick="ga('send', 'event', 'header+nav', 'click', 'Thiruvananthapuram')" title="Thiruvananthapuram">Thiruvananthapuram</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" onclick="ga('send', 'event', 'header+nav', 'click', 'Tiruchirapalli')" title="Tiruchirapalli">Tiruchirapalli</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" onclick="ga('send', 'event', 'header+nav', 'click', 'Vijayawada')" title="Vijayawada">Vijayawada</a>
</li>	<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" onclick="ga('send', 'event', 'header+nav', 'click', 'Visakhapatnam')" title="Visakhapatnam">Visakhapatnam</a>
</li>	</div>
<a id="morearrow" href="JavaScript:void(0);" onclick="morelist()"></a>
<script type="text/javascript">
var showlist = 1 ;
function morelist(){
if (showlist == 1)
{
showlist = 0 ;
document.getElementById("firstlist").style.display="none";
document.getElementById("seclist").style.display="block";
document.getElementById("morearrow").style.backgroundImage= "url(http://www.thehindu.com//template/1-0-1/gfx/arrowsSprite.png)";
document.getElementById("morearrow").style.backgroundPosition= "-95px 8px";
}
else{
showlist = 1 ;
document.getElementById("seclist").style.display="none";
document.getElementById("firstlist").style.display="block";
document.getElementById("morearrow").style.backgroundImage= "url(http://www.thehindu.com//template/1-0-1/gfx/arrowsSprite.png)";
document.getElementById("morearrow").style.backgroundPosition= "-110px 8px";
}
}
</script>
<div class="clear"></div>
</div> <div id="content">
<div id="left-column">
<div>
<span class="breadcr">
<h3 class="artbcrumb"> <a href="http://www.thehindu.com/news/cities/">Cities</a>
&raquo; <span class="artb"><a href="http://www.thehindu.com/news/cities/Madurai/">Madurai</a></span>
</h3>
</span>
<span class="dateline">
<span class="upper">
Selva Vinayagar Temple,
</span>
October 14, 2016
</span>
</div>
<div class="artPubUpdate"> Updated: October 14, 2016 07:39 IST &#013;
</div>
<div class="line zero15"></div>
<h1 class="detail-title">Madurai Today</h1>
<div class="artBanTopLine"></div>
<div class="banner-ad">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="564"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="65"; var zflag_sz="33"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->
</div>
<div class="artBanBotLine"></div>	<script type="text/javascript">
var addthis_pub = "thehindu";
</script>
<div class="detail-info">
<div class="article-links">
<a href="#comments" title="Comment">Comment</a>
<span class="count9217969 c_p2 commentallow"></span>	&nbsp;&nbsp;·&nbsp;&nbsp;
<a href="?css=print" title="Print">print</a>
&nbsp;&nbsp;·&nbsp;&nbsp; <a href="" style="color:#aeaeae;" title="Change Text Size" id="inc" class="defaultSize">T</a>&nbsp;
<a href="" style="font-size:18px;" title="Change Text Size" id="inc" class="largeSize">T</a>&nbsp;&nbsp;
<script language="javascript" type="text/javascript">
var min=8;
var max=18;
var min1=18;
var max1=24; /* set cookie functions */
function setCookie (name,value,days) {
if (days)
{
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
function getCookie (name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++)
{
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
function increaseFontSize(e) {
e.preventDefault();
$(this).css({'color':"#aeaeae","cursor":"default"});	$(".defaultSize").css({'color':"#1F57A5","cursor":"pointer"});
var temp=document.getElementById('inc').innerHTML
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
if(p[i].style.fontSize) {
var s = parseInt(p[i].style.fontSize.replace("px",""));
} else {
var s = 18;
}
if(s!=max) {
s = 18;
}
if(p[i].style.lineHeight) {
var t = parseInt(p[i].style.lineHeight.replace("px","")); } else {
var t = 24; }
if(t!=max1) {
t = 24; } p[i].style.fontSize = s+"px"
p[i].style.lineHeight = t+"px"
} // save the font size in a cookie for one day
setCookie('fontsize', s, 1);
setCookie('lineheight', t, 1);
}
function decreaseFontSize(e) {
e.preventDefault();
var p = document.getElementsByTagName('p');	$(this).css({'color':"#aeaeae","cursor":"default"});	$(".largeSize").css({'color':"#1F57A5","cursor":"pointer"});	for(i=0;i<p.length;i++) {
if(p[i].style.fontSize) {
var s = parseInt(p[i].style.fontSize.replace("px",""));
} else {
var s = 14;
}
if(s!=min) {
s =14;
}
if(p[i].style.lineHeight) {
var t = parseInt(p[i].style.lineHeight.replace("px","")); } else {
var t = 18; }
if(t!=min1) {
t = 18; } p[i].style.lineHeight = t+"px"
p[i].style.fontSize = s+"px"
} // save the font size in a cookie for one day
setCookie('fontsize', s, 1);
setCookie('lineheight', t, 1);
}
$(document).ready(function() {
// if the cookie exists, restore the variable
var fontsize = getCookie('fontsize');
var lineheight = getCookie('lineheight'); if (fontsize) {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
document.getElementsByTagName('p')[i].style.fontSize = fontsize + 'px' ; }
if(fontsize > 16)
{
$(".largeSize").css({'color':"#aeaeae","cursor":"default"});	$(".defaultSize").css({'color':"#1F57A5","cursor":"pointer"});
}
}
if (lineheight) {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
document.getElementsByTagName('p')[i].style.lineHeight = lineheight + 'px' }
}
$(".defaultSize").click(decreaseFontSize);
$(".largeSize").click(increaseFontSize);
});
</script>
<NOSCRIPT>
<a href="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece?textsize=large&test=1" title="Large Text Size" >T+</a>&nbsp;&nbsp;·&nbsp;&nbsp; <a href="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece?textsize=small&test=2" title="Small Text Size">T-</a>
</NOSCRIPT> </div> </div>
<script type="text/javascript">
function toggle() {
var ele = document.getElementById("topShare");
var text = document.getElementById("click");
if(ele.style.display == "block") {
ele.style.display = "none";
text.innerHTML = "Share";
}
else {
ele.style.display = "block";
text.innerHTML = "Share"; }
}
</script> <div id="topShare">
<div id="addsharetop">
<div class="fshare">
<div class="fb-like" data-href="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece" data-send="true" data-layout="button_count" data-show-faces="true" data-font="arial"> </div>
</div>
<div class="twit">	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thehindu.com/news/cities/Madurai/article9217969.ece" data-count="horizontal">Tweet</a>
</div>
<div class="gplus">	<g:plusone size="medium"></g:plusone></div>
<div class="inShare floatLeft">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-url="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece" data-counter="right"></script>
</div>
<div class="twit1">
<script type="text/javascript">
var addthis_config = {
"data_track_clickback":true, ui_click: true,
services_compact: 'email, favorites, gmail, hotmail, blogger, instapaper, wordpress, more',
services_exclude: 'facebook,twitter',
data_ga_property: 'UA-10158580-1',
data_ga_social: true
}
</script>
<a href="http://addthis.com/bookmark.php?v=250&amp;username=thehindu" class="addthis_counter addthis_pill_style" title="Share via more services"></a>
</div>	</div>	<div class="line2"></div>
</div>
<div class="article-text">
<div class="articleLead">
</div>
<p class="body">RELIGION</p><p class="body">Discourse by S. Shanmuga Thirukumaran on &#8216;Manthirathil Ariviyal,&#8217; Railway Colony, 7 p.m.</p><p class="body">
<b>Ramakrishna Mutt:</b>
Yoga class, Vivekananda Auditorium, 6 a.m.; aarathi, New Natham Road, 6.30 p.m.</p><p class="body">
<b>Prasanna Venkatachalapathy Temple:</b>
Purattasi Brahmotsavam, procession of deity, 10.30 a.m.; Teppa utsavam, Tallakulam, 6 p.m.</p><p class="body">
<b>Kuttiah Swamigal Mutt:</b>
Discourse on Kambaramayanam by Tiruchi K. Kalyanaraman, 165 South Veli Street, 6.30 p.m.</p><p class="body">
<b>Thiruvalluvar Mandram:</b>
Discourse on &#8216;Avvai Kural&#8217; by A.K.S. Thirumavalavan, Sakthi Velammal Nagar, S.S. Colony, 5 p.m.</p><p class="body">
<b>Sri Navaneetha Krishnaswamy Devasthanam:</b>
Unjal Urchavam, North Masi Street, 6 p.m.</p><p class="body">
<b>Holy Rosary Church:</b>
Annual festival, Fr. James Paulraj and Fr. Ilango Arputharaj conduct prayers, Town Hall Road, 6.30 p.m.</p><p class="body">CULTURE</p><p class="body">
<b>International Sivananda Yoga Vedanta Centre:</b>
Yoga and meditation classes, 444 KK Nagar East Ninth Street, 6 a.m., 6.30 p.m. 10 a.m. and 4 p.m. (for women)</p><p class="body">
<b>Prajapita Brahmakumaris Ishwariya Vishwa Vidyalaya:</b>
Free rajayoga meditation, classes, 36 Meenakshi Nagar, P and T Nagar, 40 Sambandamoorthy Street, 47 B CMR Road and 357 Anna Nagar, 6.30 a.m. and 5.30 p.m.</p><p class="body">GENERAL</p><p class="body">
<b>Thiagarajar School of Management:</b>
Start-up contest, grand finale on climate change and entrepreneurship, Venkatesh Natarajan, Managing Partner, Lok Capital, and K. Venugopal, Director, The Hindu, Manikam Ramaswami, chairman, Board of Governors, TSM, and Mridula Ramesh, Founder, Sundaram Climate Institute, speak, Pamban Swamy Nagar, 9 a.m.</p><p class="body">
<b>Indira Gandhi National Open University (Regional Centre):</b>
South zone meeting of regional directors, Shashi Prakash Goyal, joint secretary, MHRD, New Delhi, inaugurates, Ravindra Kumar, Vice-Chancellor, IGNOU, presides, Sikkandar Chavadi, 9.30 a.m.</p><p class="body">
<b>MADITSSIA Business Information Centre:</b>
Entrepreneurship awareness camp, R. Sivarajah, founder-chairman, Nativelead Foundation, speaks on &#8216;New age business,&#8217; L. Murari, president, MADITSSIA, presides, MADITSSIA Hall, Dr. Ambedkar Road, 4 p.m.</p><p class="body">
<b>Madura College:</b>
UGC-sponsored State-level seminar, STEP 16, G. Manivannan, Director, Madura College Board, inaugurates, Cho Ramasamy Hall, 10 a.m.</p><p class="body">
<b>OAA-MAVMM School of Management:</b>
Student-entrepreneur weekly interface, G. Vasudevan of Fortune Pandiyan Hotel shares his experience, Conference Hall, 2.50 p.m.</p><p class="body">
<b>American College:</b>
Graduation Day, G. Srinivas, joint secretary, UGC- Hyderabad, delivers address, M. Davamani Christober, Principal, presides, Main Hall, 11 a.m.</p><p class="body">
<b>Vivekananda College:</b>
State-level basketball tournament for school boys, Swami Chidbavananda Indoor Stadium, Swami Niyamanandaji Maharaj, chief guest, 9.30 a.m.</p><p class="body">
<b>Sermathai Vasan College for Women:</b>
Two-day edu-expo 2016, S. Seeni, Joint Commissioner of Income Tax, addresses, Conference Hall, 10 a.m.</p><p class="body">
<b>V.T. Trust:</b>
Cancer awareness programme for women teaching staff, S.M. Seeni Mohideen, CEO, Sethu Institute of Technology, inaugurates, SIT campus, Kariapatti, 4 p.m.</p><p class="body">
<b>Institution of Valuers:</b>
Two-day seminar on &#8216;Valuation of assets,&#8217; R.S. Baabu, national president, presides, R. Muthiah, DGM, Indian Bank, inaugurates, T. Manivannan, Regional Manager, Syndicate Bank, delivers keynote address, Hotel Fortune Pandiyan, 9 a.m.</p><p class="body">
<b>TOPKIDS:</b>
Mental Health Day celebrations, Psychological first aid for drivers, conductors, TNSTC Training Centre, Pasumalai, 10 a.m; Counselling at AWPS, Tallakulam, 10.30 a.m.; Introducing life skills for eighth standard students, Kakkaipadiniyar School, 3 p.m.</p><p class="body">
<b>Alcoholics Anonymous:</b>
Meeting, Maniyammai School, North Masi Street, 7 p.m.</p>
<script type="text/javascript">
$(function() {
$('#articleKeywords a').click( function() { var keyword = $(this).text();
if (keyword.indexOf(' ') != -1)
$('input#searchString').attr("value", '"' + keyword + '"');
else
$('input#searchString').attr("value", keyword);
$('#simpleSearchForm').submit();
return false;
});
});
</script>
<div id="articleKeywords"><p></p></div>
<div class="noline"></div>
<div class="amzn" style="margin-bottom:15px; width:100%;"><center>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_Text_640x55 , publisher: Hindu , Ad Dimension: 640x55 - 640 x 55 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="552"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="55"; var zflag_sz="86"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_Text_640x55 , publisher: Hindu , Ad Dimension: 640x55 - 640 x 55 -->
</center></div>	<div><span style="float:right"><span class="count9217969 c_p3"></span><a href="#comments" id="pcl" class="linkbtn" >Post Comment</a></span></div>
<div class="noline"></div> <div id="keywordline"> </div>
<div class="rel-block-sec">More In: <a href="http://www.thehindu.com/news/cities/Madurai/">Madurai</a></div>	<div class="noline"></div>
<div class="line1A"></div>
<div id="addshare">	<div class="fshare">
<div class="fb-like" data-href="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece" data-send="true" data-layout="button_count" data-show-faces="true" data-font="arial"> </div> </div>
<div class="twit">	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thehindu.com/news/cities/Madurai/article9217969.ece" data-count="horizontal">Tweet</a>
</div>
<div class="gplus">	<g:plusone size="medium"></g:plusone>
</div>
<div class="inShare floatLeft">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-url="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece" data-counter="right"></script>
</div>
<div class="twit1">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=thehindu" class="addthis_counter addthis_pill_style" title="Share via more services"></a>
</div>	</div>	<div class="line2"></div>
<div class="noline"></div>
<div class="banner-ad">
<div id="ze78a1a28-a142-498b-825c-157a93a58308" style='display:none' ></div>
<script src="http://www.thehindu.com/multimedia/archive/02824/InArticleRev_2824455a.js"></script>
</div>
<div class="noline"></div>	<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece" data-widget-id="AR_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div class="noline"></div>
<div class="banner-ad">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="565"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="250"; var zflag_sz="77"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->
</div>
<div class="noline"></div>	</div>
<div class="clear"></div>
<div id="vuukle_env">
<a name="comments"></a>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<script type="text/javascript">
create_vuukle_platform('432081eb-6e8e-4abc-a88f-ca5357aa7244', '9217969', '0', 'news,cities,Madurai', 'Madurai Today', '', '', 1000, 'UA-10158580-1', '1f57a5');
</script>
<div style="padding-left:10px;">
<span style="color:red;"><br/>
1.&nbsp; Comments will be moderated by The Hindu editorial team.
</span>
<br/>
2.&nbsp; Comments that are abusive, personal, incendiary or irrelevant cannot be published.<br/>
3.&nbsp; Please write complete sentences. Do not type comments in all capital letters,
<br/>&nbsp; &nbsp; &nbsp; or in all lower case letters, or using abbreviated text.
<br/>&nbsp; &nbsp; &nbsp; (example: u cannot substitute for you, d is not 'the', n is not 'and').<br/>
4.&nbsp; We may remove hyperlinks within comments.<br/>
5.&nbsp; Please use a genuine email ID and provide your name, to avoid rejection.<br/>
</div>
</div>
</div>
<div id="right-column">
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_Sitesync , publisher: Hindu , Ad Dimension: Sitesync - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="427"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="81"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_Sitesync , publisher: Hindu , Ad Dimension: Sitesync - 1 x 1 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_CPD , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_CPD , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132";
var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; var zflag_ct ="LAudience:";
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds"></script> <script type="text/javascript" src="http://www.thehindu.com/multimedia/archive/02937/LotameROS_RT_2937097a.js"></script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_News_Text , publisher: Hindu , Ad Dimension: Text_1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="599"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="32"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_News_Text , publisher: Hindu , Ad Dimension: Text_1x1 - 1 x 1 -->
</div>
<div id="ad1" class="right-tout"> <!-- begin ZEDO for channel: Hindu_News_RM , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_News_RM , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_News_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="4/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_News_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/article7923196.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_News_RB , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_News_RB , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- RoofandFloor Widget --> <div>
<script type="text/javascript" src="https://assets0.roofandfloor.com/widget/roofandfloor-widget-07-04-2016311.js"></script>
</div>
<!-- End of RoofandFloor Widget -->
</div>
<div id="ad1" class="right-tout"> <embed src="http://www.thehindu.com/multimedia/archive/03011/sivananda-orphanag_3011095a.swf" width="300" height="250"></embed>
</div>
<a href="http://www.thehindu.com/news/national/tamil-nadu/"><h3>Tamil Nadu</h3></a>
<div class="smltitle"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/dmk-leaders-call-on-finance-pwd-ministers-over-cauvery-issue/article9219179.ece" title="Updated: October 14, 2016 at 14:47 IST &#013;
Published: October 14, 2016 at 13:00 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 14:47 IST &#013;
Published: October 14, 2016 at 13:00 IST &#013;
in TAMIL NADU">Stalin urges Ministers to convene all-party meet on Cauvery </a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/modi-putin-to-inaugurate-kknpps-unit-3-4-civil-works/article9218690.ece" title="Updated: October 14, 2016 at 12:51 IST &#013;
Published: October 14, 2016 at 11:40 IST &#013;
in NATIONAL" alt="Updated: October 14, 2016 at 12:51 IST &#013;
Published: October 14, 2016 at 11:40 IST &#013;
in NATIONAL"> Kudankulam Unit 3, 4 civil works to begin tomorrow</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/rollercoaster-ride-continues-for-ops/article9217431.ece" title="Updated: October 14, 2016 at 07:57 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 07:57 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI"> Pannerselvam’s political fortunes continue to yo-yo</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/two-bank-staff-arrested-in-coimbatore-for-spreading-rumours-about-jayalalithaas-health/article9218962.ece" title="Updated: October 14, 2016 at 12:30 IST &#013;
Published: October 14, 2016 at 12:30 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 12:30 IST &#013;
Published: October 14, 2016 at 12:30 IST &#013;
in TAMIL NADU"> Two bank staff held in Coimbatore for spreading rumours about Jayalalithaa's health</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/centre-will-not-interfere-in-tn-affairs-home-ministry-official/article9217437.ece" title="Updated: October 14, 2016 at 07:55 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 07:55 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TAMIL NADU"> Centre will not interfere in TN affairs: Home Ministry official</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/major-eviction-on-irrigation-tank-in-sivakasi-underway/article9219121.ece" title="Updated: October 14, 2016 at 12:58 IST &#013;
Published: October 14, 2016 at 12:58 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 12:58 IST &#013;
Published: October 14, 2016 at 12:58 IST &#013;
in TAMIL NADU"> Major eviction on irrigation tank in Sivakasi underway</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/jayalalithaa-disproportionate-assets-case-are-chief-ministers-public-servants/article9216146.ece" title="Updated: October 14, 2016 at 13:40 IST &#013;
Published: October 14, 2016 at 00:34 IST &#013;
in NATIONAL" alt="Updated: October 14, 2016 at 13:40 IST &#013;
Published: October 14, 2016 at 00:34 IST &#013;
in NATIONAL"> Are Chief Ministers ‘public servants?’ </a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/telangana/india-focussed-on-offshore-rupee-bonds/article9217320.ece" title="Updated: October 14, 2016 at 05:35 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TELANGANA" alt="Updated: October 14, 2016 at 05:35 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TELANGANA"> India focussed on offshore rupee bonds</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/thiruparankundram-bypoll-notification-likely-by-month-end/article9217447.ece" title="Updated: October 14, 2016 at 07:36 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 07:36 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI"> Thiruparankundram bypoll notification likely by month end</a></h3></div>
<div class="clear"></div>
<div class="line"></div>
<a href="http://www.thehindu.com/news/cities/chennai/"><h3>Chennai</h3></a>
<div class="smltitle"><h3><a href="http://www.thehindu.com/news/cities/chennai/inconsolable-families-mourn-dear-departed-children/article9217402.ece" title="Updated: October 14, 2016 at 07:35 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 07:35 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI">Inconsolable families mourn dear, departed children</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/water-tanker-mows-down-chennai-students/article9217022.ece" title="Updated: October 14, 2016 at 03:54 IST &#013;
Published: October 14, 2016 at 03:44 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 03:54 IST &#013;
Published: October 14, 2016 at 03:44 IST &#013;
in CHENNAI"> Water tanker mows down three Chennai students</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/vasan-seeks-action-against-those-responsible-for-deaths/article9217394.ece" title="Updated: October 14, 2016 at 05:33 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 05:33 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI"> Vasan seeks action against those responsible for deaths</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/countering-the-tanker-menace/article9217408.ece" title="Updated: October 14, 2016 at 05:33 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 05:33 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI"> Countering the tanker menace</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/yet-another-day-at-the-hospital/article9217427.ece" title="Updated: October 14, 2016 at 07:37 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 07:37 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI"> Yet another day at the hospital</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/features/metroplus/here-are-some-tips-to-host-the-perfect-house-party/article9219608.ece" title="Updated: October 14, 2016 at 18:55 IST &#013;
Published: October 14, 2016 at 18:55 IST &#013;
in METROPLUS" alt="Updated: October 14, 2016 at 18:55 IST &#013;
Published: October 14, 2016 at 18:55 IST &#013;
in METROPLUS"> Get party ready</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/features/metroplus/kids-fashion-now-has-some-big-names/article9219669.ece" title="Updated: October 14, 2016 at 18:37 IST &#013;
Published: October 14, 2016 at 18:37 IST &#013;
in METROPLUS" alt="Updated: October 14, 2016 at 18:37 IST &#013;
Published: October 14, 2016 at 18:37 IST &#013;
in METROPLUS"> Fashion, pint size</a></h3></div>
<div class="clear"></div>
<div class="line"></div>
<div id="ad1" class="right-tout"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-4662255021446444";
/* hindu_news_300x250_BTF_01 */
google_ad_slot = "3672097375";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<a href="http://www.thehindu.com/news/cities/Coimbatore/"><h3>Coimbatore</h3></a>
<div class="smltitle"><h3><a href="http://www.thehindu.com/news/cities/Coimbatore/heavy-rain-lashes-city-suburbs/article9217517.ece" title="Updated: October 14, 2016 at 08:07 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in COIMBATORE" alt="Updated: October 14, 2016 at 08:07 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in COIMBATORE">Heavy rain lashes city, suburbs</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/two-bank-staff-arrested-in-coimbatore-for-spreading-rumours-about-jayalalithaas-health/article9218962.ece" title="Updated: October 14, 2016 at 12:30 IST &#013;
Published: October 14, 2016 at 12:30 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 12:30 IST &#013;
Published: October 14, 2016 at 12:30 IST &#013;
in TAMIL NADU"> Two bank staff held in Coimbatore for spreading rumours about Jayalalithaa's health</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/canine-sleuth-to-crack-down-on-wildlife-crimes-at-mtr/article9217479.ece" title="Updated: October 14, 2016 at 08:03 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 08:03 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TAMIL NADU"> Canine sleuth to crack down on wildlife crimes at MTR</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Coimbatore/woman-injured-in-animal-attack/article9217497.ece" title="Updated: October 14, 2016 at 07:42 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in COIMBATORE" alt="Updated: October 14, 2016 at 07:42 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in COIMBATORE"> Woman injured in animal attack</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Coimbatore/master-plan-to-be-available-online/article9217509.ece" title="Updated: October 14, 2016 at 08:08 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in COIMBATORE" alt="Updated: October 14, 2016 at 08:08 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in COIMBATORE"> Master Plan to be available online</a></h3></div>
<div class="clear"></div>
<div class="line"></div>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/"><h3>Tiruchirapalli</h3></a>
<div class="smltitle"><h3><a href="http://www.thehindu.com/news/national/tamil-nadu/rain-boosts-samba-crop-hopes-of-delta-farmers/article9217449.ece" title="Updated: October 14, 2016 at 08:00 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TAMIL NADU" alt="Updated: October 14, 2016 at 08:00 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TAMIL NADU">Rain boosts samba crop hopes of Delta farmers</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/chennai/no-decision-yet-on-poll-for-thanjavur-aravakurichi-seats/article9217455.ece" title="Updated: October 14, 2016 at 07:59 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI" alt="Updated: October 14, 2016 at 07:59 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in CHENNAI"> No decision yet on poll for Thanjavur, Aravakurichi seats</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/probe-into-child-missing-case-gathers-steam/article9217473.ece" title="Updated: October 14, 2016 at 08:14 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI" alt="Updated: October 14, 2016 at 08:14 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI"> Probe into child missing case gathers steam</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/governor-visits-big-temple/article9217477.ece" title="Updated: October 14, 2016 at 07:44 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI" alt="Updated: October 14, 2016 at 07:44 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI"> Governor visits Big Temple</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/parking-woes-hit-deepavali-shopping/article9217639.ece" title="Updated: October 14, 2016 at 08:15 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI" alt="Updated: October 14, 2016 at 08:15 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI"> Parking woes hit Deepavali shopping</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/features/metroplus/using-online-media-to-realise-their-dreams/article9220026.ece" title="Updated: October 14, 2016 at 17:16 IST &#013;
Published: October 14, 2016 at 17:16 IST &#013;
in METROPLUS" alt="Updated: October 14, 2016 at 17:16 IST &#013;
Published: October 14, 2016 at 17:16 IST &#013;
in METROPLUS"> Making their name with FB</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/mystery-shrouds-death-of-youth/article9217611.ece" title="Updated: October 14, 2016 at 07:43 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI" alt="Updated: October 14, 2016 at 07:43 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI"> Mystery shrouds death of youth</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/woman-done-to-death/article9217621.ece" title="Updated: October 14, 2016 at 07:41 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI" alt="Updated: October 14, 2016 at 07:41 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI"> Woman done to death</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/case-of-fraud-against-six-bank-employees/article9217623.ece" title="Updated: October 14, 2016 at 07:41 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI" alt="Updated: October 14, 2016 at 07:41 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in TIRUCHIRAPALLI"> Case of fraud against six bank employees</a></h3></div>
<div class="clear"></div>
<div class="line"></div>
<a href="http://www.thehindu.com/news/cities/puducherry/"><h3>Puducherry</h3></a>
<div class="smltitle"><h3><a href="http://www.thehindu.com/news/cities/puducherry/puducherry-gears-up-for-rains/article9218199.ece" title="Updated: October 14, 2016 at 08:16 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY" alt="Updated: October 14, 2016 at 08:16 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY">Puducherry gears up for rains</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/puducherry/ai-officials-meet-narayanasamy/article9218201.ece" title="Updated: October 14, 2016 at 08:16 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY" alt="Updated: October 14, 2016 at 08:16 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY"> AI officials meet Narayanasamy</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/puducherry/main-accused-in-lottery-cartel-surrenders/article9217483.ece" title="Updated: October 14, 2016 at 08:15 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY" alt="Updated: October 14, 2016 at 08:15 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY"> Main accused in lottery cartel surrenders</a></h3></div>
<div class="clear"></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/puducherry/ethics-panel-holds-survey-in-jipmer/article9217481.ece" title="Updated: October 14, 2016 at 08:03 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY" alt="Updated: October 14, 2016 at 08:03 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY"> Ethics panel holds survey in JIPMER</a></h3></div>
<div class="smltitle1"><h3><a href="http://www.thehindu.com/news/cities/puducherry/written-test-to-be-held-for-junior-inspectors/article9218195.ece" title="Updated: October 14, 2016 at 08:16 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY" alt="Updated: October 14, 2016 at 08:16 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in PUDUCHERRY"> Written test to be held for junior inspectors</a></h3></div>
<div class="clear"></div>
<div class="line"></div>
<div id="most-tab">
<div id="most-tab-header" class="tab-header"> <a class="tabhead" id="th1" title="Most Popular">Most Popular</a>
<a class="tabhead" id="th2" title="Most Commented">Most Commented</a>
<div class="clear"></div>
</div>
<div class="tab1 tab">
<h3>
<a href="http://www.thehindu.com/news/cities/Madurai/free-neet-jee-mock-test/article9218266.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: October 14, 2016 at 07:39 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI" alt="Updated: October 14, 2016 at 07:39 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI">Free NEET, JEE mock test</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/widespread-showers-at-many-places-in-southern-districts/article9217467.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: October 14, 2016 at 05:33 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI" alt="Updated: October 14, 2016 at 05:33 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI">Widespread showers at many places in southern districts</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/scrap-national-medical-commission-bill/article9217471.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: October 14, 2016 at 05:46 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI" alt="Updated: October 14, 2016 at 05:46 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI">“Scrap National Medical Commission Bill”</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/police-target-ind-number-plates/article6829007.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: January 28, 2015 at 05:42 IST &#013;
Published: January 28, 2015 at 00:00 IST &#013;
in MADURAI" alt="Updated: January 28, 2015 at 05:42 IST &#013;
Published: January 28, 2015 at 00:00 IST &#013;
in MADURAI">Police target “IND” number plates</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/new-procedures-for-minors-to-get-passport/article7614638.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: September 4, 2015 at 10:31 IST &#013;
Published: September 4, 2015 at 00:00 IST &#013;
in MADURAI" alt="Updated: September 4, 2015 at 10:31 IST &#013;
Published: September 4, 2015 at 00:00 IST &#013;
in MADURAI">New procedures for minors to get passport</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/advantages-and-disadvantages-of-rte-act/article4735501.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: May 22, 2013 at 02:58 IST &#013;
Published: May 21, 2013 at 10:38 IST &#013;
in MADURAI" alt="Updated: May 22, 2013 at 02:58 IST &#013;
Published: May 21, 2013 at 10:38 IST &#013;
in MADURAI">Advantages and disadvantages of RTE Act</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/atms-lack-security/article9217971.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: October 14, 2016 at 08:13 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI" alt="Updated: October 14, 2016 at 08:13 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI">ATMs lack security</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/grandchildren-cant-claim-right-to-grandfathers-self-acquired-property-hc/article7340669.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: June 22, 2015 at 05:35 IST &#013;
Published: June 22, 2015 at 00:00 IST &#013;
in MADURAI" alt="Updated: June 22, 2015 at 05:35 IST &#013;
Published: June 22, 2015 at 00:00 IST &#013;
in MADURAI">Grandchildren can’t claim right to grandfather’s self acquired property: HC</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/madurai-today-for-oct-14-friday/article9217969.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: October 14, 2016 at 07:39 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI" alt="Updated: October 14, 2016 at 07:39 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI">Madurai Today</a>
</h3> <h3>
<a href="http://www.thehindu.com/news/cities/Madurai/suicide-bid-by-four-of-family-two-succumb/article9217613.ece?utm_source=MostPopular&utm_medium=Madurai&utm_campaign=WidgetPromo" title="Updated: October 14, 2016 at 07:43 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI" alt="Updated: October 14, 2016 at 07:43 IST &#013;
Published: October 14, 2016 at 00:00 IST &#013;
in MADURAI">Suicide bid by four of family: Two succumb</a>
</h3> </div>
<div class="tab2 tab">
<span id="mostcom"></span>
<script type="text/javascript">
$( document ).ready(function() {
var data = mostcom("http://vuukle.com/api.asmx/getRecentMostCommentedByHostByTime?bizId=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=thehindu.com&hours=24&count=10&tag=madurai",10,"?utm_source=MostCommented&utm_medium=Madurai&utm_campaign=WidgetPromo");
});	</script>	</div>
</div>
<br/>
<div id="ad1" class="right-tout"> <!-- Javascript tag -->
<!-- begin ZEDO for channel: Hindu_ROS_BR_300x250 , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_BR_300x250 , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_RB1 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="431"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="90"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_RB1 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_RB2 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="432"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="90"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_RB2 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
</div>
<div id="ad1" class="right-tout"> <script type="text/javascript">
$(document).ready(function(){
$("#ad1.right-tout").find("#zzblankad").parent().css({"margin": "0px"});
});
</script>
<style>
#inscl-wrapper .ui-accordion .ui-accordion-header{
text-transform:none;
}
.mum-wdget ul li { padding:5px 8px;}
.mum-wdget ul li:nth-child(1) { width: 24%;}
.mum-wdget ul li:nth-child(2) { width: 28%;}
.mum-wdget ul li:nth-child(3) { width: 24%;}
.mum-wdget ul li:nth-child(4) {width: 23.5%;}
#cineCarousel{margin: 20px 0px; padding: 10px; background-image: url("http://www.thehindu.com/multimedia/archive/02851/cinema-lines_bg_2851474a.png"); background-repeat: repeat;}
.document-body{height:100% !Important;opacity:1 !Important;}
</style>
</div>
<!--Lotame Tracking -->
<script src="http://tags.crwdcntrl.net/c/7878/cc_af.js"></script>
<div id="fun-games" class="right-tout">
<div class="todays-paper">
<img src="http://www.thehindu.com//todayThumb?templateURL=template/1-0-1" alt="Today's Paper"/>
<a href="http://www.thehindu.com/todays-paper/" title="Today's Paper"><span class="s-link">Today's Paper</span></a> <a href="http://epaper.thehindu.com/" title="ePaper">ePaper</a>
<a href="http://www.thehindu.com/todays-paper/tp-miscellaneous/" title="This Day That Age">This Day That Age</a>
<a href="http://www.thehindu.com/todays-paper/tp-miscellaneous/" title="Crossword">Crossword</a>
<a href="http://www.thehindu.com/archive/" title="Archive">Archive</a>
<div class="clear"></div>
</div>
<div>
<h5>Group Sites</h5>
<a href="http://www.thehindu.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'The Hindu')" target="_blank" title="The Hindu">The Hindu</a> <a href="http://tamil.thehindu.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'தி இந்து')" target="_blank" title="தி இந்து">தி இந்து</a> <a href="http://www.thehindubusinessline.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Business Line')" target="_blank" title="Business Line">Business Line</a> <a href="http://www.bloncampus.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'BL on Campus')" target="_blank" title="BL on Campus">BL on Campus</a> <a href="http://www.sportstarlive.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Sportstarlive')" target="_blank" title="Sportstarlive">Sportstarlive</a> <a href="http://www.frontline.in/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Frontline')" target="_blank" title="Frontline">Frontline</a> <a href="http://www.thehinducentre.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'The Hindu Centre')" target="_blank" title="The Hindu Centre">The Hindu Centre</a> <a href="http://www.thehinduimages.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Images')" target="_blank" title="Images">Images</a> <a href="http://www.thehinduclassifieds.in/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Classifieds')" target="_blank" title="Classifieds">Classifieds</a> <a href="http://www.roofandfloor.com/?utm_source=thehindu&utm_medium=Side-widget&utm_campaign=Internal-Marketing" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'RoofandFloor')" target="_blank" title="RoofandFloor">RoofandFloor</a> <div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="noline"></div>
<script type="text/javascript">
$( document ).ready(function() {
commentcount("http://vuukle.com/api.asmx/getCommentCountListJSON?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&list=9217969",countlist);
});
</script>	<br /> <div id="topover"><p>O<br />P<br />E<br />N</p>
</div>
<div id="slidebox">
<a class="closee">close</a>
<h4>Recent Article in Madurai</h4>
<div class="slide-headlines">
<h3><a href="http://www.thehindu.com/news/cities/Madurai/widespread-showers-at-many-places-in-southern-districts/article9217467.ece?ref=sliderNews">Widespread showers at many places in southern districts</a></h3>	<div class="slider-lead">	Widespread rain occurred in many parts of southern districts on Thursday evening.The rain brought a sigh relief from farmers, officials and ... <a href="http://www.thehindu.com/news/cities/Madurai/widespread-showers-at-many-places-in-southern-districts/article9217467.ece?ref=sliderNews"><span class="arrows">&#187;</span></a> </div>
</div>
</div>
<script type="text/javascript">
$(function() {
$(window).scroll(function(){
/* when reaching the element with id "keywordline" we want to show the slidebox. Let's get the distance from the top to the element */
var distanceTop = $('#keywordline').offset().top - $(window).height();
if ($(window).scrollTop() > distanceTop)
{
if (document.getElementById('topover').style.display != 'block')
{	$('#slidebox').animate({'right':'0px'},800);
}
else
{
document.getElementById('topover').style.visibility = 'visible';
}
}	else {
document.getElementById('topover').style.visibility = 'hidden';
$('#slidebox').stop(true).animate({'right':'-530px'},700);	}
});
$('#slidebox .closee').bind('click',function(){
$('#slidebox').stop(true).animate({'right':'-530px'},10);	document.getElementById('topover').style.display = 'block';
document.getElementById('topover').style.visibility = 'visible';
document.getElementById('topover').onclick = function()
{
document.getElementById('topover').style.display = 'none';
$('#slidebox').animate({'right':'0px'},800);
}
});
});
</script>
<br />	<div id="th_footer">
<div class="fmenu">
<b>The Hindu:</b>
<a href="http://www.thehindu.com/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'Home')" title="Home">
Home</a> |
<a href="http://www.thehindu.com/todays-paper/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'todays-paper')" title="Today's Paper">
Today&#039;s Paper</a> |
<a href="http://www.thehindu.com/news/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'news')" title="News">
News</a> |
<a href="http://www.thehindu.com/news/national/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'national')" title="National">
National</a> |
<a href="http://www.thehindu.com/news/international/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'international')" title="International">
International</a> |
<a href="http://www.thehindu.com/opinion/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'opinion')" title="Opinion">
Opinion</a> |
<a href="http://www.thehindu.com/business/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'business')" title="Business">
Business</a> |
<a href="http://www.thehindu.com/sport/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'sport')" title="Sport">
Sport</a> |
<a href="http://www.thehindu.com/videos/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'videos')" title="Videos">
Videos</a> |
<a href="http://www.thehindu.com/features/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'features')" title="Features">
Features</a> |
<a href="http://www.thehindu.com/sci-tech/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'sci-tech')" title="Sci-Tech">
Sci-Tech</a> |
<a href="http://www.thehindu.com/crossword/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'crossword')" title="Crossword">
Crossword</a> |
<br />
<b>The Site:</b>
|
<a href="http://www.thehindu.com/navigation/?type=static&page=aboutus" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'About Us')" title="About Us">About Us</a>
|
<a href="http://www.thehindu.com/navigation/?type=static&page=termsofuse" onclick="ga('send', 'event', 'footer+nav', 'click', 'Terms of Use')" title="Terms of Use" target="_blank">Terms of Use</a> |
<a href="http://www.thehindu.com/navigation/?type=static&page=privacypolicy" onclick="ga('send', 'event', 'footer+nav', 'click', 'Privacy Policy')" title="Privacy Policy" target="_blank">Privacy Policy</a> |
<a href="http://www.thehindu.com/navigation/?type=static&page=contact" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'Contacts')" title="Contacts">Contacts</a>
|
<a href="http://www.thehindu.com/archive/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'archive')" title="archive">Archive</a>
|
<a href="http://www.thehindugroup.in/subscribe/" onclick="ga('send', 'event', 'header+nav', 'click', 'Subscribe')" target="_blank" title="Subscribe">Subscribe</a>
|
<a href="http://www.thehindu.com/navigation/?type=rss" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'RSS Feeds')" title="RSS Feeds">RSS Feeds</a>
|
<a href="http://www.thehindu.com/navigation/?type=sitemap" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'Site Map')" title="Site Map">Site Map</a>
<br/>
<b>Group Sites: </b>
<a href="http://www.thehindu.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'The Hindu')" target="_blank" title="The Hindu">The Hindu</a> |
<a href="http://tamil.thehindu.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'தி இந்து')" target="_blank" title="தி இந்து">தி இந்து</a> |
<a href="http://www.thehindubusinessline.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Business Line')" target="_blank" title="Business Line">Business Line</a> |
<a href="http://www.bloncampus.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'BL on Campus')" target="_blank" title="BL on Campus">BL on Campus</a> |
<a href="http://www.sportstarlive.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Sportstarlive')" target="_blank" title="Sportstarlive">Sportstarlive</a> |
<a href="http://www.frontline.in/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Frontline')" target="_blank" title="Frontline">Frontline</a> |
<a href="http://www.thehinducentre.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'The Hindu Centre')" target="_blank" title="The Hindu Centre">The Hindu Centre</a> |
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" onclick="ga('send', 'event', 'footer+nav', 'click', 'RoofandFloor')" target="_blank" title="RoofandFloor">RoofandFloor</a> |
<br/>
<a href="http://www.thehindu.com/publications/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Publications')" target="_blank" title="Publications">Publications</a> |
<a href="http://www.thehindu.com/ebooks/" onclick="ga('send', 'event', 'footer+nav', 'click', 'eBooks')" target="_blank" title="eBooks">eBooks</a> |
<a href="http://www.thehinduimages.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Images')" target="_blank" title="Images">Images</a> |
<a href="http://www.thehinduclassifieds.in/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Classifieds')" target="_blank" title="Classifieds">Classifieds</a> |
</div>
<div class="ftrinfo">
<h4> Comments to: <a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>
&nbsp;Copyright&copy; 2016, The Hindu
</h4>
</div> </div>
<script type="text/javascript">
var cb = function () {
var l = document.createElement('script'); l.src = "http://vuukle.com/js/va.js";
l.async = "async";
var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(cb);
else window.addEventListener('load', cb);
</script>
<div id="eae" style="line-height: 1px;"></div>
<script type="text/javascript">
function eaelogger(type,meta){
var clientDT = new Date().getTime();
$.ajax({ url: 'http://www.thehindu.com/eae-logger/Logger?rt=1&ctxId=620&pubId=4&cat=&objId=9217969&title=Madurai+Today&url=news%2c2016-10-14+00%3a00%3a00.0%2chttp%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fMadurai%2fmadurai-today-for-oct-14-friday%2farticle9217969.ece&type='+ type + '&meta=' + meta + '&clientDT=' + clientDT });
} eaelogger("article", "");
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/eae-logger/Logger?rt=1&amp;ctxId=620&amp;pubId=4&amp;cat=&amp;objId=9217969&amp;title=Madurai+Today&amp;url=news%2c2016-10-14+00%3a00%3a00.0%2chttp%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fMadurai%2fmadurai-today-for-oct-14-friday%2farticle9217969.ece&amp;amp;type=article&amp;amp;meta=ns" alt="" width="1" height="1"/>
</div>
</noscript> <script type="text/javascript">
$(function() {
FB.Event.subscribe('edge.create', function(targetUrl) {
ga('send', 'social', 'facebook', 'like', extractUri());
eaelogger("share", "like");
});
FB.Event.subscribe('message.send', function(targetUrl) {
ga('send', 'social', 'facebook', 'share', extractUri());
eaelogger("share", "fbshare");
});
function trackTwitter(intent_event) {
if (intent_event) {
var opt_pagePath;
if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
opt_pagePath = extractParamFromUri(intent_event.target.src, 'url');
}
ga('send', 'social', 'twitter', 'share', extractUri());
eaelogger("share", "twitter");
}
}
twttr.ready(function (twttr) { twttr.events.bind('tweet', trackTwitter);
});
function extractParamFromUri(uri, paramName) {
if (!uri) {
return;
}
var regex = new RegExp('[\\?&#]' + paramName + '=([^&#]*)');
var params = regex.exec(uri);
if (params != null) {
return unescape(params[1]);
}
return;
}
$( ".inShare" ).click(function() { ga('send', 'social', 'linkedIn', 'share', extractUri()); eaelogger("share","linkedIn"); });
$( ".twit1" ).click(function() {ga('send', 'social', 'shareIt', 'share', extractUri()); eaelogger("share","shareIt"); });
$( ".pin" ).click(function() { ga('send', 'social', 'pinIt', 'share', extractUri()); eaelogger("share","pinIt"); });
function extractUri() {return window.location.href.split("?")[0];} });
</script>
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#username=thehindu" defer="defer"></script> <script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/social_tracking.js" ></script>
</div>
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_skinning , publisher: Hindu , Ad Dimension: Skining 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="251"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_skinning , publisher: Hindu , Ad Dimension: Skining 1x1 - 1 x 1 -->
</div>
<!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
var google_conversion_id = 963357032;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/963357032/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- TH Inview Tag Start-->
<div id="z52ec3ebc-e9bd-4712-86d1-2aac39d90716" style='display:none'></div>
<script src="http://www.thehindu.com/multimedia/archive/02993/TH-Inview-Rev_2993303a.js"></script>
<!-- TH Inview Tag End-->
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/flowplayer-3.2.11.min.js"> </script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.prettyPhoto.js"></script>
<script type="text/javascript">
$(function(){
$("a[rel^='lb?homepage=true&ref=infograph']").prettyPhoto();
$("a[rel^='lb?ref=infograph']").prettyPhoto();
});
</script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.slimscroll.min.js"></script> </body>
</html>
