<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Give us 12 officials to deal with fee complaints, Sisodia tells L-G - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="Give us 12 officials to deal with fee complaints, Sisodia tells L-G"/>
<meta name="description" content="DoE had set up Fee Anomaly Committee on December 12"/>
<meta name="fragment" content="!">
<meta name="keywords" content="Delhi Development Authority land, Aam Aadmi Party government, Education Minister Manish Sisodia, Nicobar Islands Civil Service, Fee Anomaly Committee, Delhi Government schools, Lieutenant-Governor Anil Baijal, Deputy Chief Minister"/>
<meta name="news_keywords" content="Delhi Development Authority land, Aam Aadmi Party government, Education Minister Manish Sisodia, Nicobar Islands Civil Service, Fee Anomaly Committee, Delhi Government schools, Lieutenant-Governor Anil Baijal, Deputy Chief Minister"/>
<meta name="publish-date" content="2017-12-19T01:38:18+05:30"/>
<meta name="created-date" content="2017-12-19T01:38:18+05:30"/>
<meta name="modified-date" content="2017-12-19T14:35:28+05:30"/>
<meta name="twitter:creator" content="Staff Reporter">
<meta name="twitter:title" content="Give us 12 officials to deal with fee complaints, Sisodia tells L-G">
<meta name="twitter:description" content="DoE had set up Fee Anomaly Committee on December 12">
<meta name="twitter:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg">
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="fb:pages" content="163974433696568" />
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Give us 12 officials to deal with fee complaints, Sisodia tells L-G" />
<meta property="og:description" content="DoE had set up Fee Anomaly Committee on December 12" />
<meta property="og:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="article:author" content="Staff Reporter"/>
<meta property="article:tag" content="Delhi Development Authority land" />
<meta property="article:tag" content="Aam Aadmi Party government" />
<meta property="article:tag" content="Education Minister Manish Sisodia" />
<meta property="article:tag" content="Nicobar Islands Civil Service" />
<meta property="article:tag" content="Fee Anomaly Committee" />
<meta property="article:tag" content="Delhi Government schools" />
<meta property="article:tag" content="Lieutenant-Governor Anil Baijal" />
<meta property="article:tag" content="Deputy Chief Minister" />
<meta property="article:section" content="Delhi"/>
<script type="application/ld+json">
[{
"@context": "http://schema.org",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece"
},
"@type": "NewsArticle",
"name": "The Hindu",
"url": "http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece",
"headline": "Give us 12 officials to deal with fee complaints, Sisodia tells L-G",
"author": "Staff Reporter",
"datePublished": "2017-12-19T14:35:28+05:30",
"dateModified": "2017-12-19T14:35:28+05:30",
"image":{
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100px",
"height": "100px",
"url":"http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
},
"publisher":{
"@context": "http://schema.org",
"@type": "Organization",
"name": "The Hindu",
"logo": {
"@context": "http://schema.org",
"@type": "ImageObject",
"width": "100px",
"height": "100px",
"url": "http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png"
},
"url":"http://www.thehindu.com/"
}}]
</script>
<link href="//d8.zedo.com" rel="dns-prefetch">
<link href="//d8.zedo.com" rel="preconnect">
<link href="http://www.thehindu.com/" rel="dns-prefetch">
<link href="http://www.thehindu.com/" rel="preconnect">
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="prefetch" href="http://d8.zedo.com/jsc/d8/fo.js" as="script">
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/thfavicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindu.com/thfavicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindu.com/thapple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/thapple-touch-icon-precomposed.png"/>
<link rel="amphtml" href="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece/amp/">
<link rel="canonical" href="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece"/>
<link href="http://www.thehindu.com/static/theme/default/base/css/default-base.5bedf602207030c59259903cdba49965.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="http://www.thehindu.com/static/css/print.min.css" media="print"/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thehindu.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 1023px)","xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<!--[if lt IE 9]>
<script src="http://www.thehindu.com/static/js/html5shiv.js"></script>
<script src="http://www.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript"> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && isMobile){return false;}	return true;	}
var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
if(isDeviceEnabled(skipOnDevice)) {
document.getElementById(selector).style.width = content_width + "px";
document.getElementById(selector).style.height = content_height + "px";
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://z1.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;
_iframe.setAttribute('allowFullScreen', '');
document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
} else {
document.getElementById(selector).style.display = "none";	}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
<div class="overlay-screen"></div>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('create', 'UA-10158580-27', 'auto', 'clientTracker');
ga('send', 'pageview');
ga('clientTracker.send', 'pageview');
</script>
<script type="text/javascript">
new function(d) {
var adcode = "<!-- begin ZEDO for channel: WAP_Interstitial Async Start, Publisher: Hindu, Ad Dimension: Interstitial_320x480-600x1024 --> " +
" <div id=\"zt_865141_5\" style=\"display:show;height:0px;\"> " +
" <" + "script id=\"zt_865141_5\" language=\"javascript\"> " +
"" +
"if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')" +
"{" +
" zmt_mtag.zmt_render_placement(p865141_5);" +
"}" +
" <" + "/script>" +
" </div>" +
" <!-- end ZEDO for channel: WAP_Interstitial Async End, Publisher: Hindu, Ad Dimension: Interstitial_320x480-600x1024 --> ";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
<script type="text/javascript">
!function() {
var e = document.createElement("script"),
t = "//ht-thw.hoverr.media/js/tera_hindu_web.js",
a = !1,
d = function() {
a || (a = !0, e.type = "text/javascript", e.src = t, (document.head || document.getElementsByTagName("head")[0]).appendChild(e))
};
document.onreadystatechange = function () {
("interactive" == document.readyState || "complete" == document.readyState || "loaded" == document.readyState) && d();
};
("interactive" == document.readyState || "complete" == document.readyState || "loaded" == document.readyState) && d();
}();
</script>
<script type="text/javascript">
var zmt_mtag;
function zd_get_placements(){
zmt_mtag = zmt_get_tag(2132,"865141");
p865141_5 = zmt_mtag.zmt_get_placement("zt_865141_5", "865141", "5" , "549" , "28" , "1" ,"600", "1024");
zmt_mtag.zmt_set_async();
zmt_mtag.zmt_load(zmt_mtag); } (function(url) {
if(isTablet || isMobile){
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = url; el.parentNode.insertBefore(s, el);
}
}
)("http://xp1.zedo.com/client/xp1/fmos.js");
</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/22390678/Hindu_WAP_AT_TOP', [320, 50], 'div-gpt-ad-1507195142062-0').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_AT_Middle', [300, 250], 'div-gpt-ad-1507195142062-1').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_AT_Bottom', [300, 250], 'div-gpt-ad-1507195142062-2').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_AT_Footer', [[320, 50], [300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1507195142062-3').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_DT_Footer_970x250', [970, 250], 'div-gpt-ad-1505911471949-0').addService(googletag.pubads());
//Brandhup section
googletag.defineSlot('/22390678/Hindu_WAP_BH_Top', [320, 50], 'div-gpt-ad-1510732406249-0').addService(googletag.pubads());
googletag.defineSlot('/22390678/Hindu_WAP_BH_Middle', [300, 250], 'div-gpt-ad-1510732406249-1').addService(googletag.pubads());
//Brandhup section
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>
$(document).ready(function () {
$('div.tag-button').each(function() {
var x = $(this).find("a").text() ;
var url = $("a",this).attr('href');
var isAdded = false;
$('div[id^="content-body"] > p:not(:has(*))').each(function() {
if(!isAdded){
var re = new RegExp("((^" +x+"|"+ x + ")[,. ()] *)","i");
if($(this).html().match(re) !=null){
$(this).html($(this).html().replace( re, '<a href="' + url+ '?utm=bodytag' +'" ><strong>$1</strong></a>'));
isAdded=true;
}
}
});
});});
</script>
<script>
$(function () {
var close = true;
$('.close').click(function(){
close = false;
$('#stickyfooterarticle').hide();
});
var w = $(window).width();
var stickyfooterimg= false;
var slideFotterStaus="down";
if(!isMobile){
$(window).scroll(function() {
if($(this).scrollTop() > 230 && close && slideFotterStaus == "down"){
$('#stickyfooterarticle').css("visibility", "visible");
}else{ $('#stickyfooterarticle').css("visibility", "hidden");
}
});
}
});
</script>
<style type="text/css">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</style>
<script>
function appURL(){
if(location.port == "")
return "http://" + location.host + "/" ;
return location.href.match(/http:\/\/([\w.-])+:[\d]+\/[\w.]+/)[0] + "/";
}
function eagerLoading(){
var sizes = imageSizes;
var imgSelector = "img.adaptive";
var position = 0;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
position = 0;
break;
case "large":
position = 1;
break;
case "medium":
position = 2;
break;
case "small":
position = 3;
break;
}
break;
}
}
var elements = document.querySelectorAll(imgSelector);
Array.prototype.forEach.call(elements, function(el, i){	var template = el.getAttribute('data-src-template');
if (template == null) {
return;
}
var prevWidth = el.getAttribute('data-selected-width');
if (prevWidth !== null) {
return;
}
var variant = el.getAttribute('data-variant');
var customVariant = variant+"~"+el.getAttribute('data-device-variant');
if("" != el.getAttribute('data-device-variant'))
variant = customVariant.split("~")[position];
if(i < 6){	var elementWidth = el.offsetWidth;
var selected = Math.max.apply(null, sizes);
for (var i = 0; i < sizes.length; i++) {
if (elementWidth <= sizes[i]) {
selected = sizes[i];
break;
}
}
if (prevWidth && prevWidth >= selected) {
return;
}
el.setAttribute('data-selected-width',selected);
var binaryRegEx = new RegExp("binary", "ig");
var thumbnailRegEx = new RegExp("thumbnail", "ig");
var adaptedSrc = template.replace(binaryRegEx, "alternates").replace(thumbnailRegEx, variant + "_" + selected);
el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); el.setAttribute('src', adaptedSrc); }else{	el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); }
});
}
</script>
</head>
<body class="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<section class=" " >
<div class="top-add hidden-xs hidden-sm ad-box">
<div id="test_ad_14845303" class="media">
<!-- begin ZEDO for channel: Advt: Hindu_News_LB , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
loadTag('test_ad_14845303', 'var zflag_nid="2132"; var zflag_cid="8/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_LB , publisher: Hindu -->
</div>
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><<a target="_blank" href="http://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/logo.png" alt="Return to frontpage">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider">
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/cricket-players-association-to-be-a-reality-soon/article21941496.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Cricket: Players’ Association to be a reality soon
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/bjps-99-in-gujarat-to-tell-on-its-rajya-sabha-strength/article21940520.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
BJP’s 99 in Gujarat to tell on its Rajya Sabha strength
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/Economy/centre-wants-gst-on-fuel-jaitley/article21940182.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Centre wants GST on fuel: Arun Jaitley </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/quirky-steve-smith-rises-to-exalted-heights/article21939210.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Quirky Steve Smith rises to exalted heights
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/sushma-to-take-up-forced-conversion-of-sikhs-with-pak/article21938975.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Sushma to take up ‘forced conversion’ of Sikhs with Pak.
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/elections/gujarat-2017/congress-doubles-tally-in-bjp-bastion-saurashtra/article21938531.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Congress doubles tally in BJP bastion Saurashtra
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/ranji-trophy-semi-final-satish-keeps-vidarbha-afloat/article21938367.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Ranji Trophy semi-final: Satish keeps Vidarbha afloat
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/mehbooba-condemns-thrashing-of-kashmiri-youth-in-bengaluru/article21938352.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Mehbooba condemns ‘thrashing’ of Kashmiri youth in Bengaluru
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/ranji-trophy-semi-final-saini-runs-through-spineless-bengal/article21938341.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Ranji Trophy semi-final: Saini runs through spineless Bengal
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/todays-youngsters-quite-mature-dinesh-karthik/article21938329.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Today’s youngsters quite mature: Dinesh Karthik
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/centre-examining-health-effects-of-e-cigarettes-nadda/article21938230.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Centre examining health effects of e-cigarettes: Nadda </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/elections/gujarat-2017/three-muslim-candidates-make-it-to-gujarat-assembly/article21938212.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Three Muslim candidates make it to Gujarat Assembly </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/uidai-tightens-norms-for-aadhaar-bank-account-linking/article21938183.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
UIDAI tightens norms for Aadhaar-bank account linking </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/Economy/wto-process-needs-to-be-strengthened-suresh-prabhu/article21938115.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
WTO process needs to be strengthened: Suresh Prabhu
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/markets/rupee-soars-to-3-month-high-up-20-paise-on-bjps-poll-win/article21938113.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Rupee soars to 3 month high, up 20 paise on BJP’s poll win
</a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function() {
$(".100_3x_JustIn ul li").each(function(index) {
var count = index + 1;
$(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="dropdown active">
<a href="http://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/news/national/">National </a></li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
<li><a href="http://www.thehindu.com/news/states/">States </a></li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/opinion/cartoon/">Cartoon </a></li>
<li><a href="http://www.thehindu.com/opinion/columns/">Columns </a></li>
<li><a href="http://www.thehindu.com/opinion/editorial/">Editorial </a></li>
<li><a href="http://www.thehindu.com/opinion/interview/">Interview </a></li>
<li><a href="http://www.thehindu.com/opinion/lead/">Lead </a></li>
<li><a href="http://www.thehindu.com/opinion/Readers-Editor/">Readers&#039; Editor </a></li>
<li><a href="http://www.thehindu.com/opinion/op-ed/">Comment </a></li>
<li><a href="http://www.thehindu.com/opinion/open-page/">Open Page </a></li>
<li><a href="http://www.thehindu.com/opinion/letters/">Letters </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/business/agri-business/">Agri-Business </a></li>
<li><a href="http://www.thehindu.com/business/Industry/">Industry </a></li>
<li><a href="http://www.thehindu.com/business/Economy/">Economy </a></li>
<li><a href="http://www.thehindu.com/business/markets/">Markets </a></li>
<li><a href="http://www.thehindu.com/business/budget/">Budget </a></li>
<li><a href="http://www.thehindubusinessline.com/markets/" target="">Stock Quotes </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sport/cricket/">Cricket </a></li>
<li><a href="http://www.thehindu.com/sport/football/">Football </a></li>
<li><a href="http://www.thehindu.com/sport/hockey/">Hockey </a></li>
<li><a href="http://www.thehindu.com/sport/tennis/">Tennis </a></li>
<li><a href="http://www.thehindu.com/sport/athletics/">Athletics </a></li>
<li><a href="http://www.thehindu.com/sport/motorsport/">Motorsport </a></li>
<li><a href="http://www.thehindu.com/sport/races/">Races </a></li>
<li><a href="http://www.thehindu.com/sport/other-sports/">Other Sports </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/entertainment/art/">Art </a></li>
<li><a href="http://www.thehindu.com/entertainment/dance/">Dance </a></li>
<li><a href="http://www.thehindu.com/entertainment/movies/">Movies </a></li>
<li><a href="http://www.thehindu.com/entertainment/music/">Music </a></li>
<li><a href="http://www.thehindu.com/entertainment/reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/entertainment/theatre/">Theatre </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/life-and-style/fashion/">Fashion </a></li>
<li><a href="http://www.thehindu.com/life-and-style/fitness/">Fitness </a></li>
<li><a href="http://www.thehindu.com/life-and-style/food/">Food </a></li>
<li><a href="http://www.thehindu.com/life-and-style/motoring/">Motoring </a></li>
<li><a href="http://www.thehindu.com/life-and-style/travel/">Travel </a></li>
<li><a href="http://www.thehindu.com/life-and-style/homes-and-gardens/">Homes and gardens </a></li>
<li><a href="http://www.thehindu.com/life-and-style/luxury/">Luxury </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/society/" class="dropdown-toggle" data-toggle="dropdown">Society <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/society/faith/">Faith </a></li>
<li><a href="http://www.thehindu.com/society/history-and-culture/">History &amp; Culture </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/elections/" class="dropdown-toggle" data-toggle="dropdown">Elections <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/elections/gujarat-2017/">Gujarat 2017 </a></li>
<li><a href="http://www.thehindu.com/elections/himachal-pradesh-2017/">Himachal Pradesh 2017 </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
</ul>
</div>
<div class="notification-link hidden-xs" style="display: none;">
<i class="fa fa-bell fa-lg"></i>
<div class="update notification-wrapper">
<div class="segmentation">
<span class="close" id="close">x</span>
<h2>Add alerts from your favourite topics:</h2>
<div class="segmentation-list">
<div class="checkbox">
<label><input type="checkbox" name="business">Business</label>
</div>
<div class="checkbox">
<label><input type="checkbox" name="entertainment">Entertainment</label>
</div>
<div class="checkbox">
<label style="padding-left: 45px;"><input type="checkbox" name="sports">Sport</label>
</div>
<div class="checkbox">
<label><input type="checkbox" name="lifestyle">Life &amp; Style</label>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="notification-btn-group">
<div style="float:right;">
<button type="button" class="btn btn-2">SUBMIT</button>	</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="notification-tip-holder">
<div class="notification-tip-arrow">
<div class="notification-tip-inner"></div>
</div>
<div class="notification-tip-content">Notification preferences</div>
</div>
</div>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/static/theme/default/base/img/logo-sq.png" alt="Return to frontpage"></a>
</div>
<a href="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece">
<h1 class="artcl-nm-stky-text">
Give us 12 officials to deal with fee complaints, Sisodia tells L-G
</h1>
</a>
<div class="artcl-social-media">
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="21891974" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
</ul>
</div>
</div>
</nav>
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="http://www.thehindu.com/sport/cricket/cricket-players-association-to-be-a-reality-soon/article21941496.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Cricket: Players’ Association to be a reality soon
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/bjps-99-in-gujarat-to-tell-on-its-rajya-sabha-strength/article21940520.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
BJP’s 99 in Gujarat to tell on its Rajya Sabha strength
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/centre-wants-gst-on-fuel-jaitley/article21940182.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Centre wants GST on fuel: Arun Jaitley </a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/quirky-steve-smith-rises-to-exalted-heights/article21939210.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Quirky Steve Smith rises to exalted heights
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/sushma-to-take-up-forced-conversion-of-sikhs-with-pak/article21938975.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Sushma to take up ‘forced conversion’ of Sikhs with Pak.
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/gujarat-2017/congress-doubles-tally-in-bjp-bastion-saurashtra/article21938531.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Congress doubles tally in BJP bastion Saurashtra
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/ranji-trophy-semi-final-satish-keeps-vidarbha-afloat/article21938367.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Ranji Trophy semi-final: Satish keeps Vidarbha afloat
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/mehbooba-condemns-thrashing-of-kashmiri-youth-in-bengaluru/article21938352.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>2hrs</span></span>
Mehbooba condemns ‘thrashing’ of Kashmiri youth in Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/ranji-trophy-semi-final-saini-runs-through-spineless-bengal/article21938341.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Ranji Trophy semi-final: Saini runs through spineless Bengal
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/todays-youngsters-quite-mature-dinesh-karthik/article21938329.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Today’s youngsters quite mature: Dinesh Karthik
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/centre-examining-health-effects-of-e-cigarettes-nadda/article21938230.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Centre examining health effects of e-cigarettes: Nadda </a>
</li>
<li>
<a href="http://www.thehindu.com/elections/gujarat-2017/three-muslim-candidates-make-it-to-gujarat-assembly/article21938212.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Three Muslim candidates make it to Gujarat Assembly </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/uidai-tightens-norms-for-aadhaar-bank-account-linking/article21938183.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
UIDAI tightens norms for Aadhaar-bank account linking </a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/wto-process-needs-to-be-strengthened-suresh-prabhu/article21938115.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
WTO process needs to be strengthened: Suresh Prabhu
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/rupee-soars-to-3-month-high-up-20-paise-on-bjps-poll-win/article21938113.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Rupee soars to 3 month high, up 20 paise on BJP’s poll win
</a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<div class="20449478 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_WAP_AT_TOP -->" +
"<center>" +
"<div id='div-gpt-ad-1507195142062-0' style='height:50px; width:320px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-0'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a class="all-sub-drop">Cities<i class="fa fa-sort-desc fa-lg all-cities-drop"></i></a></li> <li ><a href="http://www.thehindu.com/news/cities/bangalore/" >Bengaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/chennai/" >Chennai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Coimbatore/" >Coimbatore</a></li> <li class="active"><a href="http://www.thehindu.com/news/cities/Delhi/" class="active">Delhi</a></li> <li ><a href="http://www.thehindu.com/news/cities/Hyderabad/" >Hyderabad</a></li> <li ><a href="http://www.thehindu.com/news/cities/Kochi/" >Kochi</a></li> <li ><a href="http://www.thehindu.com/news/cities/kolkata/" >Kolkata</a></li> <li ><a href="http://www.thehindu.com/news/cities/mumbai/" >Mumbai</a></li> <li ><a href="http://www.thehindu.com/news/cities/kozhikode/" >Kozhikode</a></li> <li ><a href="http://www.thehindu.com/news/cities/Madurai/" >Madurai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Mangalore/" >Mangaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/puducherry/" >Puducherry</a></li> <li ><a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >Thiruvananthapuram</a></li> <li ><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >Tiruchirapalli</a></li> <li ><a href="http://www.thehindu.com/news/cities/Vijayawada/" >Vijayawada</a></li> <li ><a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >Visakhapatnam</a></li> </ul>
<div class="sub-section-list" style="display: none;">
<ul>
<li ><a href="http://www.thehindu.com/news/cities/bangalore/" >Bengaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/chennai/" >Chennai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Coimbatore/" >Coimbatore</a></li> <li class="active"><a href="http://www.thehindu.com/news/cities/Delhi/" class="active">Delhi</a></li> <li ><a href="http://www.thehindu.com/news/cities/Hyderabad/" >Hyderabad</a></li> <li ><a href="http://www.thehindu.com/news/cities/Kochi/" >Kochi</a></li> <li ><a href="http://www.thehindu.com/news/cities/kolkata/" >Kolkata</a></li> <li ><a href="http://www.thehindu.com/news/cities/mumbai/" >Mumbai</a></li> <li ><a href="http://www.thehindu.com/news/cities/kozhikode/" >Kozhikode</a></li> <li ><a href="http://www.thehindu.com/news/cities/Madurai/" >Madurai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Mangalore/" >Mangaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/puducherry/" >Puducherry</a></li> <li ><a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >Thiruvananthapuram</a></li> <li ><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >Tiruchirapalli</a></li> <li ><a href="http://www.thehindu.com/news/cities/Vijayawada/" >Vijayawada</a></li> <li ><a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >Visakhapatnam</a></li> </ul>
</div>
</nav>
</div>
<div class="city-menu-2 hidden-xs">
<span class="art_sub_head-gradient"></span>
<div class="left">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<div class="teaser ">
<span class="title ">
<a href="http://www.thehindu.com/opinion/columns/the-prime-ministers-playbook/article21823460.ece">
The Prime Minister’s playbook </a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<script>
$(document).ready(function(){
var slidelength = $(".e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".related-artlc-cont").css('display','none');
}
var morein = $(".tag-button").length;
if(morein > 0){
$(".more_in-head").css('display','block');
}
else{
$(".more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb">
<li><a href="http://www.thehindu.com/news/">News </a>
</li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a>
</li>
<li><a href="http://www.thehindu.com/news/cities/Delhi/">Delhi </a></li>
</ul>
</div>
</section>
</div>
<header class=" " role="main">
<section class="container container-mobile article-cont">
<div class="row">
<div class="col-xs-12">
<div class="article">
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="http://www.thehindu.com/news/cities/Delhi/">
Delhi
</a>
</div>
<h1
class="title">
Give us 12 officials to deal with fee complaints, Sisodia tells L-G
</h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a href="#" class="auth-img no-lnk">
<img src="http://www.thehindu.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
New Delhi,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
December 19, 2017 01:38 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
December 19, 2017 14:35 IST
</none>
</span>
</div>
</div>
</div>
<div class="artcl-social-media hidden-xs">
<ul class="aricle-share">
<span class="share-artcl">Share Article</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'></span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="21891974" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<div class="14840939 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"564\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<!-- Top Start -->
<!-- Top end -->
<script>
eagerLoading();
</script>
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="mobile-ut-container">
<!---->
<span class="blue-color ksl-time-stamp">
New Delhi,
</span>
<!---->	<span class="blue-color ksl-time-stamp">
<none
>
December 19, 2017 01:38 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
December 19, 2017 14:35 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
<h2
class="intro">
DoE had set up Fee Anomaly Committee on December 12
</h2>
<div id="content-body-14269002-21891974"
>
<p> After setting up committees to look into complaints of unjustified hikes in fees by private schools last week, the Aam Aadmi Party government on Monday asked Lieutenant-Governor Anil Baijal for 12 officials to staff the panels. </p><h2><p>‘Higher salaries’ </p></h2><p>In a letter to Mr. Baijal, Deputy Chief Minister and Education Minister Manish Sisodia said the government had received many complaints about private schools increasing fees under the pretext of paying higher salaries as per the Seventh Central Pay Commission. </p><p>He said the Directorate of Education (DoE) had set up the Fee Anomaly Committee on December 12. Each district under the DoE will have a committee to which parents can complain about increased fee.</p><p> </p><h2><p>Unaided schools</p></h2><p>In addition, Mr. Sisodia said the DoE will also audit the accounts of private schools on Delhi Development Authority land, as they are required to take permission before hiking fees. </p><p>Since there are about 1,500 unaided schools, Mr. Sisodia said there can be hundreds of complaints before each district committee. </p><p>The Minister said since the Deputy Directors of Education (DDEs) are integral to the government’s work to improve its own schools, 12 officers were needed to be posted in the private school branch. </p><p>“This is crucial for ensuring the smooth regulation of private schools, as well as ensuring high academic performance in Delhi Government schools,” Mr. Sisodia wrote. </p><p>He asked for 12 Delhi, Andaman and Nicobar Islands Civil Service (DANICS) officers to be posted to the DoE. After a High Court order on August 4, 2016, ‘services’ are directly under the control of the L-G, not the elected government. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-21891974 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-21891974").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-21891974").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "New Delhi";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-21891974").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div class="author-bottom">
<div class="author-container auth-bt-cont">
<a href="#comments" class="post-comment">Post a Comment</a>	</div>
</div>
<div class="artNL">
<div class="artNLbdr">
<div class="newsletter-container">
<p>Receive the best of The Hindu delivered to your inbox everyday!</p>
<div class="newsletter">
<input type="text" placeholder="ENTER YOUR EMAIL ADDRESS" class="nl-input" name="email">
<button type="button" id="nwemail_button" class="nl-submit">GO</button>
<div id="nwemail_error" class="nwemail-error" style="display:none">
<p>Please enter a valid email address.</p>
</div>
<div id="nwemail_success" class="nwemail-success" style="display:none"></div>
<div id="newsletter_load" class="newsletter-load"></div>
</div>
</div>
<script>
var emailAddressFilter = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/;
function validate_email(fieldId) {
var email = $(fieldId).val();
email= email.trim();
if (email == "" || email == "undefined") {
return false;
}else if (!emailAddressFilter.test(email)) {
return false;
}
return true;
}
$(document).ready(function(){
$(".newsletter-container").each(function() {
var id = "div."+$(this).attr("class");
$(id + " button#nwemail_button").on("click", function(event){
$(id + " button").attr("disabled","disabled");
$(id + " input").click(function(){$(id + " button").removeAttr("disabled");});
var email = $(id +" input").val();
email= email.trim();
$(id + " #nwemail_error").css("display", "none");
$(id + " #nwemail_success").css("display", "none");
$(id + " input").removeClass("error");
if (validate_email(id + " input") ){
$(id + " #newsletter_load").show();
var data = {	"email" : email, "category" : "newsletter"};
$.ajax({
type : "POST",
contentType : "application/json",
url : publist("url") + "s/mailsubscription/subscribe/",
data : JSON.stringify(data),
dataType : 'json',
timeout : 10000,
success : function(response) {
// console.log("SUCCESS: ", response);
$(id + " #nwemail_success").html("<p>"+response.data+"</p>");
$(id + " #nwemail_success").css("display", "block");
$(id + " #newsletter_load").hide();
},
error : function(e) {
// console.log("ERROR: ", e);
},
done : function(e) {
// console.log("DONE");
}
});
} else {
$(id + " #newsletter_load").fadeOut( "slow");$(id + " #nwemail_error").css("display", "block");
$(id + " input").addClass("error");
}
});
});
});
</script>
<style>
.newsletter {
background: #2A5E88;
display: inline-block;
width: 100%;
float: left;
padding: 13px 7px;
position: relative;
}
.newsletter-load {
background: url(http://www.thehindu.com/static/theme/default/base/img/gif-load.gif) no-repeat center;
width: inherit;
height: 100%;
opacity: .5;
background-color: #FFF;
position: absolute;
top: 0px;
left: 0px;
display: none;
}
.nwemail-error .nwemail-success {
display:none;
}
.nwemail-success p {
padding: 10px 0 0 0;
font-size: 14px;
}
.nwemail-error {
margin-top: 10px;
padding: 5px;
background: #DA2753;
}
</style>
</div>
</div>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="http://www.thehindu.com/news/cities/Delhi/" class="tag-button section-button">Delhi</a>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div id="GATracker"
class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.relatet-slider2').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}]
});
});
</script>
<!---GA tracker for Article Page for Related Article - START -->
<script>
$(document).ready(function(){
$("#GATracker .e-p-slide, .e-p-slide-text").click(function() {
ga('send', 'event', 'Related Article Links', 'Related Article Links Click', 'Related Link Article');
return true;
});
});
</script>
<!---GA tracker for Article Page for Related Article - END-->
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="prev-story">
<a href="http://www.thehindu.com/news/cities/Delhi/court-allows-bank-to-recover-car-loan/article21891776.ece" class="prev-heading yellow-color">&laquo; Previous Story</a>
<a href="http://www.thehindu.com/news/cities/Delhi/court-allows-bank-to-recover-car-loan/article21891776.ece" class="story-text"> Court allows bank to recover car loan </a>
</div>
<div class="next-story">
<a href="http://www.thehindu.com/news/cities/Delhi/ews-patients-also-overcharged-at-fortis/article21892217.ece" class="next-heading yellow-color">Next Story &raquo;</a>
<a href="http://www.thehindu.com/news/cities/Delhi/ews-patients-also-overcharged-at-fortis/article21892217.ece" class="story-text">EWS patients also ‘overcharged’ at Fortis</a>
</div>
</div>
<div class="16099034 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Link – TH , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"753\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Link – TH , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece" data-widget-id="AR_4"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
</div>
<div class="14841185 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"565\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"250\"; var zflag_sz=\"77\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="20449531 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script type=\"text/javascript\">" +
" var idStart = \"content-body-\";" +
" var componentContainer = document.getElementsByClassName(\"article\")[0].getElementsByTagName(\"div\");" +
" for (var i = 0; i < componentContainer.length; i++) {" +
" var id = componentContainer[i].id;" +
" if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {" +
" var pTagList = componentContainer[i].getElementsByTagName('P');" +
" if (pTagList.length > 1) {" +
" var secondPTag = componentContainer[i].getElementsByTagName('p')[1];" +
"" +
" Element.prototype.appendAfter = function(element) {" +
" element.parentNode.insertBefore(this, element.nextSibling);" +
" };" +
" var newElement = document.createElement('div');" +
" newElement.id = 'div-gpt-ad-1507195142062-1';" +
" newElement.setAttribute(\"style\", \"text-align: center; \");" +
" newElement.appendAfter(secondPTag);" +
" break;" +
" }" +
" }" +
" }" +
"<" + "/script>" +
"<center>" +
"<!-- /22390678/Hindu_WAP_AT_Middle -->" +
"<div>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-1'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="20449533 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_WAP_AT_Bottom -->" +
"<center>" +
"<div id='div-gpt-ad-1507195142062-2' style='height:250px; width:300px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-2'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div id="comments"></div>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</div>
<div class="printfooter">
<p>
Printable version | Dec 20, 2017 12:12:03 AM | http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece
</p>
<p class="copyright">
&copy; The Hindu
</p>
</div>
<style>
#storyNextPopUp {
display: none !important;
}
@media (max-width: 1023px) and (min-width: 768px) {
.back-top {
bottom: 100px;
}
}
</style>
<div id="stickyfooterarticle">
<div class="close">
<span aria-hidden="true">×</span>
</div>
<div class="footercar">
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/delhi-metro-train-rams-into-wall-during-trial-run/article21937944.ece"
title="Updated: December 19, 2017 19:06 IST&#013;Published: December 19, 2017 19:04 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21937943.ece/BINARY/thumbnail/metro"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21937943.ece/ALTERNATES/LANDSCAPE_100/metro"
data-proxy-width=""
alt=""
title="A Delhi metro train rammed into a wall at Kalindi Kunj depot on December 19, 2017"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>Delhi metro train rams into wall during trial run </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/a-lifeline-for-vintage-cars/article21892332.ece"
title="Updated: December 19, 2017 01:40 IST&#013;Published: December 19, 2017 01:40 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3>A lifeline for vintage cars</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/ews-patients-also-overcharged-at-fortis/article21892217.ece"
title="Updated: December 19, 2017 07:43 IST&#013;Published: December 19, 2017 01:40 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/other-states/article21384916.ece/BINARY/thumbnail/FORTISGURUGRAM"
data-proxy-image="http://www.thehindu.com/news/national/other-states/article21384916.ece/ALTERNATES/LANDSCAPE_100/FORTISGURUGRAM"
data-proxy-width=""
alt=""
title="Fortis Hospital in Gurugram."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>EWS patients also ‘overcharged’ at Fortis</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/north-civic-body-to-launch-kiosk-offering-meals-at-10/article21892016.ece"
title="Updated: December 19, 2017 14:31 IST&#013;Published: December 19, 2017 01:38 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21892015.ece/BINARY/thumbnail/DE19-INDIAASIAFOODCRISIS"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21892015.ece/ALTERNATES/LANDSCAPE_100/DE19-INDIAASIAFOODCRISIS"
data-proxy-width=""
alt=""
title="The North Delhi civic body plans to launch food kiosks in all 104 wards within six months."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> North civic body to launch kiosk offering meals at ₹10 </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/hold-fresh-recruitment-tests-for-primary-teachers/article21891900.ece"
title="Updated: December 19, 2017 14:38 IST&#013;Published: December 19, 2017 01:38 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3>‘Hold fresh recruitment tests for primary teachers’</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/court-commutes-sentence/article21891896.ece"
title="Updated: December 19, 2017 14:42 IST&#013;Published: December 19, 2017 01:37 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Court commutes sentence </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/jamia-gets-high-performance-computing-laboratory/article21891786.ece"
title="Updated: December 19, 2017 14:46 IST&#013;Published: December 19, 2017 01:37 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Jamia gets High-Performance Computing laboratory</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/outcome-budget-review-ends/article21891785.ece"
title="Updated: December 19, 2017 14:27 IST&#013;Published: December 19, 2017 01:37 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21891784.ece/BINARY/thumbnail/DE19-DEPUTYCHIEFMINISTEROFDELHIMANISHSISODIA"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21891784.ece/ALTERNATES/LANDSCAPE_100/DE19-DEPUTYCHIEFMINISTEROFDELHIMANISHSISODIA"
data-proxy-width=""
alt=""
title="DE19-DEPUTYCHIEFMINISTEROFDELHIMANISHSISODIA"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Outcome Budget review ends </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/court-allows-bank-to-recover-car-loan/article21891776.ece"
title="Updated: December 19, 2017 15:01 IST&#013;Published: December 19, 2017 01:36 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Court allows bank to recover car loan </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/three-held-for-supplying-fake-currency-notes/article21891666.ece"
title="Updated: December 19, 2017 14:54 IST&#013;Published: December 19, 2017 01:36 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21891665.ece/BINARY/thumbnail/DE18-FAKECURRENCY"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21891665.ece/ALTERNATES/LANDSCAPE_100/DE18-FAKECURRENCY"
data-proxy-width=""
alt=""
title="Big catch: Special Cell officers with the seized Fake Indian Currency Notes in Delhi on Monday."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Three held for supplying fake currency notes </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/submit-detailed-action-plan-for-phase-ii-of-yamuna-cleaning-project/article21891663.ece"
title="Updated: December 19, 2017 14:29 IST&#013;Published: December 19, 2017 01:36 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3>‘Submit detailed action plan for phase II of Yamuna cleaning project’</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/govt-mulling-use-of-anti-smog-guns-to-reduce-pollution/article21891561.ece"
title="Updated: December 19, 2017 14:25 IST&#013;Published: December 19, 2017 01:35 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21891560.ece/BINARY/thumbnail/DE19-AIRPOLLUTIONSTANDALONE"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21891560.ece/ALTERNATES/LANDSCAPE_100/DE19-AIRPOLLUTIONSTANDALONE"
data-proxy-width=""
alt=""
title="Dry leaves and grass set afire at Ring Road in New Delhi on Monday"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Govt mulling use of anti-smog guns to reduce pollution </h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/duo-nabbed-within-hours-of-snatching-cell-phones/article21891456.ece"
title="Updated: December 19, 2017 14:57 IST&#013;Published: December 19, 2017 01:35 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Duo nabbed within hours of snatching cell phones</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/dismembered-body-found-in-a-drain/article21891454.ece"
title="Updated: December 19, 2017 14:59 IST&#013;Published: December 19, 2017 01:34 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Dismembered body found in a drain</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/it-turns-into-a-den-of-criminals-after-sunset/article21891369.ece"
title="Updated: December 19, 2017 14:52 IST&#013;Published: December 19, 2017 01:34 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> ‘It turns into a den of criminals after sunset’</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/greater-connectivity-for-noida-residents/article21891362.ece"
title="Updated: December 19, 2017 14:09 IST&#013;Published: December 19, 2017 01:34 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21891360.ece/BINARY/thumbnail/19DEMETRO"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21891360.ece/ALTERNATES/LANDSCAPE_100/19DEMETRO"
data-proxy-width=""
alt=""
title="Almost 95% of construction work on Noida Metro’s Aqua Line is complete. file photo"
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3> Greater connectivity for Noida residents</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/rape-victims-pregnancy-termination-plea-in-hc/article21891246.ece"
title="Updated: December 19, 2017 14:11 IST&#013;Published: December 19, 2017 01:33 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3>Rape victim’s pregnancy termination plea in HC</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/govt-orders-probe-into-girls-death-in-australia/article21891151.ece"
title="Updated: December 19, 2017 14:16 IST&#013;Published: December 19, 2017 01:33 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img
src="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg"
class="responsive" />
</span>
<h3> Govt orders probe into girl’s death in Australia</h3>
</div>
</a>
</div>
<div class="fooeterarticleswrapper">
<a href="http://www.thehindu.com/news/cities/Delhi/no-headway-in-sheesh-mahal-park-gang-rape-incident/article21891137.ece"
title="Updated: December 19, 2017 14:49 IST&#013;Published: December 19, 2017 01:32 IST">
<div class="footerstickylist">
<span class="fooetrstickyimg"> <img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21891136.ece/BINARY/thumbnail/DE18RAPE"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21891136.ece/ALTERNATES/LANDSCAPE_100/DE18RAPE"
data-proxy-width=""
alt=""
title="Shalimar Bagh’s Sheesh Mahal Park, where a 16-year-old was gang-raped by three men on December 1 6, in New Delhi on Monday."
class="media-object focuspoint adaptive placeholder"
/>
</span>
<h3>No headway in Sheesh Mahal Park gang-rape incident</h3>
</div>
</a>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
$('.footercar').slick({
slidesToShow: 4,
slidesToScroll: 1,
// vertical: true,
autoplay: false,
autoplaySpeed: 3000,
draggable: true,
swipeToSlide: true,
//variableWidth: true,
arrows: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [{
breakpoint: 1599,
settings: {
slidesToShow: 4,
slidesToScroll: 1
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 2,
slidesToScroll: 1
}
},
{
breakpoint: 768,
settings: "unslick"
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div class="20449535 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_WAP_AT_Footer -->" +
"<center>" +
"<div id='div-gpt-ad-1507195142062-3'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507195142062-3'); });" +
"<" + "/script>" +
"</div>" +
"</center>" +
"<!-- mCanvas Site Code Starts Here (Required) -->" +
"<" + "script type=\"text/javascript\">" +
"	(function(){" +
"	var param = {" +
"	\"pk\": \"vbv80\"," +
"	\"aduid\": 112" +
"	};" +
"	var d=top.document,s=d.createElement(\"script\"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+\"_\"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+\"=\"+encodeURIComponent(param[p]));s.src=\"//ic.ph.affinity.com/init.js?\"+u.join(\"&\");s.type=\"text/javascript\";d.getElementsByTagName(\"head\")[0].appendChild(s);" +
"	})();" +
"<" + "/script>";
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<aside class="hidden-sm hidden-xs">
<div class="row">
<div id="test_ad_17989426" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_17989426', 'var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_CPD-For-News , publisher: Hindu -->
</div>
<div id="test_ad_21039633" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_Health_RT , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="39/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_21039633', 'var zflag_nid="2132"; var zflag_cid="39/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_Health_RT , publisher: Hindu -->
</div>
<div id="test_ad_14844775" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844775', 'var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
</div>
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece/wf.fragment/3b04dc93-2a88-40d0-8bce-7632896f58b8"
data-elementwidth="1140.0"
data-skip-profiles=""></div>
<div class="clear"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Delhi/give-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g/article21891974.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="test_ad_14844882" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844882', 'var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
</div>
<div class="col-xs-12">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story">
<a href="http://www.thehindu.com/news/cities/Delhi/north-delhi-to-get-13-surface-parking-lots/article21891135.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article21891134.ece/BINARY/thumbnail/parkingcol"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article21891134.ece/ALTERNATES/LANDSCAPE_100/parkingcol"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<h3>
<a href="http://www.thehindu.com/news/cities/Delhi/north-delhi-to-get-13-surface-parking-lots/article21891135.ece" class="promoted-news-heading left" title="Updated: December 19, 2017 14:14 IST&#013;Published: December 19, 2017 01:32 IST">
North Delhi to get 13 surface parking lots
</a>
</h3>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Municipal Corporation says new lots will be able to accommodate 3,500 cars
</p>
<a href='http://www.thehindu.com/profile/author/Soumya-Pillai-5708/'class='person-name lnk'>Soumya Pillai</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li>
<i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/cities/Delhi/north-delhi-to-get-13-surface-parking-lots/article21891135.ece' data-share-text=' North Delhi to get 13 surface parking lots' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div>
<!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
<div class="3x_CuratedListImgCarousel">
<div class="col-xs-12 hover-icon">
<div class="promoted-story clic-container">
<div class="promoted-story-heading clic-heading-container">
<a class="promoted-news-heading clic-heading left">
Top Picks in The Hindu today
</a> </div>
<div class="clic-slider">
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Hyderabad/in-hyderabad-a-lake-thats-calm-and-compost/article21942999.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Hyderabad/article21942998.ece/BINARY/thumbnail/TH20HYACINTH4"
data-proxy-image="http://www.thehindu.com/news/cities/Hyderabad/article21942998.ece/ALTERNATES/LANDSCAPE_100/TH20HYACINTH4"
data-proxy-width=""
alt=""
title="The hyacinth is removed, to be turned into organic fertilizer."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Hyderabad/in-hyderabad-a-lake-thats-calm-and-compost/article21942999.ece">In Hyderabad, a lake that’s calm and compost</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/movies/steaming-ahead-at-top-speed/article21910918.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/life-and-style/article21910911.ece/BINARY/thumbnail/19BGMTITANIC"
data-proxy-image="http://www.thehindu.com/life-and-style/article21910911.ece/ALTERNATES/LANDSCAPE_100/19BGMTITANIC"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/movies/steaming-ahead-at-top-speed/article21910918.ece">Twenty years later 'Titanic' continues to be part of popular culture </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/entertainment/supreme-court-sets-aside-hc-order-on-revocation-of-censor-certificate-to-tamil-film-new/article21937984.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/entertainment/article21937983.ece/BINARY/thumbnail/NEW"
data-proxy-image="http://www.thehindu.com/entertainment/article21937983.ece/ALTERNATES/LANDSCAPE_100/NEW"
data-proxy-width=""
alt=""
title="S.J. Suryah and Simran in ‘New’."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/entertainment/supreme-court-sets-aside-hc-order-on-revocation-of-censor-certificate-to-tamil-film-new/article21937984.ece">With SC order, Tamil film ‘New’ to see the light of day again</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/kozhikode/a-protest-by-selling-tea-and-snack-for-10/article21871207.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/kozhikode/article21871204.ece/BINARY/thumbnail/18CTTEAPROTEST"
data-proxy-image="http://www.thehindu.com/news/cities/kozhikode/article21871204.ece/ALTERNATES/LANDSCAPE_100/18CTTEAPROTEST"
data-proxy-width=""
alt=""
title="The makeshift shop selling tea and snacks at ₹10 set up by a group of farmers at Koodaranhi against price hike at restaurants in the area."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/kozhikode/a-protest-by-selling-tea-and-snack-for-10/article21871207.ece">A protest, by selling tea and snack for ₹10</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/manuscript-magazines-a-hit-among-statisticians/article21864626.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/cities/Thiruvananthapuram/article21864625.ece/BINARY/thumbnail/TH19PG1%20Honey-01"
data-proxy-image="http://www.thehindu.com/news/cities/Thiruvananthapuram/article21864625.ece/ALTERNATES/LANDSCAPE_100/TH19PG1%20Honey-01"
data-proxy-width=""
alt=""
title="The initiative also helps to promote Malayalam."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/manuscript-magazines-a-hit-among-statisticians/article21864626.ece"> ‘Manuscript magazines’ a hit among statisticians</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/national/karnataka/the-last-dancing-bear-marks-7-years-of-freedom/article21871581.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/national/karnataka/article21871580.ece/BINARY/thumbnail/19BG-DANCINGBEAR"
data-proxy-image="http://www.thehindu.com/news/national/karnataka/article21871580.ece/ALTERNATES/LANDSCAPE_100/19BG-DANCINGBEAR"
data-proxy-width=""
alt=""
title="Raju, the 15-year-old sloth bear."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/national/karnataka/the-last-dancing-bear-marks-7-years-of-freedom/article21871581.ece"> The last ‘dancing bear’ marks 7 years of freedom </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/life-and-style/food/pay-with-bitcoin-and-get-free-biryani-at-this-chennai-restaurant/article21832095.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/life-and-style/article21832094.ece/BINARY/thumbnail/19mpbitcoin1jpg"
data-proxy-image="http://www.thehindu.com/life-and-style/article21832094.ece/ALTERNATES/LANDSCAPE_100/19mpbitcoin1jpg"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/life-and-style/food/pay-with-bitcoin-and-get-free-biryani-at-this-chennai-restaurant/article21832095.ece">Pay with bitcoin and get free biryani at this Chennai restaurant</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/international/no-charge-for-awesomeness-china-japan-bond-over-panda/article21860071.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/international/article21860070.ece/BINARY/thumbnail/19TH-CUB"
data-proxy-image="http://www.thehindu.com/news/international/article21860070.ece/ALTERNATES/LANDSCAPE_100/19TH-CUB"
data-proxy-width=""
alt=""
title="Inner peace: Xiang Xiang munches on bamboo at the Ueno Zoological gardens in Tokyo on Monday."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/international/no-charge-for-awesomeness-china-japan-bond-over-panda/article21860071.ece">No charge for awesomeness: China, Japan bond over panda</a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/news/international/france-dubs-120-days-of-sodom-a-national-treasure-to-stop-sale/article21859086.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/news/international/article21859085.ece/BINARY/thumbnail/19TH-SODOM"
data-proxy-image="http://www.thehindu.com/news/international/article21859085.ece/ALTERNATES/LANDSCAPE_100/19TH-SODOM"
data-proxy-width=""
alt=""
title="Marquis de Sade’s original rolled manuscript of The 120 Days of Sodom ."
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/news/international/france-dubs-120-days-of-sodom-a-national-treasure-to-stop-sale/article21859086.ece">France dubs 120 Days of Sodom a national treasure to stop sale </a>
</div>
</div>
</div>
<div class="clic-slide">
<div class="clics-img-text">
<div class="clics-cont">
<a href="http://www.thehindu.com/sci-tech/technology/internet/todays-google-doodle-celebrates-the-beginning-of-christmas-season/article21830395.ece"><span class="clics-text-img">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE"
data-src-template="http://www.thehindu.com/sci-tech/technology/internet/article21830401.ece/BINARY/thumbnail/doodle%201jpg"
data-proxy-image="http://www.thehindu.com/sci-tech/technology/internet/article21830401.ece/ALTERNATES/LANDSCAPE_100/doodle%201jpg"
data-proxy-width=""
alt=""
title=""
class="media-object lazy adaptive placeholder"
/>
</span></a>
<a href="http://www.thehindu.com/sci-tech/technology/internet/todays-google-doodle-celebrates-the-beginning-of-christmas-season/article21830395.ece">Today's Google Doodle celebrates the beginning of Christmas season</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.clic-slider').slick({
slidesToShow: 3,
vertical: true,
autoplay: false,
autoplaySpeed: 3000,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div id="test_ad_14845301" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845301', 'var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
</div>
<div id="test_ad_14845321" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Hindu_Article_ROS , publisher: Hindu -->
<script type="text/javascript">	var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="727"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845321', 'var zflag_nid="2132"; var zflag_cid="727"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);	</script>
<!-- end ZEDO for channel: Hindu_Article_ROS , publisher: Hindu -->
</div>
<div class="14845308 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><" + "/script>" +
"<!-- Hindu_HP+ROS_BR_300x250 -->" +
"<div class=\"stickyads\">" +
"<ins class=\"adsbygoogle\"" +
" style=\"display:inline-block;width:300px;height:250px\"" +
" data-ad-client=\"ca-pub-3185547171517244\"" +
" data-ad-slot=\"6432033604\"></ins></div>" +
"<" + "script>" +
"(adsbygoogle = window.adsbygoogle || []).push({});" +
"<" + "/script>" +
"";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
</aside>
</div>
</div>
</section>
<div class="14842303 hidden-md hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\" async><" + "/script>";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</header>
<section class=" " >
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/wf.fragment/8471d1c2-83bb-453d-999e-4cf0ab7c130a"
data-elementwidth="1140"
data-skip-profiles="small"></div>
<div class="33_1x_StoryNextPopUp storyNextPopUp" id="storyNextPopUp">
<div class="SNextP3x1-container hidden-xs hidden-sm">
<button class="nextStoryClose">Close X</button>
<div class="story-card">
<a href="http://www.thehindu.com/news/cities/Delhi/ews-patients-also-overcharged-at-fortis/article21892217.ece" class="story-card-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.png"
data-variant="SQUARE" data-device-variant=""
data-src-template="http://www.thehindu.com/news/national/other-states/article21384916.ece/BINARY/thumbnail/FORTISGURUGRAM"
data-proxy-image="http://www.thehindu.com/news/national/other-states/article21384916.ece/ALTERNATES/SQUARE_215/FORTISGURUGRAM"
data-proxy-width=""
alt=""
title="Fortis Hospital in Gurugram."
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="story-card-news">
<span class="story-card-heading">
<a class="SNextP3x1-next-story yellow-color" href="http://www.thehindu.com/news/cities/Delhi/ews-patients-also-overcharged-at-fortis/article21892217.ece">Next Story &gt;&gt;</a>
</span>
<a href="http://www.thehindu.com/news/cities/Delhi/ews-patients-also-overcharged-at-fortis/article21892217.ece" class="story-card-news-text">
EWS patients also ‘overcharged’ at Fortis
</a>
</div>
</div>
</div>
</div>
<script>
$( document ).ready(function() {
$( "div#storyNextPopUp .nextStoryClose" ).click(function() {
$( "div#storyNextPopUp .story-card" ).toggle( "fast" );
$(this).text(function(i, text){
return text === "view next story" ? "close x" : "view next story";
});
});
});
</script>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
<div class="container">
<div class="full-width-add-footer250 hidden-xs hidden-sm">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- /22390678/Hindu_DT_Footer_970x250 -->" +
"<center>" +
"<div id='div-gpt-ad-1505911471949-0' style='height:250px; width:970px;'>" +
"<" + "script>" +
"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505911471949-0'); });" +
"<" + "/script>" +
"</div>" +
"</center>";
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
</section>
<footer class=" " >
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="http://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</div>
<div class="trading-menu clear">
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<ul>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="https://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/elections/" >
Elections
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/elections/gujarat-2017/" >
Gujarat 2017
</a>
</li>
<li>
<a href="http://www.thehindu.com/elections/himachal-pradesh-2017/" >
Himachal Pradesh 2017
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/budget/" >
Budget
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/real-estate/" >
Real Estate
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="http://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/children/" >
Children
</a>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/luxury/" >
Luxury
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/science/" >
Science
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="http://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="http://www.thehindu.com/crossword/" >
Crossword
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="http://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="http://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="http://www.thehindu.com/theatre-fest/" >
Theatre - Fest
</a>
</li>
<li>
<a href="http://www.thehindu.com/november-fest/" >
November Fest
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="http://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="http://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="http://www.thehindu.com/social/" >
Social
</a>
</li>
<li>
<a href="http://www.thehindu.com/aboutus/" >
About Us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<span>CONNECT WITH US</span>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter!" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkdin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="container">
<section id="GA-tracking-bottom"
class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><<a target="_blank" href="http://www.thehindu.com/newsletter-subscription/" class="usernews" title="Subscribe to our Newsletter"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user androidos" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
<li><a href="https://epaper.thehindu.com" class="ePaper" title="ePaper">ePaper</a></li>
<!-- <li><a href="https://epaper.thehindu.com" class="user" title="ePaper"><i class="fa fa-newspaper-o"></i></a></li> -->
</ul>
</div>
<!-- [/Socialize] -->
<div class="footer-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png" alt="Return to frontpage">
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
</section>
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="active">
<a href="http://www.thehindu.com/news/">
News
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/opinion/">
Opinion
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/business/">
Business
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/elections/">
Elections
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/aboutus/">
About Us
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/termsofuse/">
Terms of Use
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/privacypolicy/">
Privacy Policy
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/contacts/">
Contacts
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/archive/">
Archive
</a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/" target="">
The Hindu
</a>
</li>
<li class="">
<a href="http://tamil.thehindu.com/" target="">
தி இந்து
</a>
</li>
<li class="">
<a href="http://www.thehindubusinessline.com/" target="">
Business Line
</a>
</li>
<li class="">
<a href="http://www.bloncampus.com/" target="">
BL on Campus
</a>
</li>
<li class="">
<a href="http://www.sportstarlive.com/" target="">
Sportstarlive
</a>
</li>
<li class="">
<a href="http://www.frontline.in/" target="">
Frontline
</a>
</li>
<li class="">
<a href="http://www.thehinducentre.com/" target="">
The Hindu Centre
</a>
</li>
<li class="">
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" target="">
RoofandFloor
</a>
</li>
<li class="">
<a href="https://steptest.in/" target="">
STEP
</a>
</li>
<li class="">
<a href="http://www.youngworldclub.com/" target="">
Young World Club
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/publications/" target="">
Publications
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/ebooks/" target="">
eBooks
</a>
</li>
<li class="">
<a href="https://www.thehinduimages.com/" target="">
Images
</a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" target="">
Classifieds
</a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color">Send your feedback to:</span>
<a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>Copyright© 2017, The Hindu
</div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
<script type="text/javascript">
if (isDesktop || isLargeDesktop) {
ws_ref = document.createElement('script');
ws_ref.setAttribute("type", "text/javascript");
ws_ref.setAttribute("src", "//cdn.moengage.com/webpush/moe_webSdk.min.latest.js");
document.getElementsByTagName("head")[0].appendChild(ws_ref);
var resolvers = {};
var js_promise = new Promise(function(resolve, reject) {
resolvers['js_resolver'] = resolve
});
ws_ref.onload = function() {
resolvers['js_resolver']()
}
js_promise.then(function() {
Moengage = moe({
app_id: "J1W9LOVZZM69GGDZEUXUP6B9",
debug_logs: 0
});
});
window.addEventListener("MOE_OPT_IN", function(e) {
if (e.detail == "opt_in_shown") {
ga('send', 'event', "Hard Notification", "popup", "View");
} else if (e.detail == "opt_in_allowed") {
ga('send', 'event', "Hard Notification", "click", "Allow");
} else if (e.detail == "opt_in_blocked") {
ga('send', 'event', "Hard Notification", "click", "Block");
} else if (e.detail == "opt_in_dismissed") {
ga('send', 'event', "Hard Notification", "click", "Dismiss");
} else if (e.detail == "soft_ask_shown") {
ga('send', 'event', "Soft Notification", "popup", "View");
} else if (e.detail == "soft_ask_allowed") {
updatePushNotification(e.detail);
ga('send', 'event', "Soft Notification", "click", "Allow");
} else if (e.detail == "soft_ask_closed") {
ga('send', 'event', "Soft Notification", "click", "Close");
}
});
$(function() {
$(document.body).on("mouseup", "#moe-push-div button.btn-1", function() {
ga('send', 'event', "Soft Notification", "click", "No Thanks");
});
});
$(document).ready(function(e) {
updatePushNotification('on_page_ready');
});
function updatePushNotification(eventName) {
if (hinduStore.lsSupport()) {
if ('soft_ask_allowed' == eventName) {
$('div.moe-push-class .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
if ($(this).prop("checked")) {
$('.notification-link .segmentation-list input[name=' + name + ']').prop('checked', true);
Moengage.add_user_attribute("segment_" + name, true);
segmentationGATracking(1, $(this));
} else {
segmentationGATracking(0, $(this));
}
});
$('.notification-link').fadeIn();
} else {
var moengage_data = localStorage.getItem("moengage_data");
if (moengage_data) {
var user_attr = JSON.parse(moengage_data).user_attr;
var opted_segmented_notification = false;
if (user_attr['Web Push Preference'] === 'granted') {
$('.notification-link').fadeIn();
$('.notification-link .segmentation-list input[type=checkbox]').each(function(index) {
var name = $(this).prop("name");
var segment = user_attr['segment_' + name];
if (segment === true) {
opted_segmented_notification = true;
$(this).prop("checked", true);
}
});
if (!opted_segmented_notification) {
$('.notification-link .notification-tip-holder').fadeIn();
setTimeout(function() {
$('.notification-link .notification-tip-holder').fadeOut();
}, 30000);
}
}
}
$('.notification-link .fa.fa-bell').click(function(e) {
$('.notification-link .notification-tip-holder').fadeOut();
$('.notification-link .update.notification-wrapper').toggle();
}).mouseover(function(e) {
$('.notification-link .notification-tip-holder').fadeIn();
}).mouseout(function(e) {
$('.notification-link .notification-tip-holder').fadeOut();
});
$('.notification-link span#close').click(function(e) {
$('.notification-link .update.notification-wrapper').fadeOut();
});
$('.notification-link button.btn-2').click(function(e) {
$('.notification-link .segmentation-list input[type=checkbox]').each(function(index) {
var moengage_data = localStorage.getItem("moengage_data");
var user_attr = JSON.parse(moengage_data).user_attr;
if (moengage_data) {
var name = $(this).prop("name");
var segment = user_attr['segment_' + name];
if (segment === true) {
if (!$(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, false);
segmentationGATracking(2, $(this));
}
} else if (segment === false) {
if ($(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, true);
segmentationGATracking(1, $(this));
}
} else {
if ($(this).prop("checked")) {
Moengage.add_user_attribute("segment_" + name, true);
segmentationGATracking(1, $(this));
} else {
segmentationGATracking(0, $(this));
}
}
}
$('.notification-link .update.notification-wrapper').fadeOut();
});
});
}
} else {
// For IE
$('.notification-link').remove();
}
}
}
function segmentationGATracking(action, input) {
var eventAction = "";
if (0 === action) {
eventAction = "undecided";
} else if (1 === action) {
eventAction = "subscribe";
} else if (2 === action) {
eventAction = "un-subscribe";
}
var label = $(input).closest('label').text();
ga('send', 'event', "Segmented Notification", eventAction, label);
}
</script>
<!-- Sticky Script Start -->
<script type='text/javascript'>
eagerLoading();
$(function(){
if((isDesktop || isLargeDesktop) && location.href.match(/article[\d]*.ece/) ){
var refernode = $("aside > .row >div:last-child .stickyads");
var fixedcssSelector = refernode.children("iframe,ins"); var parentnode = $('.article-cont > .row >.col-xs-12');
var topOffset=60;
var bottomOffset=25;
var leftOffset=0;
var rightOffset=10;
if(refernode.length > 0 && fixedcssSelector.length > 0 && parentnode.length > 0 ) {
window.addEventListener("scroll", function(){fixBottomBanner(refernode,fixedcssSelector,parentnode,topOffset,bottomOffset,leftOffset,rightOffset)});
}
}
});
<!-- remove it in next deployment-->
$(function(){
var lazyHandler1 = function(event, slick, currentSlide , nextSlide){
$(slick.$list.context).find("img.lazy[src*='/static/']").lazyload();
if($(slick.$list.context).find("img.lazy[src*='/static/']").length == 0){	$(slick.$list.context).unbind("beforeChange",lazyHandler1); }
};
$(".slick-slider").on('beforeChange',lazyHandler1 );});
</script>
<!-- Sticky Script End-->
<style>
.stickyads{width:300px;height:250px;}
</style>
<script>
$( document ).ready(function() {
$("img.lazy").lazyload();
});
<!---GA tracker for social media - start -->
$(document).ready(function () {
$("#GA-tracking-top .fb").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Facebook');
return true;
});
$("#GA-tracking-bottom .fb").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Facebook');
return true;
});
$("#GA-tracking-top .tw").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link twitter');
return true;
});
$("#GA-tracking-bottom .tw").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link twitter');
return true;
});
$("#GA-tracking-top .in").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link linkedin');
return true;
});
$("#GA-tracking-bottom .in").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link linkedin');
return true;
});
$("#GA-tracking-top .ins").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Instagram');
return true;
});
$("#GA-tracking-bottom .ins").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Instagram');
return true;
});
$("#GA-tracking-top .news").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link newsletter');
return true;
});
$("#GA-tracking-bottom .news").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link newsletter');
return true;
});
$("#GA-tracking-top .androidos").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link Android & iOS');
return true;
});
$("#GA-tracking-bottom .androidos").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link Android & iOS');
return true;
});
$("#GA-tracking-top .ePaper").click(function () {
ga('send', 'event', 'Header Links', 'Header Links Click', 'Header Link epaper');
return true;
});
$("#GA-tracking-bottom .ePaper").click(function () {
ga('send', 'event', 'Footer Links', 'Footer Links Click', 'Footer Link epaper');
return true;
});
$('*[id^="content-body"] p a').click(function () {
ga('send', 'event', 'Inline Links', 'Inline Links Click', 'Inline Link');
return true;
});
$("._hoverrDone div.also-view-container .also-view-img-,.article-topics-container .topic-1").click(function () {
ga('send', 'event', 'More-In Links', 'More-In Links Click', 'More In');
return true;
});
$('*[id^="content-body"] .also-view-text-cont p').click(function () {
ga('send', 'event', 'Also-Read Links', 'Also-Read Links Click', 'Also Read');
return true;
});
$(".artNL .nl-submit").click(function () {
ga('send','event','Article Bottom','NewsletterClick_Article Bottom','NewsletterCallToAction_ArticleBottom')
return true;
});
$(".NLemail .nl-submit").click(function () {
ga('send','event','Newsletter_Headerlanding','NewsletterClick_Headerlanding ','NewsletterCallToAction_Headerlanding')
return true;
});
$("#GA-tracking-top .usernews").click(function () {
ga('send','event','Newsletter_Top_Header','NewsletterClick_Header ','NewsletterCallToAction_Headernewsletter')
return true;
});
$(".hpNL .nl-submit").click(function () {
ga('send','event','Subscription Widget Home Page','NewsletterClick_WidgetHomepage ','NewsletterCallToAction_WidgetHomepage')
return true;
});
$("#stickyfooterarticle .fooeterarticleswrapper a").click(function () {
ga('send','event','Footer Sticky','FooterSticky_Article Bottom','FooterStickyCallToAction_ArticleBottom')
return true;
});
});
<!---GA tracker for social media - end -->
</script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://www.thehindu.com/analysis-logger/Logger?rt=1&ctxId=203&contextPath=16-157-170-203-&pubId=2&cat=&meta=read-story&objId=21891974&type=article&title=Give+us+12+officials+to+deal+with+fee+complaints%2c+Sisodia+tells+L-G&url=http%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fDelhi%2fgive-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g%2farticle21891974.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=203&amp;contextPath=16-157-170-203-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=21891974&amp;type=article&amp;title=Give+us+12+officials+to+deal+with+fee+complaints%2c+Sisodia+tells+L-G&amp;url=http%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fDelhi%2fgive-us-12-officials-to-deal-with-fee-complaints-sisodia-tells-l-g%2farticle21891974.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" ></script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="http://www.thehindu.com/static/js/modernizr.js"></script>-->
<script type="text/javascript" src="http://www.thehindu.com/static/js/wf-site.36bd9fd048d502f17ba58faa3b0a92dd.min.js"></script>
<script>
(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/plug-in.fe6a83e402fd607173fb86977be7c26a.min.js"></script>
<script src="http://www.thehindu.com/static/theme/default/base/js/default-base.65c485800ff0bfabc79a2f1426ff94de.min.js"></script> <script>
$(document).ready(function(){
var font_key = "article_font_id";
$(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
hinduStore.save(font_key, $(this).attr('id'), 1);
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(".edite-text-cont a#" + tmpObj).click();
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
var selector = "ul.aricle-sticky-share li a, ";
selector += "ul.aricle-share li a";
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "http://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type="text/javascript">
var VUUKLE_API_KEY = "432081eb-6e8e-4abc-a88f-ca5357aa7244";
var GA_CODE = "";
var VUUKLE_COL_CODE = "1f57a5";
var CHAR_COUNT_VUUKLE = "1000";
var LANG = "";
var VALUE = "";
if($("#vuukle_div").length > 0){	create_vuukle_platform(VUUKLE_API_KEY, "21891974","0", "news,cities,Delhi", "Give us 12 officials to deal with fee complaints, Sisodia tells L-G", LANG,VALUE,CHAR_COUNT_VUUKLE, GA_CODE, VUUKLE_COL_CODE);
}
</script>
<script type="text/javascript">
$( document ).ready(function() {
VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
commentcount("https://vuukle.com/api.asmx/getCommentCountListByHost?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=" + VUUKLE_HOST,countlist);
});
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
if(count > 0){
WFLazyLoader.loadFragment();
}
}
}, 1000);
});
</script>
<div class="overlay-screen"></div>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
</body>
</html>
