<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>
Plea in HC against cap on daily withdrawals - The Hindu
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content=""/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/favicon.ico"/>
<link rel="icon" type="image/ico" href="http://www.thehindu.com/favicon.ico"/>
<link rel="apple-touch-icon" href="http://www.thehindu.com/apple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/apple-touch-icon-precomposed.png"/>
<meta name="msapplication-starturl" content="http://www.thehindu.com/"/>
<meta name="msapplication-task"
content="name=News; action-uri=http://www.thehindu.com/news/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Opinion; action-uri=http://www.thehindu.com/opinion/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Sport; action-uri=http://www.thehindu.com/sport/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Business; action-uri=http://www.thehindu.com/business/; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="msapplication-task"
content="name=Subscribe to RSS; action-uri=http://www.thehindu.com/news/cities/Delhi/?service=rss; icon-uri=http://www.thehindu.com/favicon.ico"/>
<meta name="fragment" content="!">
<meta name="author" content="Staff Reporter"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content=""/>
<meta rel="link" id="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece"/>
<meta name="DC.date.issued" content="2016-11-23"/>
<meta property="article:section" content="Delhi"/>
<meta property="article:published_time" content=""/>
<meta property="article:modified_time" content="2016-11-23T01:00:57+05:30"/>
<meta property="article:tag" content=""/>
<script>(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thehindu.com/";
/* Client-side device detection */
var WFClientTypeDef = {"medium":"(min-width: 768px) and (max-width: 1023px)","xlarge":"(min-width: 1600px)","large":"(min-width: 1024px) and (max-width: 1599px)","small":"(max-width: 767px)"};
var imageSizes = [80, 100, 115, 155, 170, 215, 230, 240, 300, 320, 355, 435, 460, 480, 615, 660, 730, 810, 960, 1080, 1140];
var isMobile=false;
var isTablet=false;
var isDesktop=false;
var isLargeDesktop=false;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
isLargeDesktop=true; break;
case "large":
isDesktop=true;
break;
case "medium":
isTablet=true; break;
case "small":
isMobile=true;
break;
}
break;
}
}
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<meta property="fb:app_id" content="137450626398044"/>
<meta property="og:site_name" content="The Hindu"/>
<meta property="og:url" content="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plea in HC against cap on daily withdrawals" />
<meta property="og:description" content="‘Affecting right to livelihood’“A reading of the notification shows that Clause 2 (VI) was intended for cash deposits, which were to be tendered between November 9 and December 30. This clause as well" />
<meta property="og:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="The_Hindu">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Plea in HC against cap on daily withdrawals">
<meta name="twitter:description" content="‘Affecting right to livelihood’“A reading of the notification shows that Clause 2 (VI) was intended for cash deposits, which were to be tendered between November 9 and December 30. This clause as well">
<meta name="twitter:image" content="http://www.thehindu.com/static/theme/default/base/img/og-image.jpg">
<div class="overlay-screen"></div>
<style type="text/css">
@media (max-width: 1023px) and (min-width: 768px) {
.trending-menu > ul > li:nth-child(n+2) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+7) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+7) {display: none;}
/* Main Menu */
#main-menu > ul > li:nth-child(n+7) {display: none !important;}
#main-menu > ul > li:nth-last-child(-n+2) {display: block !important;}
}
@media (min-width: 1024px) and (max-width: 1599px){
.trending-menu > ul > li:nth-child(n+5) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+9) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+10) {display: none;}
/* Main menu */
#main-menu > ul > li:nth-child(n+10) {display: none;}
#main-menu > ul > li:nth-last-child(-n+2) {display: block;}
}
@media (min-width: 1600px) {
.trending-menu > ul > li:nth-child(n+6) {display: none;}
.list-inline > ul > li:nth-child(n+4) {display: none;}
.sub-menu-sticky > ul > li:nth-child(n+13) {display: none;}
.city-menu-1 > nav > ul > li:nth-child(n+13) {display: none;}
}
.add
{
position: initial !important;
}
/*.add{ height: auto !important; width: auto !important;
line-height : 0px !important;
margin-bottom : 13px !important;
}
.add_1 {
width: 300px;
height: 250px;
background: #DDD;
margin-bottom: 20px;
display: inline-block;
line-height: 250px;
}*/
.test-crossword-wrap {
padding: 15px 30px 0;
width: 920px;
}
@media (max-width: 1599px) {
.test-crossword-wrap {
width: 660px;
}
}
@media (min-width: 1px) and (max-width: 767px)
{
.test-crossword-wrap {
width: 100%;
}
}
div#popup-menu {
background: #2A5E88;
color: #FFF;
bottom: 0;
height: auto;
left: 0;
position: fixed;
right: 0;
top: 0px;
width: 100%;
height: 100%;
/* opacity: 0; */
/* visibility: hidden; */
/* display: none; */
clear: both;
z-index: 99999999999999999 !important;
overflow: scroll;
padding-top: 50px;
}
.column-33x3 .ES2-100x4-text1-content::after {
background:none !important;	}
/*Added this CSS to give padding to Labels */
.padd-both {
margin-right: auto;
margin-left: auto;
padding-left: 10px;
}
/*Added this CSS to give padding to Labels */
#subnav-tpbar {
padding-left: 10px;
}
div.tpaper a{
font-family: 'TundraWeb', serif !important;
font-size: 16px;
}
#subnav-tpbar {
font-size: 12px;
margin-bottom: 3px;
min-height: 1px;
font-family: 'Fira-Sans', sans-serif;
}
#subnav-tpbar a {
background-color: #133B5A !important;
display: block;
float: left;
padding: 2px 4px 2px 4px;
margin: 0 1px 0 2px;
text-transform: capitalize;
color: #FFF;
border-bottom: 2px solid #FFF;
}
.city-name.archive-menu-1 {
margin-top: 12px;
}
iframe{max-width: none !important;}
.city-popup .dd-slide span.teaser-text {
display: inline;
}
.column-33x3WBg-text-cont.column-33x3BBg-txt-cont:after {
content: "";
position: absolute;
width: 50%;
height: 30px;
bottom: 0;
right: 0;
background: -moz-linear-gradient(left, rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 0.9) 50%, rgba(255, 255, 255, 1) 100%);
background: -webkit-linear-gradient(left, rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 0.9) 50%, rgba(255, 255, 255, 1) 100%);
background: linear-gradient(to right, rgba(255, 255, 255, 0) 0%, rgb(19, 59, 90) 50%, rgb(19, 59, 90) 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=1 );
}
p.ES2-100x4-text1-content {
max-height: 308px;
}
.column-33x3WBg-text-cont:after {
content: "";
position: absolute;
width: 40%;
height: 39px;
bottom: 0;
right: 0;
background: -moz-linear-gradient(left, rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 0.9) 50%, rgba(255, 255, 255, 1) 100%);
background: -webkit-linear-gradient(left, rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 0.9) 50%, rgba(255, 255, 255, 1) 100%);
background: linear-gradient(to right, rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 0.9) 50%, rgba(255, 255, 255, 1) 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=1 );
}
p.ES2-100x4-text1-content {
max-height: 308px;
}
.story-card-main-heading-package {
color: #133b5a;
margin-bottom: 15px;
font-size: 22px;
line-height: 24px;
padding-right: 10px;
text-shadow: none;
display: block;
font-family: "Fira-Sans-Semibold",sans-serif;
}
.article{width:100%}
@media (min-width: 1024px) and (max-width: 1599px)
{
.article{width:660px;}
}
@media (min-width: 1600px)
{
.article{width:920px;}
}
div.top-add {
text-align: center;
width: 100%;
background: #E6E6E1;
line-height: initial;
}
</style>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:id:ipad" content="584786636"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('create', 'UA-10158580-27', 'auto', 'clientTracker');
ga('send', 'pageview');
ga('clientTracker.send', 'pageview');
</script>
<script type="text/javascript" src="http://ht-thw.hoverr.media/js/tera_hindu_web.js" async="true"></script>
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu_ROS_Interstitial , publisher: Hindu , Ad Dimension: Intromercial - 1 x 1 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"326\"; var zflag_sid=\"1\"; var zflag_width=\"1\"; var zflag_height=\"1\"; var zflag_sz=\"16\";" +
"var zflag_background_color=\"#FFFFFF\"; var zlflag_lightbox_right_header= \"click here to go to thehindu.com\"; var zflag_opacity=\"100\";<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu_ROS_Interstitial , publisher: Hindu , Ad Dimension: Intromercial - 1 x 1 -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
<link rel="canonical" href="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece"/>
<link href="http://www.thehindu.com/static/css/wf-helper-classes.css" rel="stylesheet">
<link href="http://www.thehindu.com/static/theme/default/base/css/default-base.d3f6e83f1f09dfd544ffff0b9681f37c.css" rel="stylesheet"> <link href="http://www.thehindu.com/static/css/minimalist.css" rel="stylesheet">
<link href="http://www.thehindu.com/static/css/mediaelementplayer.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/static/css/print.css" media="print"/>
<!--[if lt IE 9]>
<script src="http://www.thehindu.com/static/js/html5shiv.js"></script>
<script src="http://www.thehindu.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398210" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" />
</noscript>
</head>
<body class="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<section class=" " >
<div class="top-add hidden-xs hidden-sm ad-box">
<script type="text/javascript">
new function(d) {
var adcode = " <center><!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu_News_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"8/1\"; var zflag_sid=\"1\"; var zflag_width=\"728\"; var zflag_height=\"90\"; var zflag_sz=\"14\";" +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu_News_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->" +
"</center>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</section>
<div class="container-main">
<header class="article-header-cont " role="banner">
<div class="container">
<div class="row " >
<div class="col-sm-12 col-xs-12">
<section class="header-top clear hidden-xs">
<div class="small-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png">
</a>
</div>
<div class="search-block">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
</form>
</div>
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
</ul>
</div>
<!-- [/Socialize] -->
</style>
</section>
<div class="logo-block hidden-lg hidden-md hidden-sm">
<div id="logo" class="logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/logo.png" alt="The Hindu">
</a>
</div>
</div>
<div class="100_3x_JustIn hidden-xs">
<div class="justin-100x3-container justin-article-header">
<span class="cutout-arrow-1"></span>
<span class="cutout-arrow-2"></span>
<span class="cutout-arrow-3"></span>
<span class="cutout-arrow-4"></span>
<span class="justIn-heaing">Just In</span>
<ul class="justin-slider">
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/IRCTC-waives-off-service-charge-for-online-bookings-till-year-end/article16678246.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
IRCTC waives off service charge for online bookings till year end
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/other-states/CRPF-sub-inspector-killed-in-IED-blast-in-Sukma/article16678223.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
CRPF sub-inspector killed in IED blast in Sukma
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/Donald-Trump-vows-to-probe-work-visa-abuses/article16677062.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Donald Trump vows to probe work visa abuses </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/Industry/Ratan-Tata-tried-to-sell-TCS-to-IBM-Mistry/article16676304.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Ratan Tata tried to sell TCS to IBM: Mistry
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/sport/cricket/Bhuvneshwar-included-in-squad-for-last-three-Tests/article16675698.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Bhuvneshwar included in squad for last three Tests
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/other-states/Four-year-old-dies-while-waiting-for-father-to-withdraw-money-from-bank/article16675647.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Four-year-old dies while waiting for father to withdraw money from bank
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/Balamuralikrishna-maestro-of-Carnatic-music-passes-away/article16675506.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Balamuralikrishna, maestro of Carnatic music, passes away
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/business/Startup-offers-on-demand-helpers-to-stand-in-at-ATM-queues/article16675334.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Startup offers on-demand helpers to stand in at ATM queues </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/Rs.-2000-notes-recovered-from-slain-militants/article16675267.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Rs. 2,000 notes recovered from slain militants
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/kolkata/TMC-registers-strong-wins-in-Bengal-by-elections/article16675192.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
TMC registers strong wins in Bengal by-elections
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/SC-denies-relief-to-Kejriwal-in-defamation-case-filed-by-Jailtey/article16675132.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
SC denies relief to Kejriwal in defamation case filed by Jailtey
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/national/Will-re-ascertain-list-of-blacklisted-firms-says-Parrikar/article16675103.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Will re-ascertain list of blacklisted firms, says Parrikar
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/puducherry/Narayanasamy-wins-Nellithope-bypoll/article16675076.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Narayanasamy wins Nellithope bypoll
</a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/international/Bomb-kills-3-paramilitary-officers-in-northwestern-Pakistan/article16675032.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Bomb kills 3 paramilitary officers in northwestern Pakistan </a>
</li>
<li class="justin-slide">
<a href="http://www.thehindu.com/news/cities/mumbai/Mixed-showing-in-polls-to-Maharashtra-Legislative-Council/article16675030.ece" class="justIn-story">
<span class="justIn-number"></span>
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Mixed showing in polls to Maharashtra Legislative Council
</a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function(){
$(".100_3x_JustIn ul li").each(function(index) {
var count = index+1; $(this).find('.justIn-number').html(count);
});
$('.justin-slider').slick({
infinite: true,
slidesToShow: 4,
slidesToScroll: 1,
focusOnSelect: true,
autoplay: true,
autoplaySpeed: 3500,
variableWidth: true,
prevArrow: '<div class="pc-prev"></div>',
nextArrow: '<div class="pc-next"></div>',
responsive: [
{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
},
{
breakpoint: 1023,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<nav class="navbar main-menu clear " role="navigation" >
<div id="popup-menu"
class="js-menu">
<!-- POPUP MENU TOP AREA -->
<div class="menu-top">
<div class="container clear">
<div class="menu-icon">
<a href="javascript:void(0)" id="" class="close menu-close focus">
<i class="icon"></i>
</a>
</div>
<a href="javascript:void(0)" class="close menu-close close-top">CLOSE THIS MENU</a>
</div>
<!-- AFTER SEARCH FUNCTIONALITY IMPLEMENTED -->
<div class="popup-search-bar hidden-sm hidden-md hidden-lg">
<div class="ps-sub-container">
<form action="http://www.thehindu.com/search/">	<input type="text" class="popup-input search-input" placeholder="Search here" name="q" required></input>
<span class="popup-remove-text clear-button" style="display:none;"></span>
<button class="popup-search">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div>
<div class="trading-menu clear">
<div class="container clear">
<span class="trending-sticky-menu">TRENDING TODAY</span>
</div>
<ul>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
</li>
</ul>
</div>
</div>
<!-- main menu -->
<div class="containerd clear popup-menu-blue">
<div class="popup-menu clear">
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/todays-paper/" >
Today&#039;s Paper
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/" >
News
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/" >
National
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" >
International
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/news/states/" >
States
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" >
Andhra Pradesh
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/karnataka/" >
Karnataka
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/kerala/" >
Kerala
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" >
Tamil Nadu
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/telangana/" >
Telangana
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/" >
Other States
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/business/" >
Business
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/business/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/" >
Industry
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Economy/" >
Economy
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/markets/" >
Markets
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/news/cities/" >
Cities
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/news/cities/bangalore/" >
Bengaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/chennai/" >
Chennai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Coimbatore/" >
Coimbatore
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/" >
Delhi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" >
Hyderabad
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Kochi/" >
Kochi
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/" >
Kolkata
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kozhikode/" >
Kozhikode
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Madurai/" >
Madurai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Mangalore/" >
Mangaluru
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/" >
Mumbai
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/" >
Puducherry
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >
Thiruvananthapuram
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >
Tiruchirapalli
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Vijayawada/" >
Vijayawada
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >
Visakhapatnam
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/opinion/" >
Opinion
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/lead/" >
Lead
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/op-ed/" >
Comment
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/columns/" >
Columns
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/interview/" >
Interview
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/cartoon/" >
Cartoon
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/open-page/" >
Open Page
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" >
Readers&#039; Editor
</a>
</li>
<li>
<a href="http://www.thehindu.com/opinion/letters/" >
Letters
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sport/" >
Sport
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sport/athletics/" >
Athletics
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/" >
Cricket
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/football/" >
Football
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/hockey/" >
Hockey
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/motorsport/" >
Motorsport
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/races/" >
Races
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/tennis/" >
Tennis
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/entertainment/" >
Entertainment
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/entertainment/art/" >
Art
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/dance/" >
Dance
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/entertainment/theatre/" >
Theatre
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/society/" >
Society
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/society/faith/" >
Faith
</a>
</li>
<li>
<a href="http://www.thehindu.com/society/history-and-culture/" >
History &amp; Culture
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/books/" >
Books
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/books/books-reviews/" >
Reviews
</a>
</li>
<li>
<a href="http://www.thehindu.com/books/books-authors/" >
Authors
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/life-and-style/" >
Life &amp; Style
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/life-and-style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/fitness/" >
Fitness
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/food/" >
Food
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/motoring/" >
Motoring
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/travel/" >
Travel
</a>
</li>
<li>
<a href="http://www.thehindu.com/life-and-style/homes-and-gardens/" >
Homes and gardens
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/" >
Technology
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" >
Gadgets
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" >
Internet
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/" >
Sci-Tech
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/sci-tech/agriculture/" >
Agriculture
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" >
Environment
</a>
</li>
<li>
<a href="http://www.thehindu.com/sci-tech/health/" >
Health
</a>
</li>
</ul>
</li>
</ul>
<ul class="col-lg-2 col-md-2 col-sm-12 col-xs-12">
<li>
<a href="http://www.thehindu.com/education/" >
Education
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/education/careers/" >
Careers
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/colleges/" >
Colleges
</a>
</li>
<li>
<a href="http://www.thehindu.com/education/schools/" >
Schools
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/multimedia/" >
Multimedia
</a>
<ul class="sub-menu">
<li>
<a href="http://www.thehindu.com/photos/" >
Photos
</a>
</li>
<li>
<a href="http://www.thehindu.com/videos/" >
Videos
</a>
</li>
<li>
<a href="http://www.thehindu.com/podcast/" >
Podcast
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/data/" >
Data
</a>
</li>
<li>
<a href="http://www.thehindu.com/specials/" >
Specials
</a>
</li>
<li>
<a href="http://www.thehindu.com/crossword/" >
Crossword
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/resources/" >
Resources
</a>
</li>
<li>
<a href="http://www.thehindu.com/Tags/" >
Tags
</a>
</li>
<li>
<a href="http://www.thehindu.com/thread/" >
thREAD
</a>
</li>
<li>
<a href="http://epaper.thehindu.com/" target="" >
ePaper
</a>
</li>
</ul>
</div>
<div class="other-menu clear">
<ul class="menu">
<li>
<a href="http://www.thehindu.com/archive/" >
Archive
</a>
</li>
<li>
<a href="http://www.thehindu.com/classifieds/" >
Classifieds
</a>
</li>
<li>
<a href="http://www.thehindu.com/ebooks/" target="" >
eBooks
</a>
</li>
<li>
<a href="http://www.thehindugroup.in/subscribe/" target="" >
Subscribe
</a>
</li>
<li>
<a href="http://www.thehindu.com/apps/" target="" >
Install our apps
</a>
</li>
<li>
<a href="http://www.thehindu.com/navigation/?type=static&page=aboutus" target="" >
About us
</a>
</li>
</ul>
<ul class="socialize">
<li>
<a href="#">CONNECT WITH US</a>
</li>
<li>
<a href="https://www.facebook.com/thehindu" title="Facebook" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/The_Hindu" title="Twitter!" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/the-hindu" title="Linkdin" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://instagram.com/the_hindu/?ref=badge" title="Instagram" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="popup-menu-blue-close clear">
<div style="margin-right:25px;">
<a href="javascript:void(0)" class="close menu-close popup-bottom-close right">
<i class="close-icon"></i>
CLOSE THIS MENU
</a>
</div>
</div>
</div>
</div>
<div class="just-in-conatiner hidden-sm hidden-md hidden-lg">
<i class="fa fa-bell"></i>
<span class="just-in-counter"></span>
</div>
<div class="menu-icon">
<a href="javascript:void(0)" id="menu-button">
<!-- <span class="menu-text hidden-xs">Menu</span> --><i class="icon"></i>
</a>
</div>
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="dropdown active">
<a href="http://www.thehindu.com/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/news/national/">National </a></li>
<li><a href="http://www.thehindu.com/news/international/">International </a></li>
<li><a href="http://www.thehindu.com/news/states/">States </a></li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/opinion/cartoon/">Cartoon </a></li>
<li><a href="http://www.thehindu.com/opinion/columns/">Columns </a></li>
<li><a href="http://www.thehindu.com/opinion/editorial/">Editorial </a></li>
<li><a href="http://www.thehindu.com/opinion/interview/">Interview </a></li>
<li><a href="http://www.thehindu.com/opinion/lead/">Lead </a></li>
<li><a href="http://www.thehindu.com/opinion/Readers-Editor/">Readers&#039; Editor </a></li>
<li><a href="http://www.thehindu.com/opinion/op-ed/">Comment </a></li>
<li><a href="http://www.thehindu.com/opinion/open-page/">Open Page </a></li>
<li><a href="http://www.thehindu.com/opinion/letters/">Letters </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/business/agri-business/">Agri-Business </a></li>
<li><a href="http://www.thehindu.com/business/Industry/">Industry </a></li>
<li><a href="http://www.thehindu.com/business/Economy/">Economy </a></li>
<li><a href="http://www.thehindu.com/business/markets/">Markets </a></li>
<li><a href="http://www.thehindubusinessline.com/markets/" target="">Stock Quotes </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sport/" class="dropdown-toggle" data-toggle="dropdown">Sport <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sport/cricket/">Cricket </a></li>
<li><a href="http://www.thehindu.com/sport/football/">Football </a></li>
<li><a href="http://www.thehindu.com/sport/hockey/">Hockey </a></li>
<li><a href="http://www.thehindu.com/sport/tennis/">Tennis </a></li>
<li><a href="http://www.thehindu.com/sport/athletics/">Athletics </a></li>
<li><a href="http://www.thehindu.com/sport/motorsport/">Motorsport </a></li>
<li><a href="http://www.thehindu.com/sport/races/">Races </a></li>
<li><a href="http://www.thehindu.com/sport/other-sports/">Other Sports </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/entertainment/art/">Art </a></li>
<li><a href="http://www.thehindu.com/entertainment/dance/">Dance </a></li>
<li><a href="http://www.thehindu.com/entertainment/movies/">Movies </a></li>
<li><a href="http://www.thehindu.com/entertainment/music/">Music </a></li>
<li><a href="http://www.thehindu.com/entertainment/reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/entertainment/theatre/">Theatre </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/life-and-style/" class="dropdown-toggle" data-toggle="dropdown">Life & Style <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/life-and-style/fashion/">Fashion </a></li>
<li><a href="http://www.thehindu.com/life-and-style/fitness/">Fitness </a></li>
<li><a href="http://www.thehindu.com/life-and-style/food/">Food </a></li>
<li><a href="http://www.thehindu.com/life-and-style/motoring/">Motoring </a></li>
<li><a href="http://www.thehindu.com/life-and-style/travel/">Travel </a></li>
<li><a href="http://www.thehindu.com/life-and-style/homes-and-gardens/">Homes and gardens </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/society/" class="dropdown-toggle" data-toggle="dropdown">Society <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/society/faith/">Faith </a></li>
<li><a href="http://www.thehindu.com/society/history-and-culture/">History &amp; Culture </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/books/" class="dropdown-toggle" data-toggle="dropdown">Books <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/books/books-reviews/">Reviews </a></li>
<li><a href="http://www.thehindu.com/books/books-authors/">Authors </a></li>
</ul>
</li>
<li class="dropdown">
<a href="http://www.thehindu.com/sci-tech/" class="dropdown-toggle" data-toggle="dropdown">Sci-Tech <b class="caret"></b></a>
<ul class="dropdown-menu">
<li><a href="http://www.thehindu.com/sci-tech/science/">Science </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/">Technology </a></li>
<li><a href="http://www.thehindu.com/sci-tech/health/">Health </a></li>
<li><a href="http://www.thehindu.com/sci-tech/agriculture/">Agriculture </a></li>
<li><a href="http://www.thehindu.com/sci-tech/energy-and-environment/">Environment </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/gadgets/">Gadgets </a></li>
<li><a href="http://www.thehindu.com/sci-tech/technology/internet/">Internet </a></li>
</ul>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
<div class="sticky-article-heading">
<div class="logo-sq">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/static/theme/default/base/img/logo-sq.png" alt="The Hindu"></a>
</div>
<a href="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece">
<h1 class="artcl-nm-stky-text">
Plea in HC against cap on daily withdrawals
</h1>
</a>
<div class="artcl-social-media">
<ul class="aricle-sticky-share">
<span class="share-artcl">Share On</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='share-counter cnt'>000K</span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'>000K</span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="16684238" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
</ul>
</div>
</div>
</nav>
<div class="justin-popup-container hidden-sm hidden-md hidden-lg">
<span class="justin-heading">
JUST IN
</span>
<div class="justin-text-cont">
<ul >
<li>
<a href="http://www.thehindu.com/news/national/IRCTC-waives-off-service-charge-for-online-bookings-till-year-end/article16678246.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
IRCTC waives off service charge for online bookings till year end
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/CRPF-sub-inspector-killed-in-IED-blast-in-Sukma/article16678223.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
CRPF sub-inspector killed in IED blast in Sukma
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/Donald-Trump-vows-to-probe-work-visa-abuses/article16677062.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>3hrs</span></span>
Donald Trump vows to probe work visa abuses </a>
</li>
<li>
<a href="http://www.thehindu.com/business/Industry/Ratan-Tata-tried-to-sell-TCS-to-IBM-Mistry/article16676304.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Ratan Tata tried to sell TCS to IBM: Mistry
</a>
</li>
<li>
<a href="http://www.thehindu.com/sport/cricket/Bhuvneshwar-included-in-squad-for-last-three-Tests/article16675698.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Bhuvneshwar included in squad for last three Tests
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/other-states/Four-year-old-dies-while-waiting-for-father-to-withdraw-money-from-bank/article16675647.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Four-year-old dies while waiting for father to withdraw money from bank
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/Balamuralikrishna-maestro-of-Carnatic-music-passes-away/article16675506.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> <span>4hrs</span></span>
Balamuralikrishna, maestro of Carnatic music, passes away
</a>
</li>
<li>
<a href="http://www.thehindu.com/business/Startup-offers-on-demand-helpers-to-stand-in-at-ATM-queues/article16675334.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Startup offers on-demand helpers to stand in at ATM queues </a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/Rs.-2000-notes-recovered-from-slain-militants/article16675267.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Rs. 2,000 notes recovered from slain militants
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/kolkata/TMC-registers-strong-wins-in-Bengal-by-elections/article16675192.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
TMC registers strong wins in Bengal by-elections
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/Delhi/SC-denies-relief-to-Kejriwal-in-defamation-case-filed-by-Jailtey/article16675132.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
SC denies relief to Kejriwal in defamation case filed by Jailtey
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/national/Will-re-ascertain-list-of-blacklisted-firms-says-Parrikar/article16675103.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Will re-ascertain list of blacklisted firms, says Parrikar
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/puducherry/Narayanasamy-wins-Nellithope-bypoll/article16675076.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Narayanasamy wins Nellithope bypoll
</a>
</li>
<li>
<a href="http://www.thehindu.com/news/international/Bomb-kills-3-paramilitary-officers-in-northwestern-Pakistan/article16675032.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Bomb kills 3 paramilitary officers in northwestern Pakistan </a>
</li>
<li>
<a href="http://www.thehindu.com/news/cities/mumbai/Mixed-showing-in-polls-to-Maharashtra-Legislative-Council/article16675030.ece">
<span class="red-color"><i class="fa fa-clock-o"></i> </span>
Mixed showing in polls to Maharashtra Legislative Council
</a>
</li>
</ul>
<span class="close-justin-container">
<a class="cj-sub-container">CLOSE</a>
</span>
<script type="text/javascript">
$(document).ready(function(e){
var just_in_count = $(".justin-text-cont ul li").length;
$(".just-in-counter").html(just_in_count);
});
</script>
</div>
</div>
<div class="mob-top-add hidden-sm hidden-md hidden-lg">
<div class="14842493 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu WAP Top , publisher: Hindu , Ad Dimension: WAP - 320 x 50 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; " +
"var zflag_cid=\"135\"; " +
"var zflag_sid=\"1\"; " +
"var zflag_width=\"320\"; " +
"var zflag_height=\"50\"; " +
"var zflag_sz=\"93\";" +
"var zflag_ct =\"LAudience:\";" +
"<" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/multimedia/archive/02940/lotameTHwap_2940577a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Top , publisher: Hindu , Ad Dimension: WAP - 320 x 50 -->";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<nav class="navbar city-menu-wrapper article-sub-header " role="navigation" >
<div class="city-menu-1">
<nav class="navbar navbar-default " role="navigation" >
<ul>
<li ><a class="all-sub-drop">Cities<i class="fa fa-sort-desc fa-lg all-cities-drop"></i></a></li> <li ><a href="http://www.thehindu.com/news/cities/bangalore/" >Bengaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/chennai/" >Chennai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Coimbatore/" >Coimbatore</a></li> <li class="active"><a href="http://www.thehindu.com/news/cities/Delhi/" class="active">Delhi</a></li> <li ><a href="http://www.thehindu.com/news/cities/Hyderabad/" >Hyderabad</a></li> <li ><a href="http://www.thehindu.com/news/cities/Kochi/" >Kochi</a></li> <li ><a href="http://www.thehindu.com/news/cities/kolkata/" >Kolkata</a></li> <li ><a href="http://www.thehindu.com/news/cities/kozhikode/" >Kozhikode</a></li> <li ><a href="http://www.thehindu.com/news/cities/Madurai/" >Madurai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Mangalore/" >Mangaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/mumbai/" >Mumbai</a></li> <li ><a href="http://www.thehindu.com/news/cities/puducherry/" >Puducherry</a></li> <li ><a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >Thiruvananthapuram</a></li> <li ><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >Tiruchirapalli</a></li> <li ><a href="http://www.thehindu.com/news/cities/Vijayawada/" >Vijayawada</a></li> <li ><a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >Visakhapatnam</a></li> </ul>
<div class="sub-section-list" style="display: none;">
<ul>
<li ><a href="http://www.thehindu.com/news/cities/bangalore/" >Bengaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/chennai/" >Chennai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Coimbatore/" >Coimbatore</a></li> <li class="active"><a href="http://www.thehindu.com/news/cities/Delhi/" class="active">Delhi</a></li> <li ><a href="http://www.thehindu.com/news/cities/Hyderabad/" >Hyderabad</a></li> <li ><a href="http://www.thehindu.com/news/cities/Kochi/" >Kochi</a></li> <li ><a href="http://www.thehindu.com/news/cities/kolkata/" >Kolkata</a></li> <li ><a href="http://www.thehindu.com/news/cities/kozhikode/" >Kozhikode</a></li> <li ><a href="http://www.thehindu.com/news/cities/Madurai/" >Madurai</a></li> <li ><a href="http://www.thehindu.com/news/cities/Mangalore/" >Mangaluru</a></li> <li ><a href="http://www.thehindu.com/news/cities/mumbai/" >Mumbai</a></li> <li ><a href="http://www.thehindu.com/news/cities/puducherry/" >Puducherry</a></li> <li ><a href="http://www.thehindu.com/news/cities/Thiruvananthapuram/" >Thiruvananthapuram</a></li> <li ><a href="http://www.thehindu.com/news/cities/Tiruchirapalli/" >Tiruchirapalli</a></li> <li ><a href="http://www.thehindu.com/news/cities/Vijayawada/" >Vijayawada</a></li> <li ><a href="http://www.thehindu.com/news/cities/Visakhapatnam/" >Visakhapatnam</a></li> </ul>
</div>
</nav>
</div>
<div class="city-menu-2 hidden-xs">
<div class="left">
<i class="fa fa-dot-circle-o fa-lg yellow-color blink-active" style="padding-right: 2px;"></i></div>
<div class="teaser ">
<span class="title ">
<a href="http://www.thehindu.com/news/Key-features-of-The-Hindus-website-redesign/article14846567.ece">
Vote now: Redesign of thehindu.com
</a>
</span>
</div>
</div>
</nav>
</div>
</div>
</div>
</header>
<div class=" " >
<script>
$(document).ready(function(){
var slidelength = $(".e-p-slide.related-slide").length;
if(slidelength > 0){
//alert("hi");
$(".related-artlc-cont").css('display','block');
}
else{
//alert("byugfy");
$(".related-artlc-cont").css('display','none');
}
var morein = $(".tag-button").length;
if(morein > 0){
$(".more_in-head").css('display','block');
}
else{
$(".more_in-head").css('display','none');
}
});
</script>
<style>
.article-block-multiple{float:initial;}
</style>
<section class="pages-details">
<div class="container clear">
<ul class="breadcrumb">
<li><a href="http://www.thehindu.com/news/">News </a>
</li>
<li><a href="http://www.thehindu.com/news/cities/">Cities </a>
</li>
<li><a href="http://www.thehindu.com/news/cities/Delhi/">Delhi </a></li>
</ul>
</div>
</section>
</div>
<header class=" " role="main">
<section class="container container-mobile article-cont">
<div class="row">
<div class="col-xs-12">
<aside class="hidden-sm hidden-xs">
<div class="row">
<div id="test_ad_14844643" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_CPD , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14844643', 'var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_CPD , publisher: Hindu -->
</div>
<div class="14844674 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu_ROS_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\";" +
" var zflag_cid=\"195\"; " +
"var zflag_sid=\"1\"; " +
"var zflag_width=\"300\"; " +
"var zflag_height=\"250\"; " +
"var zflag_sz=\"9\"; " +
"var zflag_ct =\"LAudience:\";" +
"<" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script> " +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/multimedia/archive/02937/LotameROS_RT_2937097a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu_ROS_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div id="test_ad_14844775" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844775', 'var zflag_nid="2132"; var zflag_cid="9/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RM , publisher: Hindu -->
</div>
<div class="4x_TrendingCarousel other-article">
<div class="col-xs-12">
<div class="promoted-story trending-carousel-container hover-icon">
<div class="promoted-story-heading trending-carousel-heading-container">
<span class="promoted-news-heading trending-carousel-heading left">
Trending in Delhi
</span>
</div>
<div class="tc1-slider tc1-slider1a tThHinduTdayCr-slider">
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/SC-denies-relief-to-Kejriwal-in-defamation-case-filed-by-Jailtey/article16675132.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
SC denies relief to Kejriwal in defamation case filed by Jailtey
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/High-Court-to-hear-plea-against-demonetisation/article16672885.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
High Court to hear plea against demonetisation </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Rs.30-crore-in-property-tax-collected-in-just-10-days/article16672873.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Rs.30 crore in property tax collected in just 10 days </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Day-13-People-get-used-to-the-lines/article16672859.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Day 13: People get used to the lines
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Delhi-gets-a-night-life-with-ATM-hunters/article16672826.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Delhi gets a night life with ATM hunters
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Body-of-missing-girl-found/article16672801.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Body of missing girl found
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/AAP-to-gherao-Parliament-today-Didi-to-protest-tomorrow/article16672775.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
AAP to gherao Parliament today, Didi to protest tomorrow
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/JNU-opens-its-doors-to-schoolchildren/article16672666.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
JNU opens its doors to schoolchildren </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Noida-farmers-threaten-stronger-stir/article16672597.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Noida farmers threaten stronger stir
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/SC-to-hear-Kejriwal-defamation-plea-today/article16672564.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
SC to hear Kejriwal defamation plea today </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/article16672052.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Fighter jets land on Agra-Lucknow Expressway to inaugurate it
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/article16672010.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Indore-Patna express train derails in Kanpur
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Girl-of-4-sexually-assaulted-murdered-in-Delhi/article16669273.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Girl of 4 sexually assaulted, murdered in Delhi
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Rahul-Gandhi-visits-ATMs-in-Delhi-%E2%80%98notes%E2%80%99-people%E2%80%99s-difficulties/article16669053.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Rahul Gandhi visits ATMs in Delhi, ‘notes’ people’s difficulties </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/From-pillar-to-post-in-Gurugram/article16654944.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
From pillar to post in Gurugram </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/RBI-Governor-in-line-of-fire/article16654930.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
RBI Governor in line of fire </a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Rs.37-crore-in-fake-currency-seized-in-five-years/article16275042.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Rs.37 crore in fake currency seized in five years
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/article16204225.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Delhi experiences worst smog in 17 years
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/Haryanvi-singer-Sapna-Choudhary-attempts-suicide/article14624793.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Haryanvi singer Sapna Choudhary attempts suicide
</a>
</div>
<div class="tc1-slide">
<a href="http://www.thehindu.com/news/cities/Delhi/delhi-college-girl-shares-image-of-abuser-in-facebook/article7574783.ece" class="tc-text-block">
<span class="section-heading">Delhi</span>
Abusive youth held after girl’s Facebook post goes viral in Delhi
</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$( document ).ready(function() {
$('.tc1-slider1a').slick({
slidesToShow: 5,
slidesToScroll: 1,
vertical: true,
autoplay: true,
autoplaySpeed: 3000,
draggable: true,
swipeToSlide: true,
prevArrow: '<div class="top-arrow"></div>',
nextArrow: '<div class="bottom-arrow"></div>',
responsive: [
{
breakpoint: 1023,
settings: {
accessibility: false,
slidesToShow: 3,
slidesToScroll: 1,
infinite: true,
dots: false,
vertical: false,
arrows: false,
variableWidth: true,
}
}
// You can unslick at a given breakpoint now by adding:
// settings: "unslick"
// instead of a settings object
]
});
});
</script>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="test_ad_14844882" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
loadTag('test_ad_14844882', 'var zflag_nid="2132"; var zflag_cid="10/1"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_News_RB , publisher: Hindu -->
</div>
<div class="col-xs-12">
<div class="3x_PromotedStory mobile-padding">
<div class="hover-icon">
<div class="promoted-story promoted-single-story"> <a href="http://www.thehindu.com/news/cities/Delhi/Rs.37-crore-in-fake-currency-seized-in-five-years/article16275042.ece" class="promoted-story-img promoted-single-story-img focuspoint" data-focus-x="0" data-focus-y="0">
<img src="http://www.thehindu.com/static/img/1x1_spacer.gif"
data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~SQUARE"
data-src-template="http://www.thehindu.com/news/cities/Delhi/article16275040.ece/BINARY/thumbnail/money%20box"
data-proxy-image="http://www.thehindu.com/news/cities/Delhi/article16275040.ece/ALTERNATES/LANDSCAPE_100/money%20box"
data-proxy-width=""
alt=""
title="&nbsp;"
class="media-object lazy adaptive placeholder"
/>
</a>
<div class="promoted-story-heading heading-container">
<a href="http://www.thehindu.com/news/cities/Delhi/Rs.37-crore-in-fake-currency-seized-in-five-years/article16275042.ece" class="promoted-news-heading left">
Rs.37 crore in fake currency seized in five years </a>
<a class="share-icon hidden-xs hidden-sm right"><i class="fa fa-share-alt"></i></a>
</div>
<div class="promoted-story-text pss-text">
<p class="author-text hidden-xs">
Surprisingly, denominations as low as Rs. 5 are also printed.
</p>
<a href="#" class="author-name by-line"><a href='#'class='person-name no-lnk'>Staff Reporter</a>
</a>
</div>
<!-- [comment-section] -->
<div class="news-comments-area hidden-xs hidden-sm">
<ul>
<li><i class="fa fa-clock-o"></i> </li>
<!-- li><i class="fa fa-eye"></i> </li -->
</ul>
</div>
<!-- [/comment-section] -->
<!-- [hover-social-media] -->
<div class='hover-social-media-top hidden-xs' data-share-url='http://www.thehindu.com/news/cities/Delhi/Rs.37-crore-in-fake-currency-seized-in-five-years/article16275042.ece' data-share-text='Rs.37 crore in fake currency seized in five years' ><ul><a style='color:#3B5998; border-right:1px solid #fff;'><li><i class='fa fa-facebook'></i></li></a><a style='color:#55ACEE;'><li><i class='fa fa-twitter'></i></li></a></ul></div> <!-- [/hover-social-media] --> </div>
</div>
</div>
</div>
<div id="test_ad_14845301" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845301', 'var zflag_nid="2132"; var zflag_cid="418"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BTF , publisher: Hindu -->
</div>
<div id="test_ad_14845308" class="add hidden-xs hidden-sm">
<!-- begin ZEDO for channel: Advt: Hindu_ROS_BR_300x250 , publisher: Hindu -->
<script type="text/javascript">
$(document).ready(function(){
var skipOnDeviceValue = "[medium, small]";
var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; loadTag('test_ad_14845308', 'var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; ', skipOnDeviceValue, zflag_width, zflag_height);
});
</script>
<!-- end ZEDO for channel: Advt: Hindu_ROS_BR_300x250 , publisher: Hindu -->
</div>
<div class="14842303 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\"><" + "/script>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
</aside>
<div class="article sports-article">
<div class="article-exclusive">
<span class="exclusive red-color">
</span>
<a class="section-name" href="http://www.thehindu.com/news/cities/Delhi/">
Delhi
</a>
</div>
<h1
class="title">
Plea in HC against cap on daily withdrawals
</h1>
<div class="author-container hidden-xs">
<span
class="author-img-name 1">
<a class="auth-img">
<img src="http://www.thehindu.com/static/theme/default/base/img/author-deafault.png">
</a>
<a href="#" class="auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="ut-container">
<span class="blue-color ksl-time-stamp">
NEW DELHI:
</span>
<span class="blue-color ksl-time-stamp">
<none
>
November 23, 2016 01:00 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
November 23, 2016 01:00 IST
</none>
</span>
</div>
</div>
</div>
<div class="artcl-social-media hidden-xs">
<ul class="aricle-share">
<span class="share-artcl">Share Article</span>
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'>000K</span>
</a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-reddit-alien"></i><span class='cnt'>000K</span>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li class="hidden-xs">
<a data-ccount="16684238" data-cstyle="art" href="#comments">
<i class="fa fa-comment"></i> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>PRINT
</a>
</li>
<li class="hidden-xs">
<span class="edite-text-cont">
<a id="small" data-parent-class="small-font" class="small-text">A</a>
<a id="medium" data-parent-class="medium-font" class="medium-text">A</a>
<a id="large" data-parent-class="large-font" class="large-text">A</a>
</span>
</li>
</ul>
</div>
<div class="ad-container ad-box hidden-xs">
<div class="14840939 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<style>.ad-banner, .ad-banner-2{text-align:left;}" +
".ad_label { width: 100%;display:block;position: relative;line-height: normal;text-align:right;left:0px;}</style>" +
"<div class=\"ad-banner\">" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"564\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"65\"; var zflag_sz=\"33\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->" +
"</div>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
</div>
<div class="mobile-author-cont hidden-sm hidden-md hidden-lg">
<span class="mobile-author">
<a href="#" class="mobile-auth-nm no-lnk">
Staff Reporter
</a>
</span>
<div class="mobile-ut-container">
<span class="blue-color ksl-time-stamp">
NEW DELHI:
</span>
<span class="blue-color ksl-time-stamp">
<none
>
November 23, 2016 01:00 IST
</none>
</span>
<div class="teaser-text update-time">
Updated:
<span >
<none
>
November 23, 2016 01:00 IST
</none>
</span>
</div>
</div>
</div>
<div class="article-topics-container">
<span class="more-in">
more-in
</span>
</div>
<div id="content-body-14269002-16684238"
>
<p> A businessman approached the Delhi High Court on Tuesday pleading that the Centre be directed to remove the cap on amount of daily withdrawals following the demonetisation of Rs.500 and Rs.1,000 notes.</p><h2><p>‘Affecting right to livelihood’</p></h2><p>“A reading of the notification shows that Clause 2 (VI) was intended for cash deposits, which were to be tendered between November 9 and December 30. This clause as well as the notification has no connection with the bank deposits, which were made prior to November 8,” the plea, filed by Delhi resident Ashok Sharma, said.</p><p> “On account of the notification, there is no normal banking transaction available, so Mr. Sharma has been unable to carry out his business and Clause 2 (VI) of the notification has affected his right to livelihood,” Mr. Sharma’s lawyer said.</p><p>Under the older clause 2(vi), the weekly withdrawal limit from the banks was Rs.20,000, while the daily limit was Rs.10,000. Later, the weekly limit was increased to Rs.24,000 and the daily limit was scrapped. From the ATMs, the daily limit is Rs.2,000.</p><p>The plea said the government’s action was “arbitrary and unconstitutional”. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-14269002-16684238 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-14269002-16684238").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-14269002-16684238").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "NEW DELHI:";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-14269002-16684238").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
<script>
$(document).ready(function () {
$('a.tweetable').click(function(){
var text = $(this).text();
$('[href*="#"]').attr('href', 'https://twitter.com/intent/tweet?text='+text+" "+url);
});
});
</script>
<div class="author-bottom">
<div class="author-container auth-bt-cont">
<a href="#comments" class="post-comment">Post a Comment</a>	</div>
</div>
<div class="morein-tag-cont aaa">
<span class="more_in-head">
More In
</span>
<a href="http://www.thehindu.com/news/cities/Delhi/" class="tag-button section-button">Delhi</a>
</div>
<div class="morein-tag-cont related-artlc-cont">
<span class="related-artcl">
Related Articles
</span>
<div class="related_article_carousel">
<div class="related-artcl-cont">
<div class="e-p-c-container relatet-slider relatet-slider2">
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
$('.relatet-slider2').slick({
infinite: true,
slidesToShow: 5,
slidesToScroll: 1,
autoplay: true,
autoplaySpeed: 2000,
variableWidth: true,
prevArrow: '<div class="left-arrow left"></div>',
nextArrow: '<div class="right-arrow right"></div>',
responsive: [
{
breakpoint: 1599,
settings: {
slidesToShow: 3
}
}
]
});
});
</script>
</div>
<div class="nxt-prv-2-story-cont hidden-sm hidden-md hidden-lg">
<div class="prev-story">
<a href="http://www.thehindu.com/news/cities/Delhi/CBI-quizzes-Tytler-in-Sikh-riots-case/article16684363.ece" class="prev-heading yellow-color">&lt;&lt; Previous Story</a>
<a href="http://www.thehindu.com/news/cities/Delhi/CBI-quizzes-Tytler-in-Sikh-riots-case/article16684363.ece" class="story-text">CBI quizzes Tytler in Sikh riots case</a>
</div>
<div class="next-story">
<a href="http://www.thehindu.com/news/cities/Delhi/HC-defers-hearing-pleas-to-wait-for-SC-decision/article16684246.ece" class="next-heading yellow-color">Next Story &gt;&gt;</a>
<a href="http://www.thehindu.com/news/cities/Delhi/HC-defers-hearing-pleas-to-wait-for-SC-decision/article16684246.ece" class="story-text">HC defers hearing pleas; to wait for SC decision </a>
</div>
</div>
<div class="16099034 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script>$(document).ready(function(){$(\"#deskArtAdvt\").insertAfter('div[id^=\"content-body-\"] p:nth-child(3)');});<" + "/script>" +
"" +
"<div id=\"deskArtAdvt\">" +
"<" + "script>var adParams = {playerId:685582229, demandWidth: 600, demandHeight: 400, cb: new Date().getTime() }<" + "/script>" +
"<" + "script src=\"http://vast-cdn.mtngt.com/video-formats/prod/in-content/scripts/in-content-dfp.min.js\"><" + "/script></div>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="15073403 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<" + "script>$(document).ready(function(){$(\"#admob\").insertAfter('div[id^=\"content-body-\"] p:nth-child(2)');});<" + "/script>" +
"<div id=\"admob\" style=\"text-align:center;\">" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"494\"; var zflag_sid=\"1\"; var zflag_width=\"300\"; var zflag_height=\"250\"; var zflag_sz=\"31\";var zflag_ct =\"LAudience:\"; <" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds\"><" + "/script>" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/multimedia/archive/02940/lotameTHwap_2940577a.js\"><" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Middle 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"</div>" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="14842705 add hidden-md hidden-lg ">
<script type="text/javascript">
new function(d) {
var adcode = "<center>" +
"<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Hindu WAP Bottom 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"662\"; var zflag_sid=\"1\"; var zflag_width=\"300\"; var zflag_height=\"250\"; var zflag_sz=\"31\";" +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Hindu WAP Bottom 300x250 , publisher: Hindu , Ad Dimension: WAP_300x250 - 300 x 250 -->" +
"</center>" +
"" +
"<!-- Affinity M-Canvas Site Code Starts Here (Required) -->" +
"<" + "script type=\"text/javascript\" src=\"http://www.thehindu.com/multimedia/archive/02485/afinity_2485194a.js\"><" + "/script>" +
"<!-- Affinity M-Canvas Site Code Ends Here -->" +
"" +
"<!--Lotame Tracking -->" +
"<" + "script src=\"http://tags.crwdcntrl.net/c/7878/cc_af.js\"><" + "/script>";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[large, medium]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece" data-widget-id="AR_4"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
</div>
<div class="14841185 add hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag: -->" +
"<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"565\"; var zflag_sid=\"1\"; var zflag_width=\"640\"; var zflag_height=\"250\"; var zflag_sz=\"77\"; " +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->" +
"";
var device = "";
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
device = 'desktop';
break;
case "large":
device = 'desktop';
break;
case "medium":
device = 'tab';
break;
case "small":
device = 'mobile';
break;
}
break;
}
}
var writeOnDocument = true;
var skipOnDeviceValue = "[medium, small]";
var noSkipOnDevice = skipOnDeviceValue.length > 0;
if(noSkipOnDevice) {
if (skipOnDeviceValue.indexOf("large") > -1 && 'desktop' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("medium") > -1 && 'tab' == device) {
writeOnDocument = false;
}
if (skipOnDeviceValue.indexOf("small") > -1 && 'mobile' == device) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
d.write(adcode);
}
}(document);
</script>
</div>
<div class="outbrain-main-cont mobile-padding">
<div id="comments"></div>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<div class="comment-rules">
<ol>
<li>
Comments will be moderated by The Hindu editorial team. </li>
<li>
Comments that are abusive, personal, incendiary or irrelevant cannot be published.
</li>
<li>
Please write complete sentences. Do not type comments in all capital letters, or in all lower case letters, or using abbreviated text. (example: u cannot substitute for you, d is not 'the', n is not 'and').
</li>
<li>
We may remove hyperlinks within comments.
</li>
<li>
Please use a genuine email ID and provide your name, to avoid rejection.
</li>
</ol>
</div>
</div>
<div class="printfooter">
<p>
Printable version | Nov 23, 2016 3:48:30 AM | http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece
</p>
<p class="copyright">
&copy; The Hindu
</p>
</div>
</div>
</div>
</div>
</section>
<div class="14845334 hidden-md hidden-xs hidden-sm ">
<script type="text/javascript">
new function(d) {
var adcode = "<!-- Javascript tag -->" +
"<!-- begin ZEDO for channel:  Hindu_ROS_skinning_Newsite , publisher: Hindu , Ad Dimension: Skining 1x1 - 1 x 1 -->" +
"<" + "script language=\"JavaScript\">" +
"var zflag_nid=\"2132\"; var zflag_cid=\"694\"; var zflag_sid=\"1\"; var zflag_width=\"1\"; var zflag_height=\"1\"; var zflag_sz=\"91\"; var zflag_kw=\"BIG\";" +
"<" + "/script>" +
"<" + "script language=\"JavaScript\" src=\"http://d8.zedo.com/jsc/d8/fo.js\"><" + "/script>" +
"<!-- end ZEDO for channel:  Hindu_ROS_skinning_Newsite , publisher: Hindu , Ad Dimension: Skining 1x1 - 1 x 1 -->";
var device = "";
if(isDesktop) {
adcode = adcode.replace("zflag_kw", "zflag_kw_test");
}
if(isDesktop || isLargeDesktop) {
d.write(adcode);
}
}(document);
</script>
</div>
</header>
<section class=" " >
<div class="container">
<div class="trending-menu">
</div>
<div class="wf-placeholder"
data-loadURL="http://www.thehindu.com/news/cities/Delhi/Plea-in-HC-against-cap-on-daily-withdrawals/article16684238.ece/wf.fragment/9451d501-3182-4ebf-a9f2-fe60f580d144"
data-elementwidth="1140"
data-skip-profiles="small">
</div>
</div>
<div class="33_1x_StoryNextPopUp storyNextPopUp" id="storyNextPopUp">
<div class="SNextP3x1-container hidden-xs hidden-sm">
<button class="nextStoryClose">Close X</button>
<div class="story-card">
<a href="http://www.thehindu.com/news/cities/Delhi/HC-defers-hearing-pleas-to-wait-for-SC-decision/article16684246.ece" class="story-card-img focuspoint" data-focus-x="0" data-focus-y="0">
</a>
<div class="story-card-news">
<span class="story-card-heading">
<a class="SNextP3x1-next-story yellow-color" href="http://www.thehindu.com/news/cities/Delhi/HC-defers-hearing-pleas-to-wait-for-SC-decision/article16684246.ece">Next Story &gt;&gt;</a>
</span>
<a href="http://www.thehindu.com/news/cities/Delhi/HC-defers-hearing-pleas-to-wait-for-SC-decision/article16684246.ece" class="story-card-news-text">
HC defers hearing pleas; to wait for SC decision </a>
</div>
</div>
</div>
</div>
<script>
$( document ).ready(function() {
$( ".nextStoryClose" ).click(function() {
$( ".story-card" ).toggle( "fast" );
$(this).text(function(i, text){
return text === "view next story" ? "close x" : "view next story";
})
});
});
</script>
<!-- this marks the end of articles -->
<div class="special-end-mark"></div>
</section>
<footer class=" " >
<div class="container">
<section class="header-top footer-menu clear">
<!-- [Socialize] -->
<div class="socialize hidden-xs">
<ul>
<li><a href="https://www.facebook.com/thehindu" class="fb" title="Connect on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/The_Hindu" class="tw" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/the-hindu" class="in" title="Connect on Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://instagram.com/the_hindu/?ref=badge" class="ins" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="mailto:web.thehindu@thehindu.co.in" class="user" title="Subscribe to our Newsletters"><i class="fa fa-envelope"></i></a></li>
<li><a href="http://www.thehindu.com/social/" class="user" title="Install our Android &amp; iOS apps"><i class="fa fa-mobile"></i></a></li>
</ul>
</div>
<!-- [/Socialize] -->
</style>
<div class="footer-logo">
<a href="http://www.thehindu.com/">
<img src="http://www.thehindu.com/static/theme/default/base/img/thfooterlogo.png">
</a>
</div>
<div class="search-block hidden-xs hidden-sm">
<form action="http://www.thehindu.com/search/">	<input type="text" data-type="search" placeholder="Search here"
name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">	<button class="fa fa-search search-selection-icon"
style="background: none !important; color: black"></button>
</form>
</div>
</section>
<nav class="navbar footer-main-menu clear hidden-xs " role="navigation" >
<div id="main-menu"
>
<ul class=" hidden-xs">
<li class="">
<a href="http://www.thehindu.com/">
Home
</a>
</li>
<li class="active">
<a href="http://www.thehindu.com/news/">
News
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/opinion/">
Opinion
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/business/">
Business
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sport/">
Sport
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/entertainment/">
Entertainment
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/life-and-style/">
Life &amp; Style
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/society/">
Society
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/books/">
Books
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/sci-tech/">
Sci-Tech
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/thread/">
thREAD
</a>
</li>
</ul>
</div>
</nav>
<nav class="navbar footer-sub-menues " role="navigation" >
<div class="the-sites clear">
<span class="footer-nav-heading blue-color hidden-xs">THE SITE</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/aboutus/">
About Us
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/termsofuse/">
Terms of Use
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/privacypolicy/">
Privacy Policy
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/contacts/">
Contacts
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/archive/">
Archive
</a>
</li>
<li class="">
<a href="http://www.thehindugroup.in/subscribe/" target="">
Subscribe
</a>
</li>
</ul>
</div>
<div class="group-sites clear hidden-xs">
<span class="footer-nav-heading blue-color hidden-xs">GROUP SITES</span>
<ul class=" nav navbar-nav">
<li class="">
<a href="http://www.thehindu.com/" target="">
The Hindu
</a>
</li>
<li class="">
<a href="http://tamil.thehindu.com/" target="">
தி இந்து
</a>
</li>
<li class="">
<a href="http://www.thehindubusinessline.com/" target="">
Business Line
</a>
</li>
<li class="">
<a href="http://www.bloncampus.com/" target="">
BL on Campus
</a>
</li>
<li class="">
<a href="http://www.sportstarlive.com/" target="">
Sportstarlive
</a>
</li>
<li class="">
<a href="http://www.frontline.in/" target="">
Frontline
</a>
</li>
<li class="">
<a href="http://www.thehinducentre.com/" target="">
The Hindu Centre
</a>
</li>
<li class="">
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" target="">
RoofandFloor
</a>
</li>
<li class="">
<a href="https://steptest.in/" target="">
STEP
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/publications/" target="">
Publications
</a>
</li>
<li class="">
<a href="http://www.thehindu.com/ebooks/" target="">
eBooks
</a>
</li>
<li class="">
<a href="http://www.thehinduimages.com/" target="">
Images
</a>
</li>
<li class="">
<a href="http://www.thehinduclassifieds.in/" target="">
Classifieds
</a>
</li>
</ul>
</div>
<div class="comment-to clear hidden-xs">
<span class="footer-nav-heading blue-color">COMMENT TO</span>
<a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in copyright© 2016, The Hindu</a>
</div>
<div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div>
</nav>
<nav class="navbar navbar-default " role="navigation" >
<ul class="nav navbar-nav ">
</ul>
</nav>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://newsite.thehindu.com/analysis-logger/Logger?rt=1&ctxId=203&contextPath=16-157-170-203-&pubId=2&cat=&meta=read-story&objId=16684238&type=article&title=Plea+in+HC+against+cap+on+daily+withdrawals&url=http%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fDelhi%2fPlea-in-HC-against-cap-on-daily-withdrawals%2farticle16684238.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://newsite.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=203&amp;contextPath=16-157-170-203-&amp;pubId=2&amp;cat=&amp;meta=read-story&amp;objId=16684238&amp;type=article&amp;title=Plea+in+HC+against+cap+on+daily+withdrawals&amp;url=http%3a%2f%2fwww.thehindu.com%2fnews%2fcities%2fDelhi%2fPlea-in-HC-against-cap-on-daily-withdrawals%2farticle16684238.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<!-- custom mordenizr, can be changed if required by cms. We are currently only using no-csscolumn. Later we may need to use other elements also
<script src="http://www.thehindu.com/static/js/modernizr.js"></script>-->
<!-- <script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script> -->
<!-- <script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/responsiveslides.min.js"></script> -->
<!-- <script type="text/javascript" src="../public/js/jquery.carouFredSel-6.2.1-packed.js"></script> -->
<script src="http://www.thehindu.com/static/js/jquery.tipTip.js"></script>
<script src="http://www.thehindu.com/static/js/common.js"></script>
<script src="http://www.thehindu.com/static/js/custom.js"></script>
<!-- <script type="text/javascript" src="../public/js/qpijs.js"></script> -->
<script src="http://www.thehindu.com/static/js/slick.js"></script>
<script src="http://www.thehindu.com/static/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/static/js/wf-site.61d915ea9cf7dc537dec9df9bddbe941.js"></script>
<script type="text/javascript">
require(['http://www.thehindu.com/static/js/holder.js'], function () {
});
</script>
<script>
$(document).ready(function(){
var font_key = "article_font_id";
$(".edite-text-cont").on("click", " a:not(.active)", function(e){
var prevActiveId = $(".edite-text-cont a.active").attr('id');
$(".article-cont").removeClass( $("a#"+prevActiveId).data('parent-class') ).addClass( $(this).data('parent-class') );
if($(".edite-text-cont a.active").length > 1) {
hinduStore.save(font_key, $(this).attr('id'), 1);
}
$(".edite-text-cont a").removeClass('active');
$(".edite-text-cont a#" + $(this).attr('id')).addClass('active');
});
var tmpObj = hinduStore.get(font_key);
if(!tmpObj){
tmpObj = "medium";
} else {
tmpObj = tmpObj.value;
}
$(".edite-text-cont a#" + tmpObj).click();
});
</script>
<script>
$(document).ready(function(){
$('.share-more-icon').on('click', function() {
$(this).next('.share-more').slideToggle();
});
$('.close-share-more').on('click', function() {
$(this).parent('.share-more').slideToggle();
});
});	</script>
<script>
$(document).ready(function(e){
var selector = "ul.aricle-sticky-share li a, ";
selector += "ul.aricle-share li a";
$(selector).on('click',function(e){
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
window.print();
} });
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "http://www.thehindu.com/";
id = "2";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<script type="text/javascript">
var VUUKLE_API_KEY = "432081eb-6e8e-4abc-a88f-ca5357aa7244";
var GA_CODE = "";
var VUUKLE_COL_CODE = "1f57a5";
var CHAR_COUNT_VUUKLE = "1000";
if($("#vuukle_div").length > 0){	create_vuukle_platform(VUUKLE_API_KEY, "16684238","0", "news,cities,Delhi", "Plea in HC against cap on daily withdrawals", "","", CHAR_COUNT_VUUKLE, GA_CODE, VUUKLE_COL_CODE);
}
</script>
<script type="text/javascript">
$( document ).ready(function() {
VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
commentcount("https://vuukle.com/api.asmx/getCommentCountListByHost?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&host=" + VUUKLE_HOST,countlist);
});
</script>
<script>
$('iframe').ready(function(){
setTimeout(function(){ var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
if(fillerList) {
var count = 0;
$("aside .add:visible").each(function(indx) {
if($(this).find('iframe').height() == 0) {
$(this).css({'margin-bottom': '0px','height':'0px'});	}
});
}
}, 1000);
});
</script>
<div class="overlay-screen"></div>
<!-- Load Facebook SDK for JavaScript -->
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Load Twitter widget -->
<script>
!function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/
.test(d.location) ? 'http' : 'https';
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = p + '://platform.twitter.com/widgets.js';
fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'twitter-wjs');
</script>
<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 604]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<script type="text/javascript">	var fillerList = "14664883#widget_viewPicker,14664882#widget_viewPicker,14664881#widget_viewPicker,14664880#widget_viewPicker";
var fillerArray = fillerList.split(",");
function loadTag(selector, fo_tag, skipOnDevice, content_width, content_height) {
if(isDesktop) {
fo_tag = fo_tag.replace("zflag_kw", "zflag_kw_test");
}
var writeOnDocument = true;
var noSkipOnDevice = skipOnDevice.length > 0;
if(noSkipOnDevice) {
if (skipOnDevice.indexOf("large") > -1 && (isDesktop || isLargeDesktop)) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("medium") > -1 && isTablet) {
writeOnDocument = false;
}
if (skipOnDevice.indexOf("small") > -1 && isMobile) {
writeOnDocument = false;
}
}
if(writeOnDocument) {
var iframeId = "ifrm_"+selector;
var html = '<style type="text/css">*{ margin:0px; }</style> <scr' +'ipt type="text/javascript">'+fo_tag+'</scr' +'ipt>';
html += '<scr' +'ipt type="text/javascript" src="http://d8.zedo.com/jsc/d8/fo.js"></scr' +'ipt>';
var _iframe = document.createElement('iframe');
_iframe.name="zedoLaterloadframe";
_iframe.id=iframeId;
_iframe.frameBorder=0;
_iframe.scrolling="no";
_iframe.allowTransparency="true";
_iframe.width=content_width;
_iframe.height=content_height;	document.getElementById(selector).appendChild(_iframe);
document.getElementById(iframeId).onload = function() {
var _frmcont = document.getElementById(iframeId).contentWindow.document.body.outerHTML;
_frmcont = _frmcont.toLowerCase();
if (_frmcont.search('id="zzblankad"') == -1) {
document.getElementById(selector).style.width = content_width;
document.getElementById(selector).style.height = content_height;
} else {
document.getElementById(selector).style.display = "none";	if("false") {
if(fillerList && fillerArray.length > 0) {
var widgetInfo = fillerArray[0].split("#");
var widgetId = widgetInfo[0].trim();
var widgetName = widgetInfo[1].trim();
var url="http://www.thehindu.com/news/?service=widget&widgetContentId="+widgetId+"&widgetName="+widgetName;
$("#"+selector).closest(".row").append('<div class="wf-placeholder" data-loadURL="' + url + '" data-skip-profiles="">');
// Then trigger the fragment loading of Widget Framework
WFLazyLoader.loadFragment();
// Removing the widget id from the array.
fillerArray.shift();
}
}
}
}
var _brwAppv = navigator.appVersion;
var bmsie = _brwAppv.match(/MSIE (\d+)\./);	if (bmsie !== null) {
_iframe.contentWindow.contents = html;
_iframe.src = 'javascript:window["contents"]';
} else {
try {
_iframe.src = "javascript:\"<html><body style='background:transparent'></body></html>\"";
var iframeDoc = _iframe.contentWindow ? _iframe.contentWindow.document : _iframe.contentDocument;
iframeDoc.open("text/html", "replace"), iframeDoc.write(html), iframeDoc.close();
setTimeout(function() {	}, 2000);
} catch (e) {
}
}
}
}
</script>
</body>
</html>
