<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script type="text/javascript">
var kslMobile = {}, $k = kslMobile;
$k.urlType=(function(){var a = window.location.pathname;if(a.match(/article\d{2,}.ece/)){return 2;}else if(a.length>2){return 1;}else{return 0;}})();
$k.isMobile=(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))){return true;}else{return false;}})(navigator.userAgent||navigator.vendor||window.opera);
//var dtpcriteria = window.location.search.search("m=dtp");
var dtpcriteria = document.cookie.search("thdtp=true");
if($k.isMobile && dtpcriteria == -1)
{
if($k.urlType == 1)
{	var mobUrl = "";
$k.url = mobUrl;
if(mobUrl.length > 10)
{
window.location = mobUrl;
}else
{
window.location = "http://m.thehindu.com/";
}	}
else if($k.urlType == 2)
{	var mobUrl = "http://m.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece";
if(mobUrl.length > 2)
{
$k.url = mobUrl;
if(mobUrl.length > 10)
{
window.location = mobUrl;
}else
{
window.location = "http://m.thehindu.com/";
}
}	}
else
{
window.location = "http://m.thehindu.com/";
}
}
</script>
<title>
Kalki Koechlin feels she's been typecast - The Hindu
</title>
<!-- for Bing News Search implementation start-20May -->
<meta name="msvalidate.01" content="F7E9CC8B958E58DDD2CFA99A12CA48DF" />
<!-- for Bing News Search implementation end -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.thehindu.com/favicon.ico" />
<link rel="icon" type="image/ico" href="http://www.thehindu.com/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.thehindu.com/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.thehindu.com/apple-touch-icon-precomposed.png"/>
<meta name="application-name" content="The Hindu" />
<meta name="msapplication-starturl" content="http://www.thehindu.com/" />
<meta name="msapplication-task" content="name=News; action-uri=http://www.thehindu.com/news/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Opinion; action-uri=http://www.thehindu.com/opinion/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Sport; action-uri=http://www.thehindu.com/sport/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Business; action-uri=http://www.thehindu.com/business/; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="msapplication-task" content="name=Subscribe to RSS; action-uri=http://www.thehindu.com/features/cinema/?service=rss; icon-uri=http://www.thehindu.com/favicon.ico" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@The_Hindu"/>
<meta name="twitter:domain" content="thehindu.com"/>
<meta name="twitter:app:name:iphone" content="The Hindu for iPhone"/>
<meta name="twitter:app:id:iphone" content="771672321"/>
<meta name="apple-itunes-app" content="app-id=771672321"/>
<meta name="twitter:app:name:ipad" content="The Hindu"/>
<meta name="twitter:app:id:ipad" content="584786636"/>
<meta name="apple-itunes-app" content="app-id=584786636"/>
<meta name="twitter:app:name:googleplay" content="The Hindu (Official App)"/>
<meta name="twitter:app:id:googleplay" content="com.mobstac.thehindu"/>
<meta name="google-play-app" content="app-id=com.mobstac.thehindu">
<meta name="twitter:title" content="Kalki Koechlin feels she's been typecast"/>
<meta name="twitter:url" content="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece"/>
<link rel="canonical" href="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece"/>
<meta name="twitter:description" content="Kalki Koechlin says she is not getting any offers to be part of a commercial film, and that she feels she has become a victim of her own image. The actress has been lauded for doing offbeat roles, inc">
<meta name="description" content="Kalki Koechlin says she is not getting any offers to be part of a commercial film, and that she feels she has become a victim of her own image. The actress has been lauded for doing offbeat roles, inc" />
<meta name="author" content="IANS"/>
<meta name="keywords" content="Kalki Koechlin, Commercial cinema,arts, culture and entertainment, cinema, cinema, Hindi cinema"/>
<meta name="news_keywords" content="Kalki Koechlin, Commercial cinema,arts, culture and entertainment, cinema, cinema, Hindi cinema"/>
<meta rel="link" id="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece"/>
<meta property="fb:app_id" content="137450626398044" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece" />
<meta property="og:site_name" content="The Hindu" />
<meta property="og:title" content="Kalki Koechlin feels she's been typecast" />
<meta property="og:description" content="Kalki Koechlin says she is not getting any offers to be part of a commercial film, and that she feels she has become a victim of her own image. The actress has been lauded for doing offbeat roles, inc" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.thehindu.com/multimedia/dynamic/03017/Kalki__3__3017735c.jpg" />
<meta name="twitter:image:src" content="http://www.thehindu.com/multimedia/dynamic/03017/Kalki__3__3017735c.jpg"/>
<meta name="DC.date.issued" content="2016-09-21"/>
<meta property="article:section" content="Cinema" />
<meta property="article:published_time" content="2016-09-21T13:23:00+05:30" />
<meta property="article:modified_time" content="2016-09-21T13:23:00+05:30" />
<meta property="article:tag" content="Kalki Koechlin" />
<meta property="article:tag" content="Commercial cinema" />
<link rel="stylesheet" href="http://www.thehindu.com/template/1-0-1/css/2015/font-awesome4-3.css" />
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/styles-min.css?1473225678000" media="screen, handheld, projection"/>
<!--[if IE 6]>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/ie6-min.css" />
<![endif]-->
<!--[if gt IE 6]>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/ie-min.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/print-min.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.thehindu.com/template/1-0-1/css/jquery-ui-1.10.4.custom.min.css" media="screen"/>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery-1.10.1.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.smartbanner.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.jcarousel-0.3.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/swfobject-min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/formValidator-min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.img-gallery-latest-min.js"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/slider-min.js"></script>
<script type="text/javascript"> //eSlider
$(document).ready(function(){$("#cr-slider").show().eSlider({auto: true,continuous: true,numeric: true,speed: 200,pause: 20000,numericId: 'controls'	});	});
</script>
<script type="text/javascript">
$(function() {
$( ".accordion" ).accordion();
});
</script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/common-min.js?1470887040000"></script>
<script type="text/javascript">
function publist(item){url ="http://www.thehindu.com/";id ="4";switch(item){case "url":item = url;break;case "id":item = id;break;default:}return item;}</script>
<noscript><style type="text/css">#cr-slider { display: block; }</style></noscript>
<!--BEGIN ANDBEYOND TAG -->
<script data-cfasync='false' type='text/javascript' src="http://www.thehindu.com/multimedia/archive/02874/slider3005_2874565a.js"></script>
<!-- END ANDBEYOND TAG -->
<script type="text/javascript">
$(function () { $.smartbanner({ daysHidden: 1, daysReminder: 1,force:null, title:'The Hindu', icon:'https://lh4.ggpht.com/_wAwneNQFfcruC-YiUpWKPtBTpzfdqLVTIArJyYRt52xGm4ABVQKT5eeLb_rl6em42kO=w300-rw' ,
onClose: function() {
// alert('Click close');
}})
})
</script>
<script type="text/javascript" src="http://ht-thw.hoverr.media/js/tera_hindu_web.js" async="true"></script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398210" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=11398210&cv=2.0&cj=1" />
</noscript>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
<!-- Adrecover code start -->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/14954/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<!-- Adrecover code end -->
<!-- Zedo Async-Master Tags: Homepage-->
<!-- Zedo Async-Master Tags: Homepage End-->
<meta name="google-site-verification" content="F3yyKM72R91NorcXieBJf3tFVoXfRS6J4lvlrLLx_80"/>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 604]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5VV9N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5VV9N');</script>
<!-- End Google Tag Manager -->
<div class="wcontainer" id="" >
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";
js.async = true;
fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="container" class="bgWhite">
<div id="ad-bar">
<div id="ad1" class="right-toutad">
<center>
<!-- Javascript tag -->
<!-- begin ZEDO for channel: Hindu_Features_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="151/1"; var zflag_sid="1"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_Features_LB , publisher: Hindu , Ad Dimension: Super Banner - 728 x 90 --></center>
</div>
</div>
<div id="header" class="clearfix">
<div class="mast-head fltlft">
<div class="logo">
<a href="http://www.thehindu.com/"><img src="http://www.thehindu.com/template/1-0-1/gfx/logo.jpg" alt="Return to frontpage" width="535" height="55"/></a>
</div>
</div>
<div class="fltrt socialbar">
<div class="tab-bar">
<a href="https://twitter.com/The_Hindu" target="_blank"><div class="slTwit"></div></a>
<a href="https://plus.google.com/+thehindu" target="_blank"><div class="slgplus"></div></a>
<a href="https://www.facebook.com/thehindu" target="_blank"><div class="slfb"></div></a>
<a href="https://instagram.com/the_hindu/?ref=badge" target="_blank"><div class="slIn"></div></a>
<a href="https://www.youtube.com/user/The1878Hindu" target="_blank"><div class="slYou"></div></a>
<a href="http://www.thehindugroup.in/subscribe/" target="_blank"><div class="slSub"></div></a>
<a href="http://www.thehindu.com/apps/" target="_blank"><div class="slApp"></div></a>
</div>
<div class="search">
<form id="simpleSearchForm" method="post" action="http://www.thehindu.com/search/simple.do">
<fieldset>
<input type="hidden" name="publicationId" value="4">
<input type="hidden" name="includeSectionId" value="11"> <input type="hidden" name="articleType" value="news"> <input type="hidden" name="articleType" value="review"> <input type="hidden" name="articleType" value="slideshow"> <input type="hidden" name="articleType" value="columns"> <input type="hidden" name="articleType" value="letters"> <input type="hidden" name="articleType" value="interview"> <input type="hidden" name="articleType" value="feature"> <input type="hidden" name="articleType" value="editorial"> <input type="hidden" name="articleType" value="audio"> <input type="hidden" name="articleType" value="video"> <input type="hidden" name="articleType" value="blog-posting"> <input type="hidden" name="articleType" value="opinion"> <input type="hidden" name="articleType" value="archive"> <input type="hidden" name="pageLength" value="10">	<input type="hidden" name="sortString" value="by_date_desc">
<input type="hidden" name="optimized" value="false">
<input type="hidden" name="stemType" value="stemmed">
<input type="hidden" name="searchEngineName" value="hinduIndex">	<input type="text" placeholder="Search" name="searchString" size="20" value="" id="searchString" class="text" >
<input type="submit" value='GO' class="submit">
</fieldset>
</form>
</div>
</div>
</div>
<ul id="nav-bar">
<li>
<a href="http://www.thehindu.com/" onclick="ga('send', 'event', 'header+nav', 'click', 'Home')" title="Home, Popular, Chennai, Hyderabad, Bengaluru, Delhi, Mumbai, Tamil Nadu, Andhra Pradesh, Environment, Cinema, thREAD, Metroplus, Specials">Home</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-ece_frontpage">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/cities/Hyderabad/incessant-rain-throws-life-out-of-gear-in-hyderabad/article9131262.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Hyd_rains_3017628i.jpg" alt="A scene in Mayurimarg Hyderabad showing many vehicles partially submerged under flood waters. Photo: K.V.S. Giri" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/cities/Hyderabad/incessant-rain-throws-life-out-of-gear-in-hyderabad/article9131262.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Incessant rain throws life out of gear in Hyderabad</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/karnataka/cauvery-issue-bjp-boycott-allparty-meet-convened-by-siddaramaiah/article9130839.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/CM_3017744i.jpg" alt="Karnataka Chief Minister Siddaramaiah, Minister for Irrigation M.B. Patil and Minister for Home G. Parameshwara heading for a meeting to discuss Carvery issue at Vidhana Soudha . Photo: V. Sreenivasa Murthy" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/karnataka/cauvery-issue-bjp-boycott-allparty-meet-convened-by-siddaramaiah/article9130839.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">BJP to boycott all-party meet convened by Siddaramaiah</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/karnataka/cauvery-row-sc-directs-karnataka-to-release-6000-cusecs-a-day-to-tamil-nadu/article9127735.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/Attibele_3016667i.jpg" alt="Karnataka vehicles are not being allowed beyond Attibele check post. Photo: K.C. Deepika" width="129" height="95"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/karnataka/cauvery-row-sc-directs-karnataka-to-release-6000-cusecs-a-day-to-tamil-nadu/article9127735.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Cauvery Row: SC directs Karnataka to release 6,000 cusecs a day to Tamil Nadu</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/release-6000-cusecs-till-september-27-sc-to-karnataka/article9128290.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/01230/07bg_Cauvery_Prote_1230082i.jpg" alt="The Cauvery river as seen in Mandya, Karnataka." width="129" height="86"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/release-6000-cusecs-till-september-27-sc-to-karnataka/article9128290.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Supreme Court doubles quantum of Cauvery water for TN</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/cities/chennai/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'chennai')">Chennai&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/Hyderabad/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Hyderabad')">Hyderabad&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/bangalore/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'bangalore')">Bengaluru&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/Delhi/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Delhi')">Delhi&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/mumbai/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'mumbai')">Mumbai&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tamil-nadu')">Tamil&nbsp;Nadu&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'andhra-pradesh')">Andhra&nbsp;Pradesh&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'energy-and-environment')">Environment&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/features/cinema/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cinema')">Cinema&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/thread/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'thread')">thREAD&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/features/metroplus/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'metroplus')">Metroplus&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/specials/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'specials')">Specials&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/todays-paper/" onclick="ga('send', 'event', 'header+nav', 'click', 'todays-paper')" title="Today's Paper">Today&#039;s Paper</a>
</li>	<li>
<a href="#" onclick="ga('send', 'event', 'header+nav', 'click', 'All Sections')" title="All Sections, News, Business, OP-ED, Resources, Events, Life & Style, Features, Specials, Sport, Sci-Tech, Videos">All Sections</a>
<ul id="wideDropMenuAll">
<li class="level2">
<div class="art-holder">
<div class="menSecHold">
<div class="menSecHoldLink">News</div> <a href="http://www.thehindu.com/news/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'news')">News</a>
<a href="http://www.thehindu.com/news/national/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'national')">National</a>
<a href="http://www.thehindu.com/news/international/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'international')">International</a>
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'andhra-pradesh')">Andhra&nbsp;Pradesh</a>
<a href="http://www.thehindu.com/news/national/karnataka/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'karnataka')">Karnataka</a>
<a href="http://www.thehindu.com/news/national/kerala/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'kerala')">Kerala</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tamil-nadu')">Tamil&nbsp;Nadu</a>
<a href="http://www.thehindu.com/news/national/telangana/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'telangana')">Telangana</a>
<a href="http://www.thehindu.com/news/national/other-states/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-states')">Other&nbsp;states</a>
<a href="http://www.thehindu.com/news/cities/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cities')">Cities</a>
<div class="menSecHoldLink">Business</div> <a href="http://www.thehindu.com/business/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'business')">Business</a>
<a href="http://www.thehindu.com/business/agri-business/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'agri-business')">Agri-Business</a>
<a href="http://www.thehindu.com/business/Economy/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Economy')">Economy</a>
<a href="http://www.thehindu.com/business/Industry/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Industry')">Industry</a>
<a href="http://www.thehindu.com/business/markets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'markets')">Markets</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">OP-ED</div> <a href="http://www.thehindu.com/opinion/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'opinion')">Opinion</a>
<a href="http://www.thehindu.com/opinion/columns/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'columns')">Columns</a>
<a href="http://www.thehindu.com/opinion/editorial/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'editorial')">Editorial</a>
<a href="http://www.thehindu.com/opinion/interview/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'interview')">Interview</a>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Readers-Editor')">Readers'&nbsp;Editor</a>
<div class="menSecHoldLink">Resources</div> <a href="http://www.thehindu.com/news/resources/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'resources')">Resources</a>
<a href="http://www.thehindu.com/news/the-india-cables/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'the-india-cables')">The&nbsp;India&nbsp;Cables</a>
<a href="http://www.thehindu.com/elections/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'elections')">Elections</a>
<a href="http://www.thehindu.com/topics/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'topics')">Topics</a>
<div class="menSecHoldLink">Events</div> <a href="http://www.thehindu.com/features/lit-for-life/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'lit-for-life')">Lit&nbsp;for&nbsp;Life</a>
<a href="http://www.thehindu.com/features/november-fest/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'november-fest')">November&nbsp;Fest</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">Life & Style</div> <a href="http://www.thehindu.com/entertainment/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment')">Entertainment</a>
<a href="http://www.thehindu.com/entertainment/entertainment-art/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-art')">Art</a>
<a href="http://www.thehindu.com/entertainment/entertainment-cinema/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-cinema')">Cinema</a>
<a href="http://www.thehindu.com/entertainment/entertainment-dance/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-dance')">Dance</a>
<a href="http://www.thehindu.com/entertainment/entertainment-history/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-history')">History&nbsp;&&nbsp;Culture</a>
<a href="http://www.thehindu.com/entertainment/entertainment-music/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-music')">Music</a>
<a href="http://www.thehindu.com/entertainment/entertainment-theatre/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'entertainment-theatre')">Theatre</a>
<a href="http://www.thehindu.com/features/metroplus/Motoring/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Motoring')">Motoring</a>
<a href="http://www.thehindu.com/features/metroplus/travel/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'travel')">Travel</a>
<a href="http://www.thehindu.com/books/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'books')">Books</a>
<a href="http://www.thehindu.com/books/literary-review/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'literary-review')">Literary&nbsp;Review</a>
<a href="http://www.thehindu.com/books/know-your-english/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'know-your-english')">Know&nbsp;Your&nbsp;English</a>
<div class="menSecHoldLink">Videos</div> <a href="http://www.thehindu.com/videos/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'videos')">Videos</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">Features</div> <a href="http://www.thehindu.com/features/cinema/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cinema')">Cinema</a>
<a href="http://www.thehindu.com/features/downtown/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'downtown')">Downtown</a>
<a href="http://www.thehindu.com/features/education/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'education')">Education&nbsp;Plus</a>
<a href="http://www.thehindu.com/features/friday-review/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'friday-review')">Friday&nbsp;Review</a>
<a href="http://www.thehindu.com/features/magazine/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'magazine')">Magazine</a>
<a href="http://www.thehindu.com/features/metroplus/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'metroplus')">Metroplus</a>
<a href="http://www.thehindu.com/features/homes-and-gardens/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'homes-and-gardens')">Property&nbsp;Plus</a>
<a href="http://www.thehindu.com/features/kids/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'kids')">Young&nbsp;World</a>
<a href="http://www.thehindu.com/in-school/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'in-school')">In&nbsp;School</a>
<a href="http://www.thehindu.com/features/empower/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'empower')">Empower</a>
<div class="menSecHoldLink">Specials</div> <a href="http://www.thehindu.com/specials/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'specials')">Specials</a>
<a href="http://www.thehindu.com/specials/in-depth/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'in-depth')">In&nbsp;Depth</a>
<a href="http://www.thehindu.com/specials/live-chat/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'live-chat')">Live&nbsp;Chat</a>
<a href="http://www.thehindu.com/specials/timelines/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'timelines')">Timelines</a>
<a href="http://www.thehindu.com/data/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'data')">Data</a>
</div>
<div class="menSecHold">
<div class="menSecHoldLink">Sport</div> <a href="http://www.thehindu.com/sport/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'sport')">Sport</a>
<a href="http://www.thehindu.com/sport/cricket/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cricket')">Cricket</a>
<a href="http://www.thehindu.com/sport/football/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'football')">Football</a>
<a href="http://www.thehindu.com/sport/hockey/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'hockey')">Hockey</a>
<a href="http://www.thehindu.com/sport/tennis/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tennis')">Tennis</a>
<a href="http://www.thehindu.com/sport/races/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'races')">Races</a>
<a href="http://www.thehindu.com/sport/other-sports/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-sports')">Other&nbsp;Sports</a>
<div class="menSecHoldLink">Sci-Tech</div> <a href="http://www.thehindu.com/sci-tech/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'sci-tech')">Sci-Tech</a>
<a href="http://www.thehindu.com/sci-tech/energy-and-environment/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'energy-and-environment')">Environment</a>
<a href="http://www.thehindu.com/sci-tech/health/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'health')">Health</a>
<a href="http://www.thehindu.com/sci-tech/science/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'science')">Science</a>
<a href="http://www.thehindu.com/sci-tech/technology/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'technology')">Technology</a>
<a href="http://www.thehindu.com/sci-tech/technology/gadgets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'gadgets')">Gadgets</a>
<a href="http://www.thehindu.com/sci-tech/technology/internet/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'internet')">Internet</a>
</div>	</div>
</li>
</ul>	</li>
<li>
<a href="http://www.thehindu.com/news/" onclick="ga('send', 'event', 'header+nav', 'click', 'news')" title="News, International, National, Cities">News</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-news">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/cities/Hyderabad/incessant-rain-throws-life-out-of-gear-in-hyderabad/article9131262.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Hyd_rains_3017628i.jpg" alt="A scene in Mayurimarg Hyderabad showing many vehicles partially submerged under flood waters. Photo: K.V.S. Giri" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/cities/Hyderabad/incessant-rain-throws-life-out-of-gear-in-hyderabad/article9131262.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Incessant rain throws life out of gear in Hyderabad</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/karnataka/cauvery-issue-bjp-boycott-allparty-meet-convened-by-siddaramaiah/article9130839.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/CM_3017744i.jpg" alt="Karnataka Chief Minister Siddaramaiah, Minister for Irrigation M.B. Patil and Minister for Home G. Parameshwara heading for a meeting to discuss Carvery issue at Vidhana Soudha . Photo: V. Sreenivasa Murthy" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/karnataka/cauvery-issue-bjp-boycott-allparty-meet-convened-by-siddaramaiah/article9130839.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">BJP to boycott all-party meet convened by Siddaramaiah</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/release-6000-cusecs-till-september-27-sc-to-karnataka/article9128290.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/01230/07bg_Cauvery_Prote_1230082i.jpg" alt="The Cauvery river as seen in Mandya, Karnataka." width="129" height="86"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/release-6000-cusecs-till-september-27-sc-to-karnataka/article9128290.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Supreme Court doubles quantum of Cauvery water for TN</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/many-militants-killed-in-uri-as-army-foils-infiltration/article9128296.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Kashmir_3017047i.jpg" alt="A securityman stops a vehicle during curfew in Srinagar on Tuesday. Photo: Nissar Ahmad" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/many-militants-killed-in-uri-as-army-foils-infiltration/article9128296.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Jawan killed as Army foils infiltration bids in Kashmir</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/international/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'international')">International&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'national')">National&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/cities/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cities')">Cities&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/news/national/" onclick="ga('send', 'event', 'header+nav', 'click', 'national')" title="National, Andhra Pradesh, Karnataka, Kerala, Tamil Nadu, Telangana, Other States">National</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-news">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/other-states/one-injured-64-arrested-in-valley/article9128893.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Valley_3017209i.jpg" alt="Youths line up outside the office of the Superintendent of Police, Pulwama, south Kashmir, to apply for the post of Special Police Officer on Tuesday. Photo: Nissar Ahmad" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/other-states/one-injured-64-arrested-in-valley/article9128893.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">One injured, 64 arrested in Valley </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/china-caught-in-a-corridor-of-uncertainty/article9129331.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/China_3017210i.jpg" alt="" width="129" height="109"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/china-caught-in-a-corridor-of-uncertainty/article9129331.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">China caught in a corridor of uncertainty</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/karnataka/cauvery-row-sc-directs-karnataka-to-release-6000-cusecs-a-day-to-tamil-nadu/article9127735.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/Attibele_3016667i.jpg" alt="Karnataka vehicles are not being allowed beyond Attibele check post. Photo: K.C. Deepika" width="129" height="95"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/karnataka/cauvery-row-sc-directs-karnataka-to-release-6000-cusecs-a-day-to-tamil-nadu/article9127735.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Cauvery Row: SC directs Karnataka to release 6,000 cusecs a day to Tamil Nadu</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/national/release-6000-cusecs-till-september-27-sc-to-karnataka/article9128290.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/01230/07bg_Cauvery_Prote_1230082i.jpg" alt="The Cauvery river as seen in Mandya, Karnataka." width="129" height="86"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/national/release-6000-cusecs-till-september-27-sc-to-karnataka/article9128290.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Supreme Court doubles quantum of Cauvery water for TN</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Andhra Pradesh')">Andhra Pradesh&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/karnataka/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Karnataka')">Karnataka&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/kerala/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Kerala')">Kerala&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Tamil Nadu')">Tamil Nadu&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/telangana/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Telangana')">Telangana&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/other-states/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Other States')">Other States&nbsp;&nbsp;&nbsp;</a>
</div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/national/andhra-pradesh/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'andhra-pradesh')">Andhra&nbsp;Pradesh&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/karnataka/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'karnataka')">Karnataka&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/kerala/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'kerala')">Kerala&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/tamil-nadu/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tamil-nadu')">Tamil&nbsp;Nadu&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/telangana/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'telangana')">Telangana&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/national/other-states/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-states')">Other&nbsp;States&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/news/international/" onclick="ga('send', 'event', 'header+nav', 'click', 'international')" title="International, South Asia, World">International</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-news">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/us-president-barack-obama-farewell-address-at-the-united-nations-general-assembly/article9130850.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Obama_3017590i.jpg" alt="US President Barack Obama addresses the 71st session of United Nations General Assembly at the UN headquarters in New York on on Tuesday." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/us-president-barack-obama-farewell-address-at-the-united-nations-general-assembly/article9130850.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Obama hits at populist strongmen in last UN address</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/pakistan-prime-minister-nawaz-sharif-on-kashmir-issue-at-the-united-nations-general-assembly/article9130836.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Sharif_3017588i.jpg" alt="Pakistan Prime Minister Nawaz Sharif speaks during a high-level meeting at the United Nations General Assembly in Manhattan in New York." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/pakistan-prime-minister-nawaz-sharif-on-kashmir-issue-at-the-united-nations-general-assembly/article9130836.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Sharif raising Kashmir with all leaders amid isolation fears</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/pakistan-prime-minister-nawaz-sharif-meets-us-secretary-of-state-john-kerry-on-the-sidelines-of-71st-unga/article9127284.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/SHARIF_3016590i.jpg" alt="PakistanPrime Minister Nawaz Sharif speaks during a high-level meeting on addressing large movements of refugees and migrants at the United Nations General Assembly in Manhattan in New York." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/pakistan-prime-minister-nawaz-sharif-meets-us-secretary-of-state-john-kerry-on-the-sidelines-of-71st-unga/article9127284.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Kerry asks Pakistan not to allow safe haven for terrorists</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/news/international/uri-attack-us-lawmakers-express-solidarity-with-india/article9126939.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/AMMINATION-URI_223_3016570i.jpg" alt="General Officer Commanding of Army’s 15 Corps Lt. General Subrata Saha looks at items recovered from militants who were killed after their attack on an Army camp at Uri, at the Army headquarters in Srinagar on Sunday. Photo: Nissar Ahmad" width="129" height="86"/></a>
</div>	<h3><a href="http://www.thehindu.com/news/international/uri-attack-us-lawmakers-express-solidarity-with-india/article9126939.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Uri attack: Bipartisan backing for India in US</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/international/south-asia/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'South Asia')">South Asia&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/international/world/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'World')">World&nbsp;&nbsp;&nbsp;</a>
</div>
<div class="dropcities">
<a href="http://www.thehindu.com/news/international/south-asia/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'south-asia')">South&nbsp;Asia&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/news/international/world/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'world')">World&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>
<li>
<a href="http://www.thehindu.com/opinion/" onclick="ga('send', 'event', 'header+nav', 'click', 'opinion')" title="Opinion, Cartoon, Columns, Editorial, Interview, Lead, Letters, Comment, Open Page, Readers' Editor">Opinion</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder opinion">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/opinion/lead/m-k-narayanan-on-indiapakistan-diplomacy-and-terrorism/article9128770.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/160921_-_Oped_-_wh_3017002i.jpg" alt="" width="129" height="144"/></a>
</div>	<h3><a href="http://www.thehindu.com/opinion/lead/m-k-narayanan-on-indiapakistan-diplomacy-and-terrorism/article9128770.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">The best among limited options</a></h3>
</div>
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/opinion/op-ed/an-independent-rbi-is-a-chimera-writes-charan-singh/article9128747.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/21TH_RBI_2_3016990i.jpg" alt="unrecognised: “There is a clear distinction in the functioning of central banks in advanced and emerging market economies.” The RBI headquarters in Mumbai." width="129" height="100"/></a>
</div>	<h3><a href="http://www.thehindu.com/opinion/op-ed/an-independent-rbi-is-a-chimera-writes-charan-singh/article9128747.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"> An independent RBI is a chimera</a></h3>
</div>
<div class="art-box">
<h3><a href="http://www.thehindu.com/opinion/editorial/india-respoding-to-uri-terrorist-attack/article9124984.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Responding to Uri</a></h3>
<div class="lt-text">
Gathering evidence regarding the four terrorists who stormed the army base in U...</div>
</div>
<div class="art-box">
<h3><a href="http://www.thehindu.com/opinion/editorial/delhi-hc-verdict-on-university-photocopying-case-copyright-and-copymaking/article9128736.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Copyright and copy-making</a></h3>
<div class="lt-text">
The Delhi High Court verdict that photocopying portions of academic publication...</div>
</div>
</div>
<div class="noline"></div>
<div class="dropcities"> <a href="http://www.thehindu.com/opinion/cartoon/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cartoon')">Cartoon&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/columns/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'columns')">Columns&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/editorial/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'editorial')">Editorial&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/interview/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'interview')">Interview&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/lead/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'lead')">Lead&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/letters/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'letters')">Letters&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/op-ed/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'op-ed')">Comment&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/open-page/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'open-page')">Open&nbsp;Page&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/opinion/Readers-Editor/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Readers-Editor')">Readers'&nbsp;Editor&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>	</li>	<li>
<a href="http://www.thehindu.com/business/" onclick="ga('send', 'event', 'header+nav', 'click', 'business')" title="Business, Agri-Business, Budget, Industry, Economy, Markets, Stock Quotes">Business</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-business">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Industry/flipkart-crosses-100-million-customers-milestone/article9131081.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/21in_Flipkart__2__3017615i.jpg" alt="Flipkart is the first e-commerce company in the country to hit the 100 million customers milestone. File Photo: G.R.N Somashekar" width="129" height="85"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Industry/flipkart-crosses-100-million-customers-milestone/article9131081.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Flipkart crosses 100 million customers milestone </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Economy/high-import-duties-trade-pact-impasse-irk-germany/article9128717.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/TH21_GERMAN_AMBASS_3016969i.jpg" alt="" width="129" height="151"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Economy/high-import-duties-trade-pact-impasse-irk-germany/article9128717.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">High import duties, trade pact impasse irk Germany</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Industry/reliance-jio-bharti-airtel-battle-escalates/article9121187.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03014/jio_3014963i.jpg" alt="TELECOM WARS: Bharti Airtel says deficiencies in Reliance Jio’s own network are causing the call failures.—FILE PHOTO" width="129" height="97"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Industry/reliance-jio-bharti-airtel-battle-escalates/article9121187.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Reliance Jio, Bharti Airtel battle escalates</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/business/Economy/gst-notification-triggers-uncertainty-over-excise-duty/article9124982.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/gst_3016028i.jpg" alt="TAX CONUNDRUM: Ministry officials said the Centre still enjoys powers to collect excise duty despite notification." width="129" height="63"/></a>
</div>	<h3><a href="http://www.thehindu.com/business/Economy/gst-notification-triggers-uncertainty-over-excise-duty/article9124982.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">GST notification triggers uncertainty over excise duty </a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/business/agri-business/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'agri-business')">Agri-Business&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/budget/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'budget')">Budget&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/Industry/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Industry')">Industry&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/Economy/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'Economy')">Economy&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/business/markets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'markets')">Markets&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindubusinessline.com/markets/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'markets')">Stock&nbsp;Quotes&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/sport/" onclick="ga('send', 'event', 'header+nav', 'click', 'sport')" title="Sport, Cricket, Football, Hockey, Tennis, Races, Other Sports">Sport</a>
<ul id="wideDropMenu">
<li class="level2">
<div class="art-holder sec-sport">
<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/cricket/pakistan-awarded-icc-test-championship-mace/article9131533.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/PAKISTAN_TEST_MACE_3017721i.jpg" alt="Pakistan's Test captain Misbah-ul-Haq holds the mace handed over by ICC chief executive David Richardson during a ceremony at Gaddafi Stadium in Lahore on Wednesday. Misbah-ul-Haq says it's a big achievement to lead Pakistan to No. 1 in test rankings, given the team has not played on home soil for seven years." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/cricket/pakistan-awarded-icc-test-championship-mace/article9131533.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Pakistan awarded ICC Test Championship mace</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/cricket/bcci-appoints-former-wicketkeeper-msk-prasad-as-chairman-of-selectors/article9131577.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/MSK_PRASAD_3017732i.jpg" alt="M.S.K. Prasad" width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/cricket/bcci-appoints-former-wicketkeeper-msk-prasad-as-chairman-of-selectors/article9131577.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">BCCI defies Lodha panel, MSK Prasad heads selection committee </a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/other-sports/world-kabaddi-championships-2016-anup-kumar-to-lead-india/article9128173.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03016/INDIA_KABADDI_3016832i.jpg" alt="Kabaddi team captain Anup Kumar (left) speaks with former cricket captain Kapil Dev during an event in Mumbai on Tuesday. The Kabaddi World Cup is scheduled to be held from October 7 to 22 in Gujarat." width="129" height="96"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/other-sports/world-kabaddi-championships-2016-anup-kumar-to-lead-india/article9128173.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Anup Kumar to lead India in Kabaddi World Cup</a></h3>
</div>	<div class="art-box">
<div class="hover-img">
<a href="http://www.thehindu.com/sport/cricket/srinivasan-emerges-favourite-for-icc-role/article9129332.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')"><img src="http://www.thehindu.com/multimedia/dynamic/03017/TH21SRINIVASAN__3017207i.jpg" alt="BACK IN THE HUNT: Veteran administrator N. Srinivasan seems to have turned the tide in his favour suddenly. FILE PHOTO: M. Vedhan" width="129" height="149"/></a>
</div>	<h3><a href="http://www.thehindu.com/sport/cricket/srinivasan-emerges-favourite-for-icc-role/article9129332.ece?ref=topnavwidget&amp;utm_source=topnavdd&amp;utm_medium=topnavdropdownwidget&amp;utm_campaign=topnavdropdown" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'stories')">Srinivasan emerges favourite for ICC role</a></h3>
</div>	</div>
<div class="noline"></div>
<div class="dropcities">
<a href="http://www.thehindu.com/sport/cricket/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'cricket')">Cricket&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/football/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'football')">Football&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/hockey/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'hockey')">Hockey&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/tennis/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'tennis')">Tennis&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/races/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'races')">Races&nbsp;&nbsp;&nbsp;|</a>
<a href="http://www.thehindu.com/sport/other-sports/" onclick="ga('send', 'event', 'dropdown+nav', 'click', 'other-sports')">Other&nbsp;Sports&nbsp;&nbsp;&nbsp;</a>
</div>
</li>
</ul>
</li>	<li>
<a href="http://www.thehindu.com/videos/" onclick="ga('send', 'event', 'header+nav', 'click', 'videos')" title="Videos, Entertainment, News, Sports">Videos</a>
</li>	<a href="http://www.thehindu.com/features/" onclick="ga('send', 'event', 'header+nav', 'click', 'features')" title="Features, Cinema, Downtown, Education Plus, Friday Review, Property Plus, Metroplus, Magazine, Young World, Lit for Life, November Fest" class="active">Features</a>
<li>
<a href="http://www.thehindu.com/sci-tech/" onclick="ga('send', 'event', 'header+nav', 'click', 'sci-tech')" title="Sci-Tech, Technology, Environment, Health, Science, Agriculture">Sci-Tech</a>
</li>	<li>
<a href="http://www.thehindu.com/crossword/" onclick="ga('send', 'event', 'header+nav', 'click', 'crossword')" title="Crossword">Crossword</a>
</li>	<div class="clear"></div>
</ul>
<div id="subnav-bar">
<a href="http://www.thehindu.com/features/cinema/" onclick="ga('send', 'event', 'header+nav', 'click', 'cinema')" title="Cinema, Columns, Reviews"class="subactive subpar1 subbase">Cinema</a>
<div id="firstlist">
<li>
<a href="http://www.thehindu.com/features/cinema/cinema-columns/" onclick="ga('send', 'event', 'header+nav', 'click', 'cinema-columns')" title="Columns">Columns</a>
</li>	<li>
<a href="http://www.thehindu.com/features/cinema/cinema-reviews/" onclick="ga('send', 'event', 'header+nav', 'click', 'cinema-reviews')" title="Reviews">Reviews</a>
</li>	</div>
<div class="clear"></div>
</div> <div id="content">
<div id="left-column">
<div>
<span class="breadcr">
<h3 class="artbcrumb"> <a href="http://www.thehindu.com/features/">Features</a>
&raquo; <span class="artb"><a href="http://www.thehindu.com/features/cinema/">Cinema</a></span>
</h3>
</span>
<span class="dateline">
<span class="upper">
</span>
September 21, 2016
</span>
</div>
<div class="artPubUpdate"> Updated: September 21, 2016 13:23 IST &#013;
</div>
<div class="line zero15"></div>
<h1 class="detail-title">Kalki Koechlin feels she’s a victim of her own image</h1>
<div class="artBanTopLine"></div>
<div class="banner-ad">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="564"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="65"; var zflag_sz="33"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Article Above Text Link , publisher: Hindu , Ad Dimension: 640x65 - 640 x 65 -->
</div>
<div class="artBanBotLine"></div>	<script type="text/javascript">
var addthis_pub = "thehindu";
</script>
<span class="artauthor">
<ul>
<li>IANS</li>
</ul>
</span>	<div class="detail-info">
<div class="article-links">
<a href="#comments" title="Comment">Comment</a>
<span class="count9131593 c_p2 commentallow"></span>	&nbsp;&nbsp;·&nbsp;&nbsp;
<a href="?css=print" title="Print">print</a>
&nbsp;&nbsp;·&nbsp;&nbsp; <a href="" style="color:#aeaeae;" title="Change Text Size" id="inc" class="defaultSize">T</a>&nbsp;
<a href="" style="font-size:18px;" title="Change Text Size" id="inc" class="largeSize">T</a>&nbsp;&nbsp;
<script language="javascript" type="text/javascript">
var min=8;
var max=18;
var min1=18;
var max1=24; /* set cookie functions */
function setCookie (name,value,days) {
if (days)
{
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
function getCookie (name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++)
{
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
function increaseFontSize(e) {
e.preventDefault();
$(this).css({'color':"#aeaeae","cursor":"default"});	$(".defaultSize").css({'color':"#1F57A5","cursor":"pointer"});
var temp=document.getElementById('inc').innerHTML
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
if(p[i].style.fontSize) {
var s = parseInt(p[i].style.fontSize.replace("px",""));
} else {
var s = 18;
}
if(s!=max) {
s = 18;
}
if(p[i].style.lineHeight) {
var t = parseInt(p[i].style.lineHeight.replace("px","")); } else {
var t = 24; }
if(t!=max1) {
t = 24; } p[i].style.fontSize = s+"px"
p[i].style.lineHeight = t+"px"
} // save the font size in a cookie for one day
setCookie('fontsize', s, 1);
setCookie('lineheight', t, 1);
}
function decreaseFontSize(e) {
e.preventDefault();
var p = document.getElementsByTagName('p');	$(this).css({'color':"#aeaeae","cursor":"default"});	$(".largeSize").css({'color':"#1F57A5","cursor":"pointer"});	for(i=0;i<p.length;i++) {
if(p[i].style.fontSize) {
var s = parseInt(p[i].style.fontSize.replace("px",""));
} else {
var s = 14;
}
if(s!=min) {
s =14;
}
if(p[i].style.lineHeight) {
var t = parseInt(p[i].style.lineHeight.replace("px","")); } else {
var t = 18; }
if(t!=min1) {
t = 18; } p[i].style.lineHeight = t+"px"
p[i].style.fontSize = s+"px"
} // save the font size in a cookie for one day
setCookie('fontsize', s, 1);
setCookie('lineheight', t, 1);
}
$(document).ready(function() {
// if the cookie exists, restore the variable
var fontsize = getCookie('fontsize');
var lineheight = getCookie('lineheight'); if (fontsize) {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
document.getElementsByTagName('p')[i].style.fontSize = fontsize + 'px' ; }
if(fontsize > 16)
{
$(".largeSize").css({'color':"#aeaeae","cursor":"default"});	$(".defaultSize").css({'color':"#1F57A5","cursor":"pointer"});
}
}
if (lineheight) {
var p = document.getElementsByTagName('p');
for(i=0;i<p.length;i++) {
document.getElementsByTagName('p')[i].style.lineHeight = lineheight + 'px' }
}
$(".defaultSize").click(decreaseFontSize);
$(".largeSize").click(increaseFontSize);
});
</script>
<NOSCRIPT>
<a href="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece?textsize=large&test=1" title="Large Text Size" >T+</a>&nbsp;&nbsp;·&nbsp;&nbsp; <a href="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece?textsize=small&test=2" title="Small Text Size">T-</a>
</NOSCRIPT> </div> </div>
<script type="text/javascript">
function toggle() {
var ele = document.getElementById("topShare");
var text = document.getElementById("click");
if(ele.style.display == "block") {
ele.style.display = "none";
text.innerHTML = "Share";
}
else {
ele.style.display = "block";
text.innerHTML = "Share"; }
}
</script> <div id="topShare">
<div id="addsharetop">
<div class="fshare">
<div class="fb-like" data-href="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece" data-send="true" data-layout="button_count" data-show-faces="true" data-font="arial"> </div>
</div>
<div class="twit">	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thehindu.com/features/cinema/article9131593.ece" data-count="horizontal">Tweet</a>
</div>
<div class="gplus">	<g:plusone size="medium"></g:plusone></div>
<div class="inShare floatLeft">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-url="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece" data-counter="right"></script>
</div>
<div class="pin">
<a href="http://pinterest.com/pin/create/button/?url=http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece&media=http://www.thehindu.com/multimedia/dynamic/03017/Kalki__3__3017735g.jpg&description=Kalki Koechlin feels she’s a victim of her own image" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
</div>
<div class="twit1">
<script type="text/javascript">
var addthis_config = {
"data_track_clickback":true, ui_click: true,
services_compact: 'email, favorites, gmail, hotmail, blogger, instapaper, wordpress, more',
services_exclude: 'facebook,twitter',
data_ga_property: 'UA-10158580-1',
data_ga_social: true
}
</script>
<a href="http://addthis.com/bookmark.php?v=250&amp;username=thehindu" class="addthis_counter addthis_pill_style" title="Share via more services"></a>
</div>	</div>	<div class="line2"></div>
</div>
<div class="art-horizantal-colored">
<div id="hcenter">
<img src="http://www.thehindu.com/multimedia/dynamic/03017/Kalki__3__3017735f.jpg" class="main-image" alt="" width="600" height="450" title=""/>	</div>
</div>
<div class="photo-caption">
<div class="photo-source"></div>
</div>
<div class="line zero15"></div>
<div id="article-block">
<div class="article-text">
<div class="related-column">
<div id="RepCont">
<div id="repfuldes">
<div class="reporterName"><a href="http://www.thehindu.com/news/cities/Hyderabad/v-geetanath/article7452211.ece">V Geetanath</a></div>
<div class="reporterDesc">
<a href="http://www.thehindu.com/news/cities/Hyderabad/v-geetanath/article7452211.ece" title="V Geetanath" class="more"><span class="arrows">&#187;</span></a>
</div>
</div>
</div>
<div class="commonClear"></div>
<script type="text/javascript">
$("#RepCont").mouseover(function()
{
$("#repfuldes").css({display: 'block', position:'absolute'});
}
)
$("#RepCont").mouseout(function()
{
$("#repfuldes").css("display", "none");
}
)
</script>
<div id="RepCont">
<div id="repfuldes">
<div class="reporterName"><a href="http://www.thehindu.com/news/national/karnataka/b-rishikesh-bahadurdesai/article7451984.ece">B Rishikesh Bahadurdesai</a></div>
<div class="reporterDesc">
<a href="http://www.thehindu.com/news/national/karnataka/b-rishikesh-bahadurdesai/article7451984.ece" title="B Rishikesh Bahadurdesai" class="more"><span class="arrows">&#187;</span></a>
</div>
</div>
</div>
<div class="commonClear"></div>
<script type="text/javascript">
$("#RepCont").mouseover(function()
{
$("#repfuldes").css({display: 'block', position:'absolute'});
}
)
$("#RepCont").mouseout(function()
{
$("#repfuldes").css("display", "none");
}
)
</script>
<div id="RepCont">
<div id="repfuldes">
<div class="reporterName"><a href="http://www.thehindu.com/news/national/other-states/zahid-rafiq/article7448038.ece">Zahid Rafiq</a></div>
<div class="reporterDesc">
<a href="http://www.thehindu.com/news/national/other-states/zahid-rafiq/article7448038.ece" title="Zahid Rafiq" class="more"><span class="arrows">&#187;</span></a>
</div>
</div>
</div>
<div class="commonClear"></div>
<script type="text/javascript">
$("#RepCont").mouseover(function()
{
$("#repfuldes").css({display: 'block', position:'absolute'});
}
)
$("#RepCont").mouseout(function()
{
$("#repfuldes").css("display", "none");
}
)
</script>
<div class="rel-block">
<div class="r-text">TOPICS</div>
<h3 class="cat"> <a class="bold" href="http://www.thehindu.com/tag/arts-culture-and-entertainment/428/"> arts, culture and entertainment</a> </h3>
<h3 class="cat"> <a href="http://www.thehindu.com/tag/cinema/483/"> cinema</a> </h3>
<br/>
<h3 class="cat"> <a class="bold" href="http://www.thehindu.com/tag/cinema/483/"> cinema</a> </h3>
<h3 class="cat"> <a href="http://www.thehindu.com/tag/hindi-cinema/488/"> Hindi cinema</a> </h3>	</div>
</div>
<div class="articleLead">
</div>
<p class="body">Kalki Koechlin says she is not getting any offers to be part of a commercial film, and that she feels she has become a victim of her own image. The actress has been lauded for doing offbeat roles, including in films like <i>Dev.D</i>, <i>Shaitan,</i> and <i>That Girl in Yellow Boots</i>. She has also tried to balance such roles by being part of films like <i>Yeh Jawani Hai Deewani</i> and <i>Zindagi Na Milegi Dobara</i>. </p><p class="body">&#8220;But I am not getting any commercial films now,&#8221; she says. &#8220;People kind of slot you after each performance. You have to constantly break that.&#8221;</p><p class="body">On her present projects, she says, &#8220;I am doing a documentary, <i>Azmaish-Trials of Life</i>, as part of which I travel through our country and ask people what they think can be better about the country.&#8221;</p>
<script type="text/javascript">
$(function() {
$('#articleKeywords a').click( function() { var keyword = $(this).text();
if (keyword.indexOf(' ') != -1)
$('input#searchString').attr("value", '"' + keyword + '"');
else
$('input#searchString').attr("value", keyword);
$('#simpleSearchForm').submit();
return false;
});
});
</script>
<div id="articleKeywords"><p>Keywords: <a href="#">Kalki Koechlin</a>,&nbsp;<a href="#">Commercial cinema</a></p></div>
<div class="noline"></div>
<div class="amzn" style="margin-bottom:15px; width:100%;"><center>
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_Text_640x55 , publisher: Hindu , Ad Dimension: 640x55 - 640 x 55 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="552"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="55"; var zflag_sz="86"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_Text_640x55 , publisher: Hindu , Ad Dimension: 640x55 - 640 x 55 -->
</center></div>	<div><span style="float:right"><span class="count9131593 c_p3"></span><a href="#comments" id="pcl" class="linkbtn" >Post Comment</a></span></div>
<div class="noline"></div> <div id="keywordline"> </div>
<div class="rel-block-sec">More In: <a href="http://www.thehindu.com/features/cinema/">Cinema</a> | <a href="http://www.thehindu.com/features/">Features</a> | <a href="http://www.thehindu.com/entertainment/entertainment-cinema/">Cinema</a> | <a href="http://www.thehindu.com/entertainment/">Entertainment</a></div>	<div class="line1A"></div>
<div id="addshare">	<div class="fshare">
<div class="fb-like" data-href="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece" data-send="true" data-layout="button_count" data-show-faces="true" data-font="arial"> </div> </div>
<div class="twit">	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thehindu.com/features/cinema/article9131593.ece" data-count="horizontal">Tweet</a>
</div>
<div class="gplus">	<g:plusone size="medium"></g:plusone>
</div>
<div class="inShare floatLeft">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/Share" data-url="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece" data-counter="right"></script>
</div>
<div class="pin">
<a href="http://pinterest.com/pin/create/button/?url=http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece&media=http://www.thehindu.com/multimedia/dynamic/03017/Kalki__3__3017735g.jpg&description=Kalki Koechlin feels she’s a victim of her own image" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
</div>	<div class="twit1">
<a href="http://addthis.com/bookmark.php?v=250&amp;username=thehindu" class="addthis_counter addthis_pill_style" title="Share via more services"></a>
</div>	</div>	<div class="line2"></div>
<div class="noline"></div>
<div class="banner-ad">
<div id="ze78a1a28-a142-498b-825c-157a93a58308" style='display:none' ></div>
<script src="http://www.thehindu.com/multimedia/archive/02824/InArticleRev_2824455a.js"></script>
</div>
<div class="noline"></div>	<div class="logocode"></div>
<div class="noline"></div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/features/cinema/kalki-koechlin-feels-shes-been-typecast/article9131593.ece" data-widget-id="AR_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div class="noline"></div>
<div class="banner-ad">
<!-- Javascript tag: -->
<!-- begin ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="565"; var zflag_sid="1"; var zflag_width="640"; var zflag_height="250"; var zflag_sz="77"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Article Below Text Links , publisher: Hindu , Ad Dimension: 640 x 250 - 640 x 250 -->
</div>
<div class="noline"></div>	</div>
</div>
<div class="clear"></div>
<div id="vuukle_env">
<a name="comments"></a>
<div id="vuukle_div">
<span class="loading">Please Wait while comments are loading...</span>
</div>
<script type="text/javascript">
create_vuukle_platform('432081eb-6e8e-4abc-a88f-ca5357aa7244', '9131593', '0', 'features,cinema', 'Kalki Koechlin feels she’s a victim of her own image', '', '', 1000, 'UA-10158580-1', '1f57a5');
</script>
<div style="padding-left:10px;">
<span style="color:red;"><br/>
1.&nbsp; Comments will be moderated by The Hindu editorial team.
</span>
<br/>
2.&nbsp; Comments that are abusive, personal, incendiary or irrelevant cannot be published.<br/>
3.&nbsp; Please write complete sentences. Do not type comments in all capital letters,
<br/>&nbsp; &nbsp; &nbsp; or in all lower case letters, or using abbreviated text.
<br/>&nbsp; &nbsp; &nbsp; (example: u cannot substitute for you, d is not 'the', n is not 'and').<br/>
4.&nbsp; We may remove hyperlinks within comments.<br/>
5.&nbsp; Please use a genuine email ID and provide your name, to avoid rejection.<br/>
</div>
</div>
</div>
<div id="right-column">
<div id="ad1" class="right-tout"> <style>
.document-body{height:100% !Important;opacity:1 !Important;}
</style>
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_Sitesync , publisher: Hindu , Ad Dimension: Sitesync - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="427"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="81"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_Sitesync , publisher: Hindu , Ad Dimension: Sitesync - 1 x 1 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_CPD , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="171"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_CPD , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132";
var zflag_cid="195"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; var zflag_ct ="LAudience:";
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7869/pe=y/var=lotauds"></script> <script type="text/javascript" src="http://www.thehindu.com/multimedia/archive/02937/LotameROS_RT_2937097a.js"></script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_RT , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag -->
<!-- begin ZEDO for channel: Hindu_Features_RM , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="216"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_Features_RM , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div class="OUTBRAIN" data-ob-template="TheHindu" data-src="http://www.thehindu.com/news/article7923196.ece" data-widget-id="SB_1"></div>
<script async="async" src="http://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
<div class="noline"></div>
<div id="nl"> <span class="head">Get News Delivered To Your Email</span>
<input type="text" class="form-control" id="nwemail" placeholder="Email ID" />
<button type="button" class="button" onclick="javascript:subscribe('#nl')" data-container="body" data-toggle="popover" data-placement="left" data-trigger="focus" >Send Me News</button>
<div id="nwemail_error">Please enter a valid email address.</div>
<div id="nwemail_success">Kindly confirm the Newsletter subscription by clicking the link that your have received by email </div>
<div class="clear clearfix"></div>
<div id="loadicon"></div>
</div>
<style>
#nl{margin-bottom:18px;}
.headingHolder{ font: 100%/1.4 'Open Sans', sans-serif; }
.nlHeading{font-weight: bold;}
#nl .head {font-size: 17px;}
#nl input { border-radius: 10px;border: 1px solid;font-size: 16px;}
#nl .button {border-radius: 5px;font-size: 21px;}
</style>
<div id="nlpopup">
<div class="inner">
<div class="news">
<div class="close"></div>
<div class="headingHolder">
<h2 class="nlHeading"> <span style="color:#015ca2;font-weight:bold">NEVER</span> miss any <span style="color:#015ca2;font-weight:bold">latest news! </span> we will have it <span style="color:#015ca2;font-weight:bold"> delivered to your inbox!</span></h2>
</div>
<div class="formHolder">
<input type="text" name="EnterEmail" id="nlemaill" placeholder="Enter Email" class="email" />
<button type="button" class="nl_button" onclick="javascript:subscribe('#nlpopup');">SUBSCRIBE</button>
</div>
<div class="clear clearfix"></div>
<div id="loadicon"></div>
<div id="nwemail_error">Please enter a valid email address. </div>
<div id="nwemail_success">Newsletter has been successfully subscribed. </div>
</div>
</div>
</div>
<style>
#nlpopup .news{ position: relative;}
#nlpopup{z-index: 10000;}
</style>
<script>
nllive = function(){
if (isCampaignLive("nlpopup",1)){
$("#nlpopup").show()
}
};
if (isCampaignLive("nlpopup",1)){
nlpopup(nllive);
}
$("#nlpopup .close").click(function() {
setFrequency("nlpopup",360,.0003);
$("#nlpopup").hide();
});
</script>
<script type="text/javascript">
var sec ="Home" ;
if(window.location.pathname.match(/[\w-]+/i) !== null){
sec = window.location.pathname.match(/[\w-]{1,20}\//g).toString().replace(/\//g,"");
}
$("#nl .nl_button").click(
function() {
ga('send', 'event', "newsletterForm", "sidebar", sec, {'nonInteraction': 1});
});
$("#nlpopup .nl_button").click(
function() {
ga('send', 'event', "newsletterForm", "popup", sec, {'nonInteraction': 1});
});
</script>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_Features_RB , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="218"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_Features_RB , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_Overlay , publisher: Hindu , Ad Dimension: overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="339"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="83"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_Overlay , publisher: Hindu , Ad Dimension: overlay - 1 x 1 -->
</div>
<div class="poll_container">
<div class="ptitle">A question of love</div>
<div>
<div class ="pollimage2">
<a href="http://www.thehindu.com/features/cinema/a-question-of-love/article9127743.ece"><img src="http://www.thehindu.com/multimedia/dynamic/03016/Poll_3016675b.jpg" alt="" title=""/></a>
</div>
<b>What do you think about movies like Ae Dil Hai Mushkil that have a young man falling for an older woman?</b>
<div class="clear"></div>
</div>
<div class="poll9127743"> <form name="pollSubmitForm" method="post" action="http://www.thehindu.com/poll/vote.do;jsessionid=EA0E38DFFB04A6E9B9636782EC77701C.route02"> <table class="ptable"> <tr>
<td class="pleft"> <input type="radio" id="vote" name="vote" value="svar1" onclick = "enableSubmit('9127743')"/> </td>
<td>It's gradually becoming a sub-genre in romance</td>
</tr> <tr>
<td class="pleft"> <input type="radio" id="vote" name="vote" value="svar2" onclick = "enableSubmit('9127743')"/> </td>
<td>My response depends on the director's sensibilities</td>
</tr> <tr>
<td class="pleft"> <input type="radio" id="vote" name="vote" value="svar3" onclick = "enableSubmit('9127743')"/> </td>
<td>It's merely another aspect of society</td>
</tr> <tr>
<td class="pleft"> <input type="radio" id="vote" name="vote" value="svar4" onclick = "enableSubmit('9127743')"/> </td>
<td>If the opposite is fine, why not this?</td>
</tr> <tr>
<td class="pleft"> <input type="radio" id="vote" name="vote" value="svar5" onclick = "enableSubmit('9127743')"/> </td>
<td>It sets a bad example and should be shunned</td>
</tr> </table>
<input class="poll" type="submit" id ="subVote9127743" name="subVote9127743" value="Vote" disabled="disabled" />
<input type="hidden" name="mentometerId" value="9127743" />
<input type="hidden" name="publicationId" value="4" />
<input type="hidden" name="redirectTo" value="http://www.thehindu.com/features/cinema/a-question-of-love/article9127743.ece" />
</form>
</div>
<script type="text/javascript">showresult("9127743");</script > </div>
<div class="custom_widget">
<div class="default" id="sinColAccord1459957790000">
<div class="defaultTitle">
<h3><a href="http://www.thehindu.com/features/cinema/article8442312.ece" style="color:#fff">Videos</a></h3>
</div>
<div class="default_accord_base clearfix" style="display:none;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left;width:270px;">
<a href="http://www.thehindu.com/videos/entertainment-videos/article9072507.ece?theme=true">Revathi chats about Mouna Ragam as it turns 30</a>
</h3>
<div class="wid_artTitleHide"></div>
</div> <div class="default_SCA_ArtHolder">
<div class="default_SCA_ArtTitleHolder">
<h3 class="default_SCA_ArtTitle">
<a href="http://www.thehindu.com/videos/entertainment-videos/article9072507.ece?theme=true">Revathi chats about Mouna Ragam as it turns 30</a>
</h3>
</div>
<iframe width="300" height="205" src="http://www.youtube.com/v/lwcL5a8fYKA&fs=1&color1=0x3a3a3a&color2=0x999999/?rel=0" frameborder="0" allowfullscreen="1">
</iframe>
<p class="default_SCA_lead" style="margin-bottom:0px;">
Three decades since its release, Mani Ratnam's Mouna Ragam still holds a mirror to society, familial dynamics and interpersonal relationships. On its anniversary, actor and director Revathi chatted w...
<a href="http://www.thehindu.com/videos/entertainment-videos/article9072507.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_accord_base clearfix" style="margin-top:4px;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left; width:270px;">
<a href="http://www.thehindu.com/videos/article8885671.ece?theme=true">Kabali release: Superstar returns</a>
</h3>
<div class="wid_artTitleHide"></div>
</div>
<div class="default_SCA_ArtHolder" style="display:none;">
<div class="default_SCA_ArtTitleHolder">
<h3 class="_SCA_ArtTitle">
<a href="http://www.thehindu.com/videos/article8885671.ece?theme=true">Kabali release: Superstar returns</a>
</h3>
</div>
<iframe width="300" height="205" src="http://www.youtube.com/v/gcTuvztlD6g&fs=1&color1=0x3a3a3a&color2=0x999999/?rel=0" frameborder="0" allowfullscreen="1">
</iframe>
<p class="default_SCA_lead" style="margin-bottom:0px;">
No one is more thrilled than the fans as the Superstar return to the big screen. The expectations are high and the celebrations are as vibrant as they have always been for all Rajni films. A peek int...
<a href="http://www.thehindu.com/videos/article8885671.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_accord_base clearfix" style="margin-bottom:0px;margin-top:4px;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left; width:270px;">
<a href="http://www.thehindu.com/videos/entertainment-videos/article8845157.ece?theme=true">Tête-à-tête with Pa. Ranjith: The story of Kabali</a>
</h3>
<div class="wid_artTitleHide"></div>
</div>
<div class="default_SCA_ArtHolder" style="display:none;">
<div class="default_SCA_ArtTitleHolder">
<h3 class="_SCA_ArtTitle">
<a href="http://www.thehindu.com/videos/entertainment-videos/article8845157.ece?theme=true">Tête-à-tête with Pa. Ranjith: The story of Kabali</a>
</h3>
</div>
<iframe width="300" height="205" src="http://www.youtube.com/v/lqSGe7VLdLw&fs=1&color1=0x3a3a3a&color2=0x999999/?rel=0" frameborder="0" allowfullscreen="1">
</iframe>
<p class="default_SCA_lead" style="margin-bottom:0px;">
Director of Rajinikanth starrer 'Kabali' gets candid on working with the Superstar and re-creating the strong character presence of Rajini. ... <a href="http://www.thehindu.com/videos/entertainment-videos/article8845157.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_uBorder"></div>
</div>
<script type="text/javascript">
$("#sinColAccord1459957790000 .wid_artTitleHide").each(
function(index)
{
var curIdx = index;
$(this).click(
function()
{
var title = $("#sinColAccord1459957790000 .default_accord_base");
var titleImg = $("#sinColAccord1459957790000 .default_SCA_ArtHolder");
title.each(function(idx1)
{
if(navigator.appName == "Microsoft Internet Explorer" && getInternetExplorerVersion() < 9) {
if(curIdx == idx1)
{
$(this).hide();
$(titleImg[idx1]).show();
}
else
{
$(this).show();
$(titleImg[idx1]).hide();
}
} else { if(curIdx == idx1)
{
$(this).slideUp(500);
$(titleImg[idx1]).slideDown(800);
}
else
{
$(this).slideDown(500);
$(titleImg[idx1]).slideUp(600);
}
} });
});
});
</script>
</div>
<div class="stdArtlist">
<div class="stdALhead">
<a href="http://www.thehindu.com/features/cinema/article8611049.ece"><p>
Photo gallery
</p>
</a>
</div>	<div class="stdArtListCt">
<div class="ltImg">
<a href="http://www.thehindu.com/features/metroplus/fashion/celebspotting-lakme-fashion-week-winterfestive-2016/article9045748.ece">
<img src="http://www.thehindu.com/multimedia/dynamic/02990/THJVN_KAREENA_2990743b.jpg" class="stdArtListIm" width="70" height="52" alt="Kareena Kapoor walks the ramp for designer Sabyasachi."/>
</a>
</div>	<h3><a href="http://www.thehindu.com/features/metroplus/fashion/celebspotting-lakme-fashion-week-winterfestive-2016/article9045748.ece" title="Updated: August 29, 2016 at 16:02 IST &#013;
Published: August 29, 2016 at 16:02 IST &#013;
in FASHION" alt="Updated: August 29, 2016 at 16:02 IST &#013;
Published: August 29, 2016 at 16:02 IST &#013;
in FASHION">Celebspotting: Lakme Fashion Week Winter/Festive 2016</a></h3>
</div>
<div class="stdArtListCt">
<div class="ltImg">
<a href="http://www.thehindu.com/features/cinema/tigers-in-cinema/article8917963.ece">
<img src="http://www.thehindu.com/multimedia/dynamic/02951/Tiger_Jungle_book_2951466b.jpg" class="stdArtListIm" width="70" height="39" alt="Who can forget the ferocious tiger Shere Khan who is behind Mowgli in The Jungle Book? Idris Elba gave the voice to this menacing and ruthless tiger in the ever-loving children's novel."/>
</a>
</div>	<h3><a href="http://www.thehindu.com/features/cinema/tigers-in-cinema/article8917963.ece" title="Updated: July 29, 2016 at 20:33 IST &#013;
Published: July 29, 2016 at 20:33 IST &#013;
in CINEMA" alt="Updated: July 29, 2016 at 20:33 IST &#013;
Published: July 29, 2016 at 20:33 IST &#013;
in CINEMA">Tiger strides on the big screen</a></h3>
</div>
<div class="stdArtListCt">
<div class="ltImg">
<a href="http://www.thehindu.com/features/cinema/five-dhanush-movies-you-shouldnt-miss/article8912279.ece">
<img src="http://www.thehindu.com/multimedia/dynamic/02951/Pudupettai_2951324b.jpg" class="stdArtListIm" width="70" height="46" alt="Pudupettai - The underdog becomes the ruthless don. Pudupettai has become a cult classic now, thanks to the fantastic bro duo, Selvaraghavan and Dhanush. Starting off as a poor sidekick to a menacing villain in Chennai, Dhanush slowly climbs the ladder of the seedy underworld in this no-holds barred film. As Kokki Kumar, he ruled the screen and made a name for himself."/>
</a>
</div>	<div class="stdArtListDt">Internet Desk</div>
<h3><a href="http://www.thehindu.com/features/cinema/five-dhanush-movies-you-shouldnt-miss/article8912279.ece" title="Updated: July 29, 2016 at 16:39 IST &#013;
Published: July 28, 2016 at 21:45 IST &#013;
in CINEMA" alt="Updated: July 29, 2016 at 16:39 IST &#013;
Published: July 28, 2016 at 21:45 IST &#013;
in CINEMA">Don't miss these Dhanush movies! </a></h3>
</div>
<div class="stdArtListMr"><a href="http://www.thehindu.com/features/cinema/article8611049.ece" class="more"><span class="arrows">more &#187;</span></a></div>
</div>
<div class="noline"></div>
<div class="custom_widget">
<div class="default" id="sinColAccord1462025775000">
<div class="defaultTitle">
<h3><a href="http://www.thehindu.com/features/magazine/article8541680.ece" style="color:#fff">Screening Room: A weekly column on cinema</a></h3>
</div>
<div class="default_accord_base clearfix" style="display:none;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left;width:270px;">
<a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-blockbusters-that-werent/article8947793.ece?theme=true">The blockbusters busted </a>
</h3>
<div class="wid_artTitleHide"></div>
</div> <div class="default_SCA_ArtHolder">
<div class="default_SCA_ArtTitleHolder">
<h3 class="default_SCA_ArtTitle">
<a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-blockbusters-that-werent/article8947793.ece?theme=true">The blockbusters busted </a>
</h3>
</div>
<div class="defaultImg_SCA">
<a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-blockbusters-that-werent/article8947793.ece?theme=true">
<img src="http://www.thehindu.com/multimedia/dynamic/02960/_TREK_BEYOND_2960286d.jpg" alt="Still from Star Trek Beyond" width="300" />
</a>
</div>
<p class="default_SCA_lead" style="margin-bottom:0px;">
Thoughts on a summer season where a new ‘Star Trek’ movie or a new Spielberg movie no longer guarantees a blockbuster. <a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-blockbusters-that-werent/article8947793.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_accord_base clearfix" style="margin-bottom:0px;margin-top:4px;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left; width:270px;">
<a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-decoding-the-rajinikanth-phenomenon/article8916320.ece?theme=true">Explaining Rajinikanth</a>
</h3>
<div class="wid_artTitleHide"></div>
</div>
<div class="default_SCA_ArtHolder" style="display:none;">
<div class="default_SCA_ArtTitleHolder">
<h3 class="_SCA_ArtTitle">
<a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-decoding-the-rajinikanth-phenomenon/article8916320.ece?theme=true">Explaining Rajinikanth</a>
</h3>
</div>
<div class="defaultImg_SCA">
<a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-decoding-the-rajinikanth-phenomenon/article8916320.ece?theme=true">
<img src="http://www.thehindu.com/multimedia/dynamic/02952/Rajin_final_2952748d.jpg" alt="An AirAsia plane with Kabali promos. Photo: PTI" width="300" />
</a>
</div>
<p class="default_SCA_lead" style="margin-bottom:0px;">
Reflections on the week leading up to Kabali, and questions about the years ahead <a href="http://www.thehindu.com/features/magazine/baradwaj-rangan-on-decoding-the-rajinikanth-phenomenon/article8916320.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_uBorder"></div>
</div>
<div class="defaultTitle" style="padding-top:0px;border-top-left-radius: 0px;
border-top-right-radius: 0px;">
<a href="http://www.thehindu.com/features/magazine/">
<span style="color:#fff;float:right; margin-right:10px;">Read More &raquo;</span>
</a>
<div class="clearBoth"></div></div> <script type="text/javascript">
$("#sinColAccord1462025775000 .wid_artTitleHide").each(
function(index)
{
var curIdx = index;
$(this).click(
function()
{
var title = $("#sinColAccord1462025775000 .default_accord_base");
var titleImg = $("#sinColAccord1462025775000 .default_SCA_ArtHolder");
title.each(function(idx1)
{
if(navigator.appName == "Microsoft Internet Explorer" && getInternetExplorerVersion() < 9) {
if(curIdx == idx1)
{
$(this).hide();
$(titleImg[idx1]).show();
}
else
{
$(this).show();
$(titleImg[idx1]).hide();
}
} else { if(curIdx == idx1)
{
$(this).slideUp(500);
$(titleImg[idx1]).slideDown(800);
}
else
{
$(this).slideDown(500);
$(titleImg[idx1]).slideUp(600);
}
} });
});
});
</script>
</div>
<div class="custom_widget">
<div class="default" id="sinColAccord1459002400000">
<div class="defaultTitle">
<h3><a href="http://www.thehindu.com/features/cinema/article8399788.ece" style="color:#fff">Trade Winds: A series on film distribution</a></h3>
</div>
<div class="default_accord_base clearfix" style="display:none;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left;width:270px;">
<a href="http://www.thehindu.com/features/cinema/kabali-has-had-the-biggestever-opening-for-a-tamil-film/article8921554.ece?theme=true">'Magizhchi' at the box-office</a>
</h3>
<div class="wid_artTitleHide"></div>
</div> <div class="default_SCA_ArtHolder">
<div class="default_SCA_ArtTitleHolder">
<h3 class="default_SCA_ArtTitle">
<a href="http://www.thehindu.com/features/cinema/kabali-has-had-the-biggestever-opening-for-a-tamil-film/article8921554.ece?theme=true">'Magizhchi' at the box-office</a>
</h3>
</div>
<p class="default_SCA_lead" style="margin-bottom:0px;">
Kabali has had the biggest-ever opening for a Tamil film <a href="http://www.thehindu.com/features/cinema/kabali-has-had-the-biggestever-opening-for-a-tamil-film/article8921554.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_accord_base clearfix" style="margin-bottom:0px;margin-top:4px;padding-left:8px;">
<h3 class="defaultArtTitle" style="float:left; width:270px;">
<a href="http://www.thehindu.com/features/cinema/kollywoods-womencentric-films/article8890919.ece?theme=true">Cracking the glass ceiling </a>
</h3>
<div class="wid_artTitleHide"></div>
</div>
<div class="default_SCA_ArtHolder" style="display:none;">
<div class="default_SCA_ArtTitleHolder">
<h3 class="_SCA_ArtTitle">
<a href="http://www.thehindu.com/features/cinema/kollywoods-womencentric-films/article8890919.ece?theme=true">Cracking the glass ceiling </a>
</h3>
</div>
<p class="default_SCA_lead" style="margin-bottom:0px;">
Why haven’t female-centric films succeeded in Tamil as they have in Bollywood? <a href="http://www.thehindu.com/features/cinema/kollywoods-womencentric-films/article8890919.ece?theme=true" class="more"><span class="arrows">&#187;</span></a> </p>
</div>
<div class="default_uBorder"></div>
</div>
<div class="defaultTitle" style="padding-top:0px;border-top-left-radius: 0px;
border-top-right-radius: 0px;">
<a href="http://www.thehindu.com/features/cinema/">
<span style="color:#fff;float:right; margin-right:10px;">Read More &raquo;</span>
</a>
<div class="clearBoth"></div></div> <script type="text/javascript">
$("#sinColAccord1459002400000 .wid_artTitleHide").each(
function(index)
{
var curIdx = index;
$(this).click(
function()
{
var title = $("#sinColAccord1459002400000 .default_accord_base");
var titleImg = $("#sinColAccord1459002400000 .default_SCA_ArtHolder");
title.each(function(idx1)
{
if(navigator.appName == "Microsoft Internet Explorer" && getInternetExplorerVersion() < 9) {
if(curIdx == idx1)
{
$(this).hide();
$(titleImg[idx1]).show();
}
else
{
$(this).show();
$(titleImg[idx1]).hide();
}
} else { if(curIdx == idx1)
{
$(this).slideUp(500);
$(titleImg[idx1]).slideDown(800);
}
else
{
$(this).slideDown(500);
$(titleImg[idx1]).slideUp(600);
}
} });
});
});
</script>
</div>
<div class="s-link">
<a href="http://www.thehindu.com/tag/english-cinema/487/?articleType=review">
<span class="s-link">English cinema</span>
</a>
</div>
<div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/review-of-robinson-crusoe/article9123750.ece" title="Updated: September 19, 2016 at 11:40 IST &#013;
Published: September 19, 2016 at 11:40 IST &#013;
in CINEMA" alt="Updated: September 19, 2016 at 11:40 IST &#013;
Published: September 19, 2016 at 11:40 IST &#013;
in CINEMA">Robinson Crusoe: Cast away</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/sully-movie-review/article9091197.ece" title="Updated: September 10, 2016 at 11:28 IST &#013;
Published: September 9, 2016 at 20:48 IST &#013;
in REVIEWS" alt="Updated: September 10, 2016 at 11:28 IST &#013;
Published: September 9, 2016 at 20:48 IST &#013;
in REVIEWS">Sully: Captain America</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/skiptrace-movie-review/article9066165.ece" title="Updated: September 2, 2016 at 18:58 IST &#013;
Published: September 2, 2016 at 18:58 IST &#013;
in REVIEWS" alt="Updated: September 2, 2016 at 18:58 IST &#013;
Published: September 2, 2016 at 18:58 IST &#013;
in REVIEWS">Skiptrace: Gangs of Hong Kong</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/war-dogs-review-guns-and-posers/article9008567.ece" title="Updated: August 19, 2016 at 23:14 IST &#013;
Published: August 19, 2016 at 22:14 IST &#013;
in REVIEWS" alt="Updated: August 19, 2016 at 23:14 IST &#013;
Published: August 19, 2016 at 22:14 IST &#013;
in REVIEWS">War Dogs review: Guns and posers</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/petes-dragon-review/article9007977.ece" title="Updated: August 20, 2016 at 11:38 IST &#013;
Published: August 19, 2016 at 17:26 IST &#013;
in REVIEWS" alt="Updated: August 20, 2016 at 11:38 IST &#013;
Published: August 19, 2016 at 17:26 IST &#013;
in REVIEWS">Pete’s Dragon: a winsome Disney adventure</a></h3></div> <a href="http://www.thehindu.com/tag/english-cinema/487/?articleType=review" class="block-more">More &raquo;</a> <div class="noline"></div>
<div class="s-link">
<a href="http://www.thehindu.com/tag/hindi-cinema/488/?articleType=review">
<span class="s-link">Hindi cinema</span>
</a>
</div>
<div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/raaz-reboot-review/article9115640.ece" title="Updated: September 16, 2016 at 19:52 IST &#013;
Published: September 16, 2016 at 19:52 IST &#013;
in REVIEWS" alt="Updated: September 16, 2016 at 19:52 IST &#013;
Published: September 16, 2016 at 19:52 IST &#013;
in REVIEWS">Raaz Reboot: Where are the chills? </a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/freaky-ali-movie-review/article9091189.ece" title="Updated: September 10, 2016 at 14:45 IST &#013;
Published: September 9, 2016 at 20:38 IST &#013;
in REVIEWS" alt="Updated: September 10, 2016 at 14:45 IST &#013;
Published: September 9, 2016 at 20:38 IST &#013;
in REVIEWS">Freaky Ali: Not a great tee off </a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/baar-baar-dekho-review/article9090925.ece" title="Updated: September 10, 2016 at 13:30 IST &#013;
Published: September 9, 2016 at 17:59 IST &#013;
in REVIEWS" alt="Updated: September 10, 2016 at 13:30 IST &#013;
Published: September 9, 2016 at 17:59 IST &#013;
in REVIEWS">Baar Baar Dekho: stuck in a time warp</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/sunshine-music-tours-and-travels-aint-no-sunshine-at-all/article9066669.ece" title="Updated: September 3, 2016 at 17:44 IST &#013;
Published: September 3, 2016 at 10:00 IST &#013;
in CINEMA" alt="Updated: September 3, 2016 at 17:44 IST &#013;
Published: September 3, 2016 at 10:00 IST &#013;
in CINEMA">Sunshine Music Tours and Travels: Ain’t no sunshine at all</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/sunshine-music-tours-and-travels-review-an-excuse-for-brand-promotion/article9065745.ece" title="Updated: September 2, 2016 at 17:18 IST &#013;
Published: September 2, 2016 at 16:36 IST &#013;
in REVIEWS" alt="Updated: September 2, 2016 at 17:18 IST &#013;
Published: September 2, 2016 at 16:36 IST &#013;
in REVIEWS">Sunshine Music Tours and Travels review: An excuse for brand promotion</a></h3></div> <a href="http://www.thehindu.com/tag/hindi-cinema/488/?articleType=review" class="block-more">More &raquo;</a> <div class="noline"></div>
<div class="s-link">
<a href="http://www.thehindu.com/tag/tamil-cinema/493/?articleType=review">
<span class="s-link">Tamil cinema</span>
</a>
</div>
<div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/sadhuram-2-gore-competency/article9116738.ece" title="Updated: September 17, 2016 at 14:54 IST &#013;
Published: September 17, 2016 at 04:46 IST &#013;
in REVIEWS" alt="Updated: September 17, 2016 at 14:54 IST &#013;
Published: September 17, 2016 at 04:46 IST &#013;
in REVIEWS">Sadhuram 2: Gore competency</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/vaaimai-review/article9094720.ece" title="Updated: September 10, 2016 at 19:52 IST &#013;
Published: September 10, 2016 at 19:52 IST &#013;
in REVIEWS" alt="Updated: September 10, 2016 at 19:52 IST &#013;
Published: September 10, 2016 at 19:52 IST &#013;
in REVIEWS">Vaaimai: Court unquote </a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/iru-mugan-science-of-the-times/article9086142.ece" title="Updated: September 9, 2016 at 15:09 IST &#013;
Published: September 8, 2016 at 19:52 IST &#013;
in REVIEWS" alt="Updated: September 9, 2016 at 15:09 IST &#013;
Published: September 8, 2016 at 19:52 IST &#013;
in REVIEWS">Iru Mugan: science of the times</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/kutrame-thandanai-review-thoughtfully-made-but-somethings-missing/article9066431.ece" title="Updated: September 3, 2016 at 11:45 IST &#013;
Published: September 2, 2016 at 21:32 IST &#013;
in REVIEWS" alt="Updated: September 3, 2016 at 11:45 IST &#013;
Published: September 2, 2016 at 21:32 IST &#013;
in REVIEWS">'Kutrame Thandanai' review: thoughtfully made, but something’s missing</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/kidaari-review-sickle-fest/article9065402.ece" title="Updated: September 2, 2016 at 15:23 IST &#013;
Published: September 2, 2016 at 14:34 IST &#013;
in CINEMA" alt="Updated: September 2, 2016 at 15:23 IST &#013;
Published: September 2, 2016 at 14:34 IST &#013;
in CINEMA">Kidaari: new genre of 'Aruvaa Christie'?</a></h3></div> <a href="http://www.thehindu.com/tag/tamil-cinema/493/?articleType=review" class="block-more">More &raquo;</a> <div class="noline"></div>
<div class="s-link">
<a href="http://www.thehindu.com/tag/telugu-cinema/494/?articleType=review">
<span class="s-link">Telugu cinema</span>
</a>
</div>
<div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/the-film-falls-short-of-being-a-memorable-outing/article9115360.ece" title="Updated: September 16, 2016 at 17:13 IST &#013;
Published: September 16, 2016 at 17:13 IST &#013;
in REVIEWS" alt="Updated: September 16, 2016 at 17:13 IST &#013;
Published: September 16, 2016 at 17:13 IST &#013;
in REVIEWS">Nirmala Convent: Needed more homework</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/jyo-achyutananda-firmly-establishes-srinivasa-avasaralas-repertoire-as-a-director/article9090852.ece" title="Updated: September 9, 2016 at 17:38 IST &#013;
Published: September 9, 2016 at 17:21 IST &#013;
in REVIEWS" alt="Updated: September 9, 2016 at 17:38 IST &#013;
Published: September 9, 2016 at 17:21 IST &#013;
in REVIEWS">Jyo Achyutananda: Journey worth your time</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/cinema-reviews/wish-you-happy-breakup-writing-carries-the-day/article9090815.ece" title="Updated: September 9, 2016 at 17:39 IST &#013;
Published: September 9, 2016 at 17:12 IST &#013;
in REVIEWS" alt="Updated: September 9, 2016 at 17:39 IST &#013;
Published: September 9, 2016 at 17:12 IST &#013;
in REVIEWS"> Wish You happy BreakUp: Writing carries the day </a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/inkokkadu-review-beyond-the-sheen/article9085284.ece" title="Updated: September 8, 2016 at 14:37 IST &#013;
Published: September 8, 2016 at 14:37 IST &#013;
in CINEMA" alt="Updated: September 8, 2016 at 14:37 IST &#013;
Published: September 8, 2016 at 14:37 IST &#013;
in CINEMA">Inkokkadu: Beyond the sheen</a></h3></div> <div class="smltitle"><h3><a href="http://www.thehindu.com/features/cinema/janatha-garage-review-needed-a-few-repairs/article9060331.ece" title="Updated: September 2, 2016 at 16:35 IST &#013;
Published: September 1, 2016 at 16:33 IST &#013;
in CINEMA" alt="Updated: September 2, 2016 at 16:35 IST &#013;
Published: September 1, 2016 at 16:33 IST &#013;
in CINEMA">Janatha Garage: This needs a few repairs</a></h3></div> <a href="http://www.thehindu.com/tag/telugu-cinema/494/?articleType=review" class="block-more">More &raquo;</a> <div class="noline"></div>
<div id="ad1" class="right-tout"> <!-- Javascript tag -->
<!-- begin ZEDO for channel: Hindu_ROS_BR_300x250 , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="147"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_BR_300x250 , publisher: Hindu , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_RB1 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="431"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="90"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_RB1 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_RB2 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="432"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="90"; </script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_RB2 , publisher: Hindu , Ad Dimension: 300x100 - 300 x 100 -->
</div>
<div id="ad1" class="right-tout"> <script type="text/javascript">
$(document).ready(function(){
$("#ad1.right-tout").find("#zzblankad").parent().css({"margin": "0px"});
});
</script>
<style>
#inscl-wrapper .ui-accordion .ui-accordion-header{
text-transform:none;
}
.mum-wdget ul li { padding:5px 8px;}
.mum-wdget ul li:nth-child(1) { width: 24%;}
.mum-wdget ul li:nth-child(2) { width: 28%;}
.mum-wdget ul li:nth-child(3) { width: 24%;}
.mum-wdget ul li:nth-child(4) {width: 23.5%;}
#cineCarousel{margin: 20px 0px; padding: 10px; background-image: url("http://www.thehindu.com/multimedia/archive/02851/cinema-lines_bg_2851474a.png"); background-repeat: repeat;}
.document-body{height:100% !Important;opacity:1 !Important;}
</style>
</div>
<!--Lotame Tracking -->
<script src="http://tags.crwdcntrl.net/c/7878/cc_af.js"></script>
<div id="fun-games" class="right-tout">
<div class="todays-paper">
<img src="http://www.thehindu.com//todayThumb?templateURL=template/1-0-1" alt="Today's Paper"/>
<a href="http://www.thehindu.com/todays-paper/" title="Today's Paper"><span class="s-link">Today's Paper</span></a> <a href="http://epaper.thehindu.com/" title="ePaper">ePaper</a>
<a href="http://www.thehindu.com/todays-paper/tp-miscellaneous/" title="This Day That Age">This Day That Age</a>
<a href="http://www.thehindu.com/todays-paper/tp-miscellaneous/" title="Crossword">Crossword</a>
<a href="http://www.thehindu.com/archive/" title="Archive">Archive</a>
<div class="clear"></div>
</div>
<div>
<h5>Group Sites</h5>
<a href="http://www.thehindu.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'The Hindu')" target="_blank" title="The Hindu">The Hindu</a> <a href="http://tamil.thehindu.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'தி இந்து')" target="_blank" title="தி இந்து">தி இந்து</a> <a href="http://www.thehindubusinessline.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Business Line')" target="_blank" title="Business Line">Business Line</a> <a href="http://www.bloncampus.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'BL on Campus')" target="_blank" title="BL on Campus">BL on Campus</a> <a href="http://www.sportstarlive.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Sportstarlive')" target="_blank" title="Sportstarlive">Sportstarlive</a> <a href="http://www.frontline.in/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Frontline')" target="_blank" title="Frontline">Frontline</a> <a href="http://www.thehinducentre.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'The Hindu Centre')" target="_blank" title="The Hindu Centre">The Hindu Centre</a> <a href="http://www.thehinduimages.com/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Images')" target="_blank" title="Images">Images</a> <a href="http://www.thehinduclassifieds.in/" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'Classifieds')" target="_blank" title="Classifieds">Classifieds</a> <a href="http://www.roofandfloor.com/?utm_source=thehindu&utm_medium=Side-widget&utm_campaign=Internal-Marketing" onclick="ga('send', 'event', 'sidewidget+nav', 'click', 'RoofandFloor')" target="_blank" title="RoofandFloor">RoofandFloor</a> <div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="noline"></div>
<script type="text/javascript">
$( document ).ready(function() {
commentcount("http://vuukle.com/api.asmx/getCommentCountListJSON?id=432081eb-6e8e-4abc-a88f-ca5357aa7244&list=9131593",countlist);
});
</script>	<br /> <div id="topover"><p>O<br />P<br />E<br />N</p>
</div>
<div id="slidebox">
<a class="closee">close</a>
<h4>Recent Article in Cinema</h4>
<div class="slide-headlines">
<div class ="bordered-image">
<a href="http://www.thehindu.com/features/cinema/iru-mugan-close-to-rs-100-crore-mark/article9131467.ece?ref=sliderNews"><img src="http://www.thehindu.com/multimedia/dynamic/03017/Iru_Mugan__2__3017707j.jpg" width="80" height="60" alt="" title=""/></a>
</div>
<h3><a href="http://www.thehindu.com/features/cinema/iru-mugan-close-to-rs-100-crore-mark/article9131467.ece?ref=sliderNews">Irumugan close to Rs. 100 crore mark?</a></h3>	<div class="slider-lead">	Tamil sci-fi thriller Irumugan has reportedly grossed Rs. 92 crore in 12 days since its release, according to an official statement from Tha... <a href="http://www.thehindu.com/features/cinema/iru-mugan-close-to-rs-100-crore-mark/article9131467.ece?ref=sliderNews"><span class="arrows">&#187;</span></a> </div>
</div>
</div>
<script type="text/javascript">
$(function() {
$(window).scroll(function(){
/* when reaching the element with id "keywordline" we want to show the slidebox. Let's get the distance from the top to the element */
var distanceTop = $('#keywordline').offset().top - $(window).height();
if ($(window).scrollTop() > distanceTop)
{
if (document.getElementById('topover').style.display != 'block')
{	$('#slidebox').animate({'right':'0px'},800);
}
else
{
document.getElementById('topover').style.visibility = 'visible';
}
}	else {
document.getElementById('topover').style.visibility = 'hidden';
$('#slidebox').stop(true).animate({'right':'-530px'},700);	}
});
$('#slidebox .closee').bind('click',function(){
$('#slidebox').stop(true).animate({'right':'-530px'},10);	document.getElementById('topover').style.display = 'block';
document.getElementById('topover').style.visibility = 'visible';
document.getElementById('topover').onclick = function()
{
document.getElementById('topover').style.display = 'none';
$('#slidebox').animate({'right':'0px'},800);
}
});
});
</script>
<br />	<div id="th_footer">
<div class="fmenu">
<b>The Hindu:</b>
<a href="http://www.thehindu.com/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'Home')" title="Home">
Home</a> |
<a href="http://www.thehindu.com/todays-paper/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'todays-paper')" title="Today's Paper">
Today&#039;s Paper</a> |
<a href="http://www.thehindu.com/news/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'news')" title="News">
News</a> |
<a href="http://www.thehindu.com/news/national/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'national')" title="National">
National</a> |
<a href="http://www.thehindu.com/news/international/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'international')" title="International">
International</a> |
<a href="http://www.thehindu.com/opinion/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'opinion')" title="Opinion">
Opinion</a> |
<a href="http://www.thehindu.com/business/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'business')" title="Business">
Business</a> |
<a href="http://www.thehindu.com/sport/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'sport')" title="Sport">
Sport</a> |
<a href="http://www.thehindu.com/videos/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'videos')" title="Videos">
Videos</a> |
<a href="http://www.thehindu.com/features/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'features')" title="Features">
Features</a> |
<a href="http://www.thehindu.com/sci-tech/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'sci-tech')" title="Sci-Tech">
Sci-Tech</a> |
<a href="http://www.thehindu.com/crossword/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'crossword')" title="Crossword">
Crossword</a> |
<br />
<b>The Site:</b>
|
<a href="http://www.thehindu.com/navigation/?type=static&page=aboutus" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'About Us')" title="About Us">About Us</a>
|
<a href="http://www.thehindu.com/navigation/?type=static&page=termsofuse" onclick="ga('send', 'event', 'footer+nav', 'click', 'Terms of Use')" title="Terms of Use" target="_blank">Terms of Use</a> |
<a href="http://www.thehindu.com/navigation/?type=static&page=privacypolicy" onclick="ga('send', 'event', 'footer+nav', 'click', 'Privacy Policy')" title="Privacy Policy" target="_blank">Privacy Policy</a> |
<a href="http://www.thehindu.com/navigation/?type=static&page=contact" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'Contacts')" title="Contacts">Contacts</a>
|
<a href="http://www.thehindu.com/archive/" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'archive')" title="archive">Archive</a>
|
<a href="http://www.thehindugroup.in/subscribe/" onclick="ga('send', 'event', 'header+nav', 'click', 'Subscribe')" target="_blank" title="Subscribe">Subscribe</a>
|
<a href="http://www.thehindu.com/navigation/?type=rss" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'RSS Feeds')" title="RSS Feeds">RSS Feeds</a>
|
<a href="http://www.thehindu.com/navigation/?type=sitemap" rel="nofollow" onclick="ga('send', 'event', 'footer+nav', 'click', 'Site Map')" title="Site Map">Site Map</a>
<br/>
<b>Group Sites: </b>
<a href="http://www.thehindu.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'The Hindu')" target="_blank" title="The Hindu">The Hindu</a> |
<a href="http://tamil.thehindu.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'தி இந்து')" target="_blank" title="தி இந்து">தி இந்து</a> |
<a href="http://www.thehindubusinessline.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Business Line')" target="_blank" title="Business Line">Business Line</a> |
<a href="http://www.bloncampus.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'BL on Campus')" target="_blank" title="BL on Campus">BL on Campus</a> |
<a href="http://www.sportstarlive.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Sportstarlive')" target="_blank" title="Sportstarlive">Sportstarlive</a> |
<a href="http://www.frontline.in/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Frontline')" target="_blank" title="Frontline">Frontline</a> |
<a href="http://www.thehinducentre.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'The Hindu Centre')" target="_blank" title="The Hindu Centre">The Hindu Centre</a> |
<a href="https://roofandfloor.com/?utm_source=thehindu&utm_medium=referral&utm_campaign=Internal-Marketing" onclick="ga('send', 'event', 'footer+nav', 'click', 'RoofandFloor')" target="_blank" title="RoofandFloor">RoofandFloor</a> |
<br/>
<a href="http://www.thehindu.com/publications/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Publications')" target="_blank" title="Publications">Publications</a> |
<a href="http://www.thehindu.com/ebooks/" onclick="ga('send', 'event', 'footer+nav', 'click', 'eBooks')" target="_blank" title="eBooks">eBooks</a> |
<a href="http://www.thehinduimages.com/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Images')" target="_blank" title="Images">Images</a> |
<a href="http://www.thehinduclassifieds.in/" onclick="ga('send', 'event', 'footer+nav', 'click', 'Classifieds')" target="_blank" title="Classifieds">Classifieds</a> |
</div>
<div class="ftrinfo">
<h4> Comments to: <a href="mailto:web.thehindu@thehindu.co.in">web.thehindu@thehindu.co.in</a>
&nbsp;Copyright&copy; 2016, The Hindu
</h4>
</div> </div>
<script type="text/javascript">
var cb = function () {
var l = document.createElement('script'); l.src = "http://vuukle.com/js/va.js";
l.async = "async";
var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(cb);
else window.addEventListener('load', cb);
</script>
<div id="eae" style="line-height: 1px;"></div>
<script type="text/javascript">
function eaelogger(type,meta){
var clientDT = new Date().getTime();
$.ajax({ url: 'http://www.thehindu.com/eae-logger/Logger?rt=1&ctxId=572&pubId=4&cat=&objId=9131593&title=Kalki+Koechlin+feels+she%e2%80%99s+a+victim+of+her+own+image&url=news%2c2016-09-21+13%3a23%3a00.0%2chttp%3a%2f%2fwww.thehindu.com%2ffeatures%2fcinema%2fkalki-koechlin-feels-shes-been-typecast%2farticle9131593.ece&type='+ type + '&meta=' + meta + '&clientDT=' + clientDT });
} eaelogger("article", "");
</script>
<noscript>
<div>
<img src="http://www.thehindu.com/eae-logger/Logger?rt=1&amp;ctxId=572&amp;pubId=4&amp;cat=&amp;objId=9131593&amp;title=Kalki+Koechlin+feels+she%e2%80%99s+a+victim+of+her+own+image&amp;url=news%2c2016-09-21+13%3a23%3a00.0%2chttp%3a%2f%2fwww.thehindu.com%2ffeatures%2fcinema%2fkalki-koechlin-feels-shes-been-typecast%2farticle9131593.ece&amp;amp;type=article&amp;amp;meta=ns" alt="" width="1" height="1"/>
</div>
</noscript> <script type="text/javascript">
$(function() {
FB.Event.subscribe('edge.create', function(targetUrl) {
ga('send', 'social', 'facebook', 'like', extractUri());
eaelogger("share", "like");
});
FB.Event.subscribe('message.send', function(targetUrl) {
ga('send', 'social', 'facebook', 'share', extractUri());
eaelogger("share", "fbshare");
});
function trackTwitter(intent_event) {
if (intent_event) {
var opt_pagePath;
if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
opt_pagePath = extractParamFromUri(intent_event.target.src, 'url');
}
ga('send', 'social', 'twitter', 'share', extractUri());
eaelogger("share", "twitter");
}
}
twttr.ready(function (twttr) { twttr.events.bind('tweet', trackTwitter);
});
function extractParamFromUri(uri, paramName) {
if (!uri) {
return;
}
var regex = new RegExp('[\\?&#]' + paramName + '=([^&#]*)');
var params = regex.exec(uri);
if (params != null) {
return unescape(params[1]);
}
return;
}
$( ".inShare" ).click(function() { ga('send', 'social', 'linkedIn', 'share', extractUri()); eaelogger("share","linkedIn"); });
$( ".twit1" ).click(function() {ga('send', 'social', 'shareIt', 'share', extractUri()); eaelogger("share","shareIt"); });
$( ".pin" ).click(function() { ga('send', 'social', 'pinIt', 'share', extractUri()); eaelogger("share","pinIt"); });
function extractUri() {return window.location.href.split("?")[0];} });
</script>
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#username=thehindu" defer="defer"></script> <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js" defer="defer"></script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/social_tracking.js" ></script>
</div>
</div>
<div id="ad1" class="right-tout"> <!-- Javascript tag: -->
<!-- begin ZEDO for channel: Hindu_ROS_skinning , publisher: Hindu , Ad Dimension: Skining 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="2132"; var zflag_cid="251"; var zflag_sid="1"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="91";
</script>
<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script>
<!-- end ZEDO for channel: Hindu_ROS_skinning , publisher: Hindu , Ad Dimension: Skining 1x1 - 1 x 1 -->
</div>
<!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
var google_conversion_id = 963357032;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/963357032/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- TH Inview Tag Start-->
<div id="z52ec3ebc-e9bd-4712-86d1-2aac39d90716" style='display:none'></div>
<script src="http://www.thehindu.com/multimedia/archive/02993/TH-Inview-Rev_2993303a.js"></script>
<!-- TH Inview Tag End-->
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/flowplayer-3.2.11.min.js"> </script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.prettyPhoto.js"></script>
<script type="text/javascript">
$(function(){
$("a[rel^='lb?homepage=true&ref=infograph']").prettyPhoto();
$("a[rel^='lb?ref=infograph']").prettyPhoto();
});
</script>
<script type="text/javascript" src="http://www.thehindu.com/template/1-0-1/javascript/jquery.slimscroll.min.js"></script> </body>
</html>
